<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" class="no-js">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" class="no-js">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" class="no-js" style="">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>French Guiana soy biofuel power plants risk massive Amazon deforestation</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTQ2G9');</script>

<link rel="shortcut icon" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s.jpg">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l.jpg">
<meta name="referrer" content="always" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="description" content="Environmental science and conservation news" />
<meta property="fb:pages" content="24436227877" />
<script>var et_site_url='https://news.mongabay.com';var et_post_id='237442';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://news.mongabay.com/2020/12/french-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation/" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.mongabay.com/#website","url":"https://news.mongabay.com/","name":"Conservation news","description":"Environmental science and conservation news","potentialAction":[{"@type":"SearchAction","target":"https://news.mongabay.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://news.mongabay.com/2020/12/french-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation/#primaryimage","inLanguage":"en-US","url":"https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02161530/BANNER-IMAGE-FG.jpg","width":1210,"height":449},{"@type":"WebPage","@id":"https://news.mongabay.com/2020/12/french-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation/#webpage","url":"https://news.mongabay.com/2020/12/french-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation/","name":"French Guiana soy biofuel power plants risk massive Amazon deforestation","isPartOf":{"@id":"https://news.mongabay.com/#website"},"primaryImageOfPage":{"@id":"https://news.mongabay.com/2020/12/french-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation/#primaryimage"},"datePublished":"2020-12-02T21:30:48+00:00","dateModified":"2020-12-02T23:34:54+00:00","author":{"@id":"https://news.mongabay.com/#/schema/person/a79ac240beb6e72c177534d1cdd054ac"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://news.mongabay.com/2020/12/french-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation/"]}]},{"@type":"Person","@id":"https://news.mongabay.com/#/schema/person/a79ac240beb6e72c177534d1cdd054ac","name":"Glenn Scherer","image":{"@type":"ImageObject","@id":"https://news.mongabay.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a761caa8aa75efa915309d0d03449d04?s=96&d=identicon&r=g","caption":"Glenn Scherer"}}]}</script>

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://news.mongabay.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://news.mongabay.com/wp-includes/css/dist/components/style.min.css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.5.3' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://news.mongabay.com/wp-includes/css/dist/block-editor/style.min.css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://news.mongabay.com/wp-includes/css/dist/nux/style.min.css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://news.mongabay.com/wp-includes/css/dist/editor/style.min.css' media='all' />
<link rel='stylesheet' id='drop_shadow_block-style-css-css' href='https://news.mongabay.com/wp-content/plugins/drop-shadow-boxes/block/blocks.style.build.css' media='all' />
<link rel='stylesheet' id='pwp-offline-style-css' href='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/styles/ui-offline.css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://news.mongabay.com/wp-content/plugins/give/assets/dist/css/give.css' media='all' />
<link rel='stylesheet' id='give-fee-recovery-css' href='https://news.mongabay.com/wp-content/plugins/give-fee-recovery/assets/css/give-fee-recovery-frontend.min.css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://news.mongabay.com/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css' href='https://news.mongabay.com/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min.css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css' href='https://news.mongabay.com/wp-content/plugins/give-recurring/assets/css/give-recurring.css' media='all' />
<link rel='stylesheet' id='framework-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/framework.min.010620.css' media='all' />
<link rel='stylesheet' id='boostrap-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/bootstrap.min.css' media='all' />
<link rel='stylesheet' id='addtohomescreen-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/addtohomescreen.min.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://news.mongabay.com/wp-content/uploads/sites/20/tablepress-combined.min.css' media='all' />
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/plupload/moxie.min.js' id='moxiejs-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/plupload/plupload.min.js' id='plupload-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed likely because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results convert it to JPEG before uploading."};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/plupload/handlers.min.js' id='plupload-handlers-js'></script>
<script type='text/javascript' id='give_ffm_frontend-js-extra'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"e8cff624b4","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php?nonce=06ffa904f1","flash_swf_url":"https:\/\/news.mongabay.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js' id='give_ffm_frontend-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js' id='jquery.scrolldepth-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Conservation news","checkoutBtnTitle":"Donate","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"","checkout_processing_text":"Donation Processing...","give_version":"2.9.4","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"US","preferred_locale":"en","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/give/assets/dist/js/give-stripe.js' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","checkout_nonce":"1db5319254","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.9.4","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","ajaxNonce":"d14f81c11b","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"929e20a493eb483651965ef5b36333ed","session_nonce_cookie_name":"wp-give_session_reset_nonce_929e20a493eb483651965ef5b36333ed","session_cookie_name":"wp-give_session_929e20a493eb483651965ef5b36333ed","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/news.mongabay.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/give/assets/dist/js/give.js' id='give-js'></script>
<script type='text/javascript' id='give-fee-recovery-common-js-extra'>
/* <![CDATA[ */
var give_fee_recovery_object = {"give_fee_zero_based_currency":"[\"JPY\",\"KRW\",\"CLP\",\"ISK\",\"BIF\",\"DJF\",\"GNF\",\"KHR\",\"KPW\",\"LAK\",\"LKR\",\"MGA\",\"MZN\",\"VUV\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-common.min.js' id='give-fee-recovery-common-js'></script>
<script type='text/javascript' id='give-fee-recovery-js-extra'>
/* <![CDATA[ */
var give_fee_recovery_site_url = "https:\/\/news.mongabay.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-public.min.js' id='give-fee-recovery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"20","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js' id='advanced-ads-pro/cfp-js'></script>
<script type='text/javascript' id='give_recurring_script-js-extra'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/give-recurring/assets/js/give-recurring.js' id='give_recurring_script-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"french_guiana_soy_biofuel_power_plants_risk_massive_amazon_deforestation"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://news.mongabay.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news.mongabay.com/wp-json/wp/v2/posts/237442" /><link rel="alternate" type="application/json+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F12%2Ffrench-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F12%2Ffrench-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation%2F&#038;format=xml" />

<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>

<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					Object.defineProperty(window.hbspt.forms, 'create', {
						get: function() {
							return hbspt._wpCreateForm;
						},
						set: function(value) {
							hbspt._wpCreateForm = value;
							for (var i = 0; i < hbspt._wpFormsQueue.length; i++) {
								var formDef = hbspt._wpFormsQueue[i];
								hbspt._wpCreateForm.call(hbspt.forms, formDef);
							}
						},
					})
				})();
			</script>
<script type='text/javascript'>var PwpJsVars = {"AjaxURL":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","homeurl":"https:\/\/news.mongabay.com\/","installprompt":{"mode":"normal","pageloads":"2","onclick":""}};</script> <script type="text/javascript" id="serviceworker-unregister">
			if ('serviceWorker' in navigator) {
				navigator.serviceWorker.getRegistrations().then(function (registrations) {
					registrations.forEach(function (registration) {
						if (registration.active.scriptURL === window.location.origin + '/pwp-serviceworker.js') {
							registration.unregister();
						}
					});
				});
			}
		</script>
<script type="text/javascript" id="serviceworker">
			if (navigator.serviceWorker) {
				window.addEventListener('load', function () {
					navigator.serviceWorker.register(
						"https:\/\/news.mongabay.com\/?wp_service_worker=1", {"scope": "\/"}
					);
				});
			}
		</script>
<link rel="manifest" href="https://news.mongabay.com/wp-json/app/v1/pwp-manifest"><meta name="theme-color" content="#669900"> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>

			window.OneSignal = window.OneSignal || [];

			OneSignal.push(function () {

				OneSignal.SERVICE_WORKER_UPDATER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PARAM = {
					scope: '/'
				};

				OneSignal.setDefaultNotificationUrl("https://news.mongabay.com");
				var oneSignal_options = {};
				window._oneSignalInitOptions = oneSignal_options;

				oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3a782913-6b68-46c5-999b-565ead3bc689';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5e2915a8-1095-4900-b2af-7b25bf2970dd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
				OneSignal.init(window._oneSignalInitOptions);
							});

			function documentInitOneSignal() {
				var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

				var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };				for (var i = 0; i < oneSignal_elements.length; i++) {
					oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
				}
			}

			if (document.readyState === 'complete') {
				documentInitOneSignal();
			} else {
				window.addEventListener("load", function (event) {
					documentInitOneSignal();
				});
			}
		</script>
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta property="fb:pages" content="139042016164873" /><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			minHeight: 1000,
			elements: ['#main', '#single-article-footer', '#special-series'],
			percentage: true,
			userTiming: true,
			pixelDepth: true,
			nonInteraction: true,
			gtmOverride: false,
	});
});
</script>
<meta name="generator" content="Give v2.9.4" />
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_20 .et_bloom_form_content { background-color: #363636 !important; } .et_bloom .et_bloom_optin_20 .et_bloom_form_container .et_bloom_form_header { background-color: #363636 !important; } .et_bloom .et_bloom_optin_20 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_20 .et_bloom_form_content .et_bloom_fields i { color: #e57c58 !important; } .et_bloom .et_bloom_optin_20 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #e57c58 !important; } .et_bloom .et_bloom_optin_20 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_20 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_20 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_20 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_20 .et_bloom_form_container p, .et_bloom .et_bloom_optin_20 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_20 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_20 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_20 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } @media(max-width:27em) { .et_bloom_popup.et_bloom_animated.et_bloom_auto_popup { width: 0 !important } .et_bloom_popup.et_bloom_animated.et_bloom_auto_popup.et_bloom_visible { width: 100% !important } }
				</style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'news.mongabay.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="description" content="South America’s French Guiana, a French overseas department, is slated for major new liquid biofuel power stations, fueled by soy plantations that will cause largescale Amazon deforestation, say environmentalists." />
<meta name="Tags" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="keywords" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta name="robots" content="index, follow" />
<link rel="publisher" href="https://plus.google.com/+Mongabay/" />
<meta property="article:publisher" content="https://www.facebook.com/mongabay/" />
<meta property="og:title" content="French Guiana soy biofuel power plants risk massive Amazon deforestation" />
<meta property="og:site_name" content="Mongabay Environmental News" />
<meta property="og:url" content="https://news.mongabay.com/2020/12/french-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02161530/BANNER-IMAGE-FG-768x449.jpg" />
<meta property="og:description" content="South America’s French Guiana, a French overseas department, is slated for major new liquid biofuel power stations, fueled by soy plantations that will cause largescale Amazon deforestation, say environmentalists." />
<meta property="article:published_time" content="2020-12-02T16:30:48-05:00" />
<meta property="article:modified_time" content="2020-12-02T18:34:54-05:00" />
<meta property="article:section" content="Environmental news" />
<meta property="article:tag" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="fb:admins" content="139042016164873" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1559969950974398" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@mongabay" /><meta name="twitter:title" content="French Guiana soy biofuel power plants risk massive Amazon deforestation" />
<meta name="twitter:description" content="South America’s French Guiana, a French overseas department, is slated for major new liquid biofuel power stations, fueled by soy plantations that will cause largescale Amazon deforestation, say environmentalists." />
<meta name="twitter:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02161530/BANNER-IMAGE-FG-768x449.jpg" />
<meta name="twitter:creator" content="@jcatanoso" />

<script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"233915":{"title":"palau_011-ad","target":"https:\/\/mongabay.org\/donate\/?palau_011-ad"},"233914":{"title":"indonesia-west-papua-raja-ampat-daroyen-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-west-papua-raja-ampat-daroyen-ad"},"233913":{"title":"indonesia-west-papua-ayu-islands-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-west-papua-ayu-islands-ad"},"233912":{"title":"indonesia-papua-river-east-pantai-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-papua-river-east-pantai-ad"},"233911":{"title":"peru-tigre_-3o17_-75o2-ad","target":"https:\/\/mongabay.org\/donate\/?peru-tigre_-3o17_-75o2-ad-300x250split"},"233902":{"title":"indonesia-raja-ampat-papua-wajag-island-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-raja-ampat-papua-wajag-island-ad"},"233901":{"title":"Patagonia - Shirt help climate change","target":false},"233900":{"title":"Patagonia - we have a growing problem","target":false},"227087":{"title":"Adsense_300x250_2020","target":false},"224626":{"title":"Newsmatch frog ad6","target":"https:\/\/mongabay.org\/donate\/?newsmatch_frog_ad6"},"224624":{"title":"Newsmatch sunfish ad3","target":"https:\/\/mongabay.org\/donate\/?newsmatch_sunfish_ad3"},"224622":{"title":"Newsmatch langur Ad4","target":"https:\/\/mongabay.org\/donate\/?newsmatch_langur_ad4"},"224620":{"title":"Newsmatch jaguar Ad5","target":"https:\/\/mongabay.org\/donate\/?jaguar_newsmatch_ad5"},"213899":{"title":"AD_romina_canopy","target":"https:\/\/www.mongabay.com\/insider?AD_romina_canopy"},"213897":{"title":"AD_sue_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_sue_rainforest"},"213894":{"title":"AD_suep_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_suep_rainforest"},"213892":{"title":"AD_romi_bridge","target":"https:\/\/www.mongabay.com\/insider?AD_romi_bridge"},"212625":{"title":"AD_Shreya-N-Bengal2-","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-N-Bengal2-"},"212623":{"title":"AD_Shreya-Himalayas","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas"},"212621":{"title":"AD_john_cannon_20150413-063800","target":"https:\/\/www.mongabay.com\/insider?AD_john_cannon_20150413-063800"},"212619":{"title":"AD_erik-on-assignment","target":"https:\/\/www.mongabay.com\/insider?AD_erik-on-assignment"},"212617":{"title":"AD_Shreya-Buxatiger-reserve","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Buxatiger-reserve"},"212615":{"title":"AD_Shreya-Himalayas2","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas2"},"212613":{"title":"rhett_butler_indonesia_sulawesi_171309","target":"https:\/\/www.mongabay.com\/insider?rhett_butler_indonesia_sulawesi_171309"},"212611":{"title":"AD_manambolo_team","target":"https:\/\/www.mongabay.com\/insider?AD_manambolo_team"},"212609":{"title":"AD_sarawak_2015532_rhett","target":"https:\/\/www.mongabay.com\/insider?AD_sarawak_2015532_rhett"},"212607":{"title":"AD_galapagos_personal_17002","target":"https:\/\/www.mongabay.com\/insider?AD_galapagos_personal_17002"},"212605":{"title":"AD_rhett_Aponogeton-1","target":"https:\/\/www.mongabay.com\/insider?AD_rhett_Aponogeton-1"},"212603":{"title":"AD_indonesia_komodo_uw_170505","target":"https:\/\/www.mongabay.com\/insider?AD_indonesia_komodo_uw_170505"}};
			advadsGATracking.UID = false;
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://news.mongabay.com/linkout/';
		</script>
<link rel="amphtml" href="https://news.mongabay.com/2020/12/french-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation/amp/"><link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-270x270.png" />

<style>
			</style>

</head>
<body class="post-template-default single single-post postid-237442 single-format-standard et_bloom give-recurring french-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTQ2G9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="container">
<header class="header" role="banner">
<div id="language-bar"><ul><li><a href="https://www.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">English</a></li><li><a href="https://cn.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">中文 (Chinese)</a></li><li><a href="https://de.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Deutsch (German)</a></li><li><a href="https://es.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Español (Spanish)</a></li><li><a href="https://fr.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Français (French)</a></li><li><a href="https://www.mongabay.co.id/" data-wpel-link="external" target="_blank" rel="external">Bahasa Indonesia (Indonesian)</a></li><li><a href="https://it.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Italiano (Italian)</a></li><li><a href="https://jp.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">日本語 (Japanese)</a></li><li><a href="https://brasil.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Brasil (Portuguese)</a></li><li><a href="https://india.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">India</a></li><li><a href="https://philippines.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Philippines</a></li><li><a href="https://hindi.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">हिंदी (Hindi)</a></li></ul></div><div class="site-identity"><div class="logo"><a href="https://news.mongabay.com" data-wpel-link="internal"><svg width="410" height="75" aria-label="Mongabay"><image xlink:href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.svg" src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.png" width="410" height="75" alt="Mongabay" /></svg></a></div></div><div class="main-menu"><nav class="navbar hidden-md-down navbar-light" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="navbarMainMenu">
<ul class="navbar-nav mr-auto">
<li class="nav-item 1"><a href="https://rainforests.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">Rainforests</a></li><li class="nav-item 2"><a href="https://news.mongabay.com/list/oceans" class="nav-link" data-wpel-link="internal">Oceans</a></li><li class="nav-item 3"><a href="https://news.mongabay.com/list/environment" class="nav-link" data-wpel-link="internal">Animals & Environment</a></li><li class="nav-item 4"><a href="https://news.mongabay.com/list/conservation-solutions" class="nav-link" data-wpel-link="internal">Solutions</a></li><li class="nav-item 5"><a href="https://kids.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">For Kids</a></li><li class="nav-item 6"><a href="https://mongabay.org/donate/?menulink" class="nav-link" data-wpel-link="external" target="_blank" rel="external">DONATE</a></li><li class="nav-item 7"><a href="https://mongabay.org/impacts/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">Impact</a></li><li class="nav-item 8"><a href="https://www.mongabay.com/about/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">More</a></li> <li class="menu-search">
<form class="search" method="get" action="https://news.mongabay.com" role="search">
<input class="search-input" type="search" name="s" placeholder="To search, type and hit enter." />
</form>

</li>
</ul>
</div>
</nav></div> </header>
<div class="clearfix"></div>
<main role="main">
<div id="headline">
<div class="article-headline">
<p>Mongabay Series: <a href="https://news.mongabay.com/series/amazon-conservation/" rel="tag" data-wpel-link="internal">Amazon Conservation</a>, <a href="https://news.mongabay.com/series/amazon-infrastructure/" rel="tag" data-wpel-link="internal">Amazon Infrastructure</a></p> <h1>French Guiana soy biofuel power plants risk massive Amazon deforestation</h1>
</div>
<div class="single-article-meta">
by <a href="https://news.mongabay.com/by/justin-catanoso/" rel="tag" data-wpel-link="internal">Justin Catanoso</a> on 2 December 2020 <div class="social"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews.mongabay.com%2F2020%2F12%2Ffrench-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation%2F" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#facebook"></use></svg></a><a class="twitter" href="https://twitter.com/intent/tweet?text=French%20Guiana%20soy%20biofuel%20power%20plants%20risk%20massive%20Amazon%20deforestation&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F12%2Ffrench-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation%2F&amp;via=Mongabay" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#twitter"></use></svg></a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F12%2Ffrench-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation%2F&amp;title=French%20Guiana%20soy%20biofuel%20power%20plants%20risk%20massive%20Amazon%20deforestation" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#linkedin"></use></svg></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fnews.mongabay.com%2F2020%2F12%2Ffrench-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation%2F&amp;title=French%20Guiana%20soy%20biofuel%20power%20plants%20risk%20massive%20Amazon%20deforestation" target="_blank" data-wpel-link="internal"></a><a class="email" href="javascript:emailArticle()" data-wpel-link="internal"></a><a class="bookmark" id="bookmark" href="#" title="French%20Guiana%20soy%20biofuel%20power%20plants%20risk%20massive%20Amazon%20deforestation" rel="sidebar"></a><script>        jQuery(function() {
          jQuery('#bookmark').click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Mozilla Firefox Bookmark
              window.sidebar.addPanel(document.title, window.location.href, '');
            } else if (window.external && ('AddFavorite' in window.external)) { // IE Favorite
              window.external.AddFavorite(location.href, document.title);
            } else if (window.opera && window.print) { // Opera Hotlist
              this.title = document.title;
              return true;
            } else { // webkit - safari/chrome
              alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
            }
          });
        });

        function emailArticle(){
            window.location.href="mailto:?subject="+document.title+"&body="+escape(window.location.href);
        }

    </script></div> </div>
</div>
<div class="row article-cover-image no-gutters">
<div class="col-lg-12" style="background: url('https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02161530/BANNER-IMAGE-FG-1200x449.jpg');background-size: cover; background-position: center"></div>
</div>
<div class="row">
<div id="main" class="col-lg-8 single">

<article id="post-237442" class="post-237442 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized location-europe location-france location-french-guiana location-latin-america location-south-america serial-amazon-conservation serial-amazon-infrastructure topic-amazon-agriculture topic-amazon-destruction topic-amazon-rainforest topic-amazon-soy topic-biofuels topic-climate-change topic-climate-change-and-conservation topic-climate-change-and-forests topic-climate-change-policy topic-deforestation topic-electricity topic-energy topic-energy-politics topic-environment topic-governance topic-government topic-green topic-green-energy topic-infrastructure topic-rainforest-deforestation topic-rainforest-destruction topic-rainforests topic-soy topic-threats-to-rainforests topic-threats-to-the-amazon topic-tropical-deforestation topic-united-nations byline-justin-catanoso">
<div class="bulletpoints"><ul><li><em>The French government, with the support of President Emmanuel Macron, appears eager to approve legislation that would bypass French environmental law banning large scale deforestation to build several soy-fired biofuel power plants in French Guiana — a French overseas department on the northeast coast of South America.</em></li><li><em>Currently, 98% of this region is still covered in Amazon rainforest and mangrove forest. The largest of the proposed biofuel plants — Larivot in Cayenne, the French Guiana capital — would require between 84,000 and 140,000 metric tons of soy per year to generate enough liquid biofuel to power the 120-megawatt plant.</em></li><li><em>Growing that much soy would require a large amount of rainforest clearing, totaling between 536 square miles and 892 square miles (nearly three times larger than the land area of New York City). Environmentalists are very concerned over the loss in forest carbon sequestration and harm to French Guiana’s Amazon biodiversity.</em></li><li><em>“The fact that France is pushing for policy deviations in French Guiana from European Union sustainability standards is incredibly alarming.… There will be an impact on forests if they change the laws and it could be pretty massive,” said Almuth Ernsting, a biomass researcher with Biofuelwatch, an environmental NGO.</em></li></ul></div> <figure id="attachment_237444" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-237444 size-full" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02161613/5-fg.jpg" alt="" width="768" height="424" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02161613/5-fg.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02161613/5-fg-610x337.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-caption-text">The heavily forested port of Larivot in Cayenne, French Guiana, where a 120-megawatt soy liquid biofuels energy station is planned. Image courtesy of Francois Kuseni.</figcaption></figure>
<p>French Guiana, an overseas department of France on the northeast coast of South America, lies mostly within Amazonia. Bordered by Suriname and Brazil, 98% of this Indiana-sized area is covered by dense rainforests and mangrove — ecosystems chockful of biodiversity, critical to climate change mitigation, and now in the crosshairs of France’s long-term energy policy.</p>
<p>The French government launched a multiyear plan in 2018 to convert French Guiana’s aging energy infrastructure to power stations that will mostly burn biofuels — with major negative implications for the region’s wildlife, rainforests, carbon emissions, and by extension, global climate change mitigation.</p>
<p>“A local government representative has authorized the establishment of an oil-fired power station in a mangrove forest two miles from the edge of the Amazon forest,” says Francois Kuseni, an environmental activist and member of French Guiana’s Ecology Party from Cayenne, French Guiana’s capital city. In addition, “The government has promised a study of two years to supply the power station with bio oil. The representative said explicitly that they want to grow the soy plants [to be made into biofuel] locally.”</p>
<p>The overarching concern: French Guiana has limited available farmland (the region imports 80% of its food), so growing soy as a biofuel could lead to massive deforestation in a part of Amazonia already suffering widespread ecological devastation: French Guiana borders on the Brazilian Amazon where rapidly worsening annual wildfires, expanded ranching, agribusiness and illegal mining are causing widespread deforestation.</p>
<figure id="attachment_237447" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-237447 size-full" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02162146/map-fg.jpg" alt="" width="768" height="629" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02162146/map-fg.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02162146/map-fg-610x500.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-caption-text">French Guiana historical vegetation map. In 2007, France conserved a large portion of the southern part of the region, but much of the coastal area lacks similar strong protections. Image courtesy of the Perry-Castañeda Library Map Collection University of Texas Austin.</figcaption></figure>
<p>According to EDF, the French-owned energy utility, the largest of the proposed energy plants — Larivot in Cayenne — would require between 84,000 and 140,000 metric tons of soy per year to generate enough liquid biofuel to power a 120-megawatt plant. Growing that much soy would require a staggering amount of rainforest clearing, between 536 square miles (larger than Phoenix, Arizona) and 892 square miles (nearly three times the land area of New York City), according to estimates provided by <a href="https://www.biofuelwatch.org.uk" data-wpel-link="external" target="_blank" rel="external">Biofuelwatch</a> in Scotland, an NGO that monitors the biomass industry globally.</p>
<p>It is important to note that those deforestation estimates could be low, according to Biofuelwatch.</p>
<p>Kuseni lives on the rainforest’s edge; so close to the jungle in fact, that monkeys sometimes sneak into his home in search of bananas. With tropical birds chirping in the background of our WhatsApp connection, he added, “I do not want them to cut our trees.”</p>
<figure id="attachment_237445" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-237445 size-full" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02161753/2-fg.jpg" alt="" width="768" height="781" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02161753/2-fg.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02161753/2-fg-610x620.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-caption-text">A colorful tropical tree frog in French Guiana. This French overseas department is known for its extraordinary Amazon biodiversity. Photo credit: <a href="https://visualhunt.co/a6/3877d5" data-wpel-link="external" target="_blank" rel="external">Stephan Roletto</a> on <a href="https://visualhunt.com/re8/6e38a857" data-wpel-link="external" target="_blank" rel="external">VisualHunt</a> / <a href="https://creativecommons.org/licenses/by-nc/2.0/" data-wpel-link="external" target="_blank" rel="external"> CC BY-NC</a></figcaption></figure>
<h3><strong>A trans-Atlantic conflict</strong></h3>
<p>French Guiana, a part of France since the 18<sup>th</sup> Century, is beset today by rising crime and a 22% unemployment rate. Now, it also finds itself in the throes of a trans-Atlantic energy  confrontation.</p>
<p>French authorities argue that the region’s antiquated power generation system — mostly decades-old diesel-fired power stations and aging hydroelectric plants — is inadequate to support French Guiana’s small but growing population, pressing upwards toward 300,000, and the need for updated and expanded energy production along the coast where most communities are concentrated.</p>
<p>Elected leaders say the proposed biofuel power plants, and the soy production required to support them, will generate much-needed employment, especially among young people — the fastest growing segment of French Guiana’s population.</p>
<p>But environmentalists counter that with Brazil, Peru and Bolivia losing thousands of hectares of Amazon rainforest annually to deforestation and wildfires, the intact and pristine rainforest of French Guiana — most of it classified as old-growth — become ever-more important for climate change mitigation and biodiversity conservation.</p>
<figure id="attachment_237446" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-237446" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02162102/4-fg.jpg" alt="" width="768" height="431" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02162102/4-fg.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02162102/4-fg-610x342.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-caption-text">An aerial view of a section of the proposed Laviot biofuels station location in Cayenne. The power plant would impact wetlands, mangroves and rainforest now teeming with wildlife. Image courtesy Francois Kuseni.</figcaption></figure>
<h3><strong>How green is France?</strong></h3>
<p>Green Party candidates swept local elections in France last spring, as they espoused an aggressive climate-action platform largely embraced by French President Emmanuel Macron. This radical platform includes a proposed national referendum that would make “ecocide” — intentional largescale harm done to the environment — a crime.</p>
<p>However, Macron, who visited French Guiana in 2017, has reportedly thrown his support behind the major biofuel energy transition in the region. While small solar installations would be part of Macron’s energy mix, most new power generation would come from biomass fired power plants. Some of that biomass would come from chipped wood and lumber waste, but most would be provided by liquid biofuels from local soy, grown where rainforest now stands.</p>
<p>“This is not green at all,” Kuseni said of the soy biofuel plan. “Most people in French Guiana say they do not want these kinds of power stations.”</p>
<p>Marine Calmet, a Paris-based environmental attorney with the NGO Wild Legal, is fighting to protect French Guiana’s rainforests, and she monitors the French Parliament for new legislation that could alter environmental protections in the South American department.</p>
<p>“We have problems with the green energy transition in [French Guiana],” Calmet said in a Mongabay interview. “We have all we need in terms of sun to provide solar energy there. But for now, we have a lot of new projects proposed for biomass. Our biggest challenge is not wood [as a biofuel resource], it is [soy] farming. They need large surfaces to do agriculture for biofuels and it would mean largescale destruction of primary forests in the Amazon.”</p>
<p>Current French law prohibits widespread deforestation in France and French Guiana. But that could change. On October 4, it almost did. An amendment tucked into a proposed law would have allowed requests for unlimited land leases in French Guiana to increase from 150 hectares to 5,000 hectares — thus, enabling industrial-scale land clearance for farming or mining. A source in Parliament alerted Calmet, and she helped rally opposition to defeat the legislation.</p>
<p>“We are struggling to keep our forests safe from these kinds of industries,” Calmet said. “It’s not only biomass, it’s mining and other predatory industries that want access to French Guiana and have been stopped for now by our environmental policies. But the government wants to change the law, so we know they will try again.”</p>
<p>Kuseni, noted that the French parliamentary majority rejected the October 4 legislation “so I think we are safe until 2022 — the date of the future presidential election. Nevertheless, we remain vigilant.”</p>
<p>Ironically, France has recently been seen as a leader in the battle to prevent significant deforestation from entering its food production supply chain — especially as related to soy grown in Brazil for animal feed, or used as an ingredient in food products sold by French grocery chains. However, environmental critics claim that this government policy contains loopholes, even though eight French supermarket chains now require their suppliers to obtain soybeans that were not grown on deforested land, as <a href="https://news.mongabay.com/2020/11/france-falls-short-in-ending-deforestation-linked-to-imported-soy/" data-wpel-link="internal">recently reported</a> by Mongabay. Soy is associated with more deforestation than any other crop globally according to World Wildlife Fund, especially in the Brazilian Amazon.</p>
<figure id="attachment_237448" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-237448" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02162304/1-fG.jpg" alt="" width="768" height="474" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02162304/1-fG.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02162304/1-fG-610x376.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-caption-text">An iguana common to French Guiana. Photo credit: <a href="https://visualhunt.co/a6/ed57d482" data-wpel-link="external" target="_blank" rel="external">Stephan Roletto</a> on <a href="https://visualhunt.com/re8/6e38a857" data-wpel-link="external" target="_blank" rel="external">Visualhunt.com</a> / <a href="https://creativecommons.org/licenses/by-nc/2.0/" data-wpel-link="external" target="_blank" rel="external"> CC BY-NC</a></figcaption></figure>
<h3><strong>The battle over biofuels</strong></h3>
<p>In all, five new biofuel-fired energy stations are proposed along the coast of French Guiana. Four are tiny — 5 megawatts or smaller — as compared to the 120-megawatt Larivot plant.</p>
<p>The French government, like the entire European Union, classifies biofuels as a renewable energy source on par with zero-carbon wind and solar energy. This zero-carbon classification (<a href="https://news.mongabay.com/2019/09/un-and-policymakers-wake-up-burning-trees-for-energy-is-not-carbon-neutral-commentary/" data-wpel-link="internal">now hotly contested by science</a>) was first approved by the United Nations as part of the 2005 Kyoto Protocol, then <a href="https://news.mongabay.com/2020/08/are-forests-the-new-coal-global-alarm-sounds-as-biomass-burning-surges/" data-wpel-link="internal">grandfathered into the 2016 Paris Climate Agreement</a>, and it helps explain the push for biofuels in French Guiana.</p>
<p>In regard to its Voltalia biofuel power plant under construction in Cacao, French Guiana, for example, the government’s Agence Française de Développement (AFD) <a href="https://www.afd.fr/en/actualites/grand-angle/renewable-energy-guiana-recovers-its-biomass" data-wpel-link="external" target="_blank" rel="external">claims</a> the 5.1-megawatt facility will reduce carbon emissions by 28,500 tons per year compared to current diesel-fired plants. However, this optimistic calculation is likely based on what scientists have dubbed as a United Nations <a href="https://news.mongabay.com/2020/07/burning-down-the-house-envivas-giant-u-s-wood-pellet-plants-gear-up/" data-wpel-link="internal">carbon accounting loophole</a>, thus not counting the emissions from biomass or biofuels because they are deemed a renewable energy source.</p>
<p>“Guiana is firmly committed to reconciling local energy needs with the environmental challenges of the 21<sup>st</sup> century as demonstrated by the new biomass plant slated to open in Cacao,” the ADF wrote. “Developing renewable energy sources, which already make up 50% of the Guyanese energy mix, is a crucial solution to meet this growing [energy] demand while also meeting the climate challenge.”</p>
<p>But critics challenge the assertion that biofuels are so climate-friendly. Massive Amazon deforestation will be required to create largescale soy farms — resulting in a significant loss in forest carbon sequestration. And despite the UN zero carbon designation, biofuels do produce carbon emissions, even though France has promised to install advanced pollution-control technology at its French Guiana biofuel plants.</p>
<p>Under EU law, emissions from biomass and biofuels are not presently counted toward Paris Agreement carbon reduction targets because organic materials such as trees and oil crops — including palm, soy or rapeseed — are listed as renewable energy sources, a legal designation European climate scientists have thus far unsuccessfully fought to change with <a href="https://www.nature.com/articles/s41467-018-06175-4" data-wpel-link="external" target="_blank" rel="external">research-based petitions</a> to the EU Parliament.</p>
<p>A 2008 <a href="https://www.liebertpub.com/doi/pdf/10.1089/ind.2008.4.257?casa_token=hIEvr24dWRkAAAAA:od-gh_oO34qTN-FB5fYDO-OGohI1YZsqVgit10yx29HtJqJRU3O8e5ktNmHs97Mbh5YI9E9qvc0k" data-wpel-link="external" target="_blank" rel="external">study</a> published in <em>Industrial Biotechnology</em> compared the carbon footprints of biofuels and fossil fuels. The study’s authors emphasized: “It’s about the land.” There are circumstances, the authors stated, where biofuels from soy could be a better environmental choice than fossil fuels in terms of overall carbon emissions. But, they stressed, “Land use is absolutely a central issue… Greenhouse gas emissions [for example] are reduced more by [burning] gasoline and preserving the Brazilian rainforest, than knocking it down to grow sugarcane for bioethanol.”</p>
<p>Almuth Ernsting, a biomass researcher with Biofuelwatch in Scotland, is closely following developments in France and French Guiana. She said she is most concerned by the French government’s apparent eagerness to change forest protection laws in its South American overseas department — while not altering regulations in France and within the EU.</p>
<p>“The fact that France is pushing for policy deviations in French Guiana from European Union sustainability standards is incredibly alarming,” she said. “There will be an impact on forests if they change the laws and it could be pretty massive.”</p>
<p><em>Justin Catanoso is a regular contributor to Mongabay and a professor of journalism at Wake Forest University in North Carolina, USA. Follow him on Twitter @jcatanoso </em></p>
<p><strong>Banner image</strong>: A spider monkey in French Guiana. Photo credit: <a href="https://visualhunt.co/a6/93c3485f" data-wpel-link="external" target="_blank" rel="external">Sean McCann (ibycter.com)</a> on <a href="https://visualhunt.com/re8/1ea903dd" data-wpel-link="external" target="_blank" rel="external">VisualHunt.com</a> / <a href="https://creativecommons.org/licenses/by-nc-sa/2.0/" data-wpel-link="external" target="_blank" rel="external"> CC BY-NC-SA</a></p>
<p><b>FEEDBACK: <a href="https://form.jotform.com/70284580836159" data-wpel-link="external" target="_blank" rel="external">Use this form</a> to send a message to the author of this post. If you want to post a public comment, you can do that at the bottom of the page.</b></p>
<span class="et_bloom_bottom_trigger"></span> <div id="single-article-footer">
<div id="single-article-meta">
<span>Article published by <a href="https://news.mongabay.com/author/glenn/" title="Posts by Glenn Scherer" rel="author" data-wpel-link="internal">Glenn Scherer</a></span>
<span class="article-comments"><a href="" data-wpel-link="internal"></a></span>
</div>
<div id="single-article-tags">
<a href="https://news.mongabay.com/list/amazon-agriculture/" rel="tag" data-wpel-link="internal">Amazon Agriculture</a>, <a href="https://news.mongabay.com/list/amazon-destruction/" rel="tag" data-wpel-link="internal">Amazon Destruction</a>, <a href="https://news.mongabay.com/list/amazon-rainforest/" rel="tag" data-wpel-link="internal">Amazon Rainforest</a>, <a href="https://news.mongabay.com/list/amazon-soy/" rel="tag" data-wpel-link="internal">Amazon Soy</a>, <a href="https://news.mongabay.com/list/biofuels/" rel="tag" data-wpel-link="internal">Biofuels</a>, <a href="https://news.mongabay.com/list/climate-change/" rel="tag" data-wpel-link="internal">Climate Change</a>, <a href="https://news.mongabay.com/list/climate-change-and-conservation/" rel="tag" data-wpel-link="internal">Climate Change And Conservation</a>, <a href="https://news.mongabay.com/list/climate-change-and-forests/" rel="tag" data-wpel-link="internal">Climate Change And Forests</a>, <a href="https://news.mongabay.com/list/climate-change-policy/" rel="tag" data-wpel-link="internal">Climate Change Policy</a>, <a href="https://news.mongabay.com/list/deforestation/" rel="tag" data-wpel-link="internal">Deforestation</a>, <a href="https://news.mongabay.com/list/electricity/" rel="tag" data-wpel-link="internal">electricity</a>, <a href="https://news.mongabay.com/list/energy/" rel="tag" data-wpel-link="internal">Energy</a>, <a href="https://news.mongabay.com/list/energy-politics/" rel="tag" data-wpel-link="internal">Energy Politics</a>, <a href="https://news.mongabay.com/list/environment/" rel="tag" data-wpel-link="internal">Environment</a>, <a href="https://news.mongabay.com/list/governance/" rel="tag" data-wpel-link="internal">Governance</a>, <a href="https://news.mongabay.com/list/government/" rel="tag" data-wpel-link="internal">Government</a>, <a href="https://news.mongabay.com/list/green/" rel="tag" data-wpel-link="internal">Green</a>, <a href="https://news.mongabay.com/list/green-energy/" rel="tag" data-wpel-link="internal">Green Energy</a>, <a href="https://news.mongabay.com/list/infrastructure/" rel="tag" data-wpel-link="internal">Infrastructure</a>, <a href="https://news.mongabay.com/list/rainforest-deforestation/" rel="tag" data-wpel-link="internal">Rainforest Deforestation</a>, <a href="https://news.mongabay.com/list/rainforest-destruction/" rel="tag" data-wpel-link="internal">Rainforest Destruction</a>, <a href="https://news.mongabay.com/list/rainforests/" rel="tag" data-wpel-link="internal">Rainforests</a>, <a href="https://news.mongabay.com/list/soy/" rel="tag" data-wpel-link="internal">Soy</a>, <a href="https://news.mongabay.com/list/threats-to-rainforests/" rel="tag" data-wpel-link="internal">Threats To Rainforests</a>, <a href="https://news.mongabay.com/list/threats-to-the-amazon/" rel="tag" data-wpel-link="internal">Threats To The Amazon</a>, <a href="https://news.mongabay.com/list/tropical-deforestation/" rel="tag" data-wpel-link="internal">Tropical Deforestation</a>, <a href="https://news.mongabay.com/list/united-nations/" rel="tag" data-wpel-link="internal">United Nations</a> </div>
</div>
<script async src="https://recirculation.spot.im/spot/sp_8TLFqmLV"></script>
<div data-spotim-module="recirculation" data-spot-id="sp_8TLFqmLV"></div><script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_8TLFqmLV" data-post-id="237442"></script>
</article>

</div>

<aside class="sidebar col-lg-4" role="complementary">
<div class="sidebar-widget">
<div id="text-20" class="widget_text"> <div class="textwidget"><p><span id="hs-cta-wrapper-6e487f3c-9666-4c8e-b87d-3111d3ccada2" class="hs-cta-wrapper"><span id="hs-cta-6e487f3c-9666-4c8e-b87d-3111d3ccada2" class="hs-cta-node hs-cta-6e487f3c-9666-4c8e-b87d-3111d3ccada2"><!-- [if lte IE 8]>


<div id="hs-cta-ie-element"></div>


<![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/5981609/6e487f3c-9666-4c8e-b87d-3111d3ccada2" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"><img loading="lazy" id="hs-cta-img-6e487f3c-9666-4c8e-b87d-3111d3ccada2" class="hs-cta-img" style="border-width: 0px;" src="https://no-cache.hubspot.com/cta/default/5981609/6e487f3c-9666-4c8e-b87d-3111d3ccada2.png" alt="New call-to-action" width="300" height="600" /></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(5981609, '6e487f3c-9666-4c8e-b87d-3111d3ccada2', {}); </script></span></p>
</div>
</div> <div id="recent-posts-2" class="widget_recent_entries"> <h2>Recent Posts</h2> <ul>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02161530/BANNER-IMAGE-FG-100x100-1.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </div>
<a href="https://news.mongabay.com/2020/12/french-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation/" data-wpel-link="internal">French Guiana soy biofuel power plants risk massive Amazon deforestation</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/11/02135600/Papahanaumokuakea_MonkSeal-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/11/02135600/Papahanaumokuakea_MonkSeal-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/11/02135600/Papahanaumokuakea_MonkSeal-912x908.jpg 912w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/11/02135600/Papahanaumokuakea_MonkSeal-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/11/02135600/Papahanaumokuakea_MonkSeal-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
<a href="https://news.mongabay.com/2020/12/countries-fall-short-of-u-n-pledge-to-protect-10-of-the-ocean-by-2020/" data-wpel-link="internal">Countries fall short of U.N. pledge to protect 10% of the ocean by 2020</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02141301/Figure-3-1-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02141301/Figure-3-1-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02141301/Figure-3-1-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02141301/Figure-3-1-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
<a href="https://news.mongabay.com/2020/12/reforestation-projects-should-include-tree-diversity-targets-too-commentary/" data-wpel-link="internal">Reforestation projects should include tree diversity targets, too (commentary)</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/11/30132807/Ogasa_Photo_3_header-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Even if snowfall rates returned to those of the 1980s, the ice sheet would continue to shrink. Image credit: Michalea King." loading="lazy" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/11/30132807/Ogasa_Photo_3_header-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/11/30132807/Ogasa_Photo_3_header-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/11/30132807/Ogasa_Photo_3_header-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
<a href="https://news.mongabay.com/2020/12/the-glaciers-of-the-greenland-ice-sheet-are-running-away/" data-wpel-link="internal">The glaciers of the Greenland Ice Sheet are running away</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02082546/2.-Ir-Budiono_YK-RASI-Dolphin-Adult-100x100-1.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02082546/2.-Ir-Budiono_YK-RASI-Dolphin-Adult-100x100-1.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02082546/2.-Ir-Budiono_YK-RASI-Dolphin-Adult-687x692.jpg 687w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02082546/2.-Ir-Budiono_YK-RASI-Dolphin-Adult-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/12/02082546/2.-Ir-Budiono_YK-RASI-Dolphin-Adult-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
<a href="https://news.mongabay.com/2020/12/dolphins-face-growing-pressure-as-development-eats-into-borneos-interior/" data-wpel-link="internal">Dolphins face growing pressure as development eats into Borneo’s interior</a>
</li>
</ul>
</div> <div id="text-22" class="widget_text"><h2>Recent videos</h2> <div class="textwidget"><p><a href="https://www.facebook.com/watch/mongabay" data-wpel-link="external" target="_blank" rel="external"><img loading="lazy" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/25110139/facebookvidlogo.jpg" alt="" width="300" height="171" class="aligncenter size-full wp-image-231845" /></a></p>
<p><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external"><img loading="lazy" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/25105752/youtubevideologo.jpg" alt="" width="300" height="168" class="aligncenter size-full wp-image-231843" /></a></p>
</div>
</div><div id="mongabay_topic_location-3" class="widget_mongabay_topic_location"><p>View targeted feeds</p> <ul class="nav nav-tabs">
<li><a data-toggle="tab" href="#topic" class="active"><h2>By topic</h2></a></li>
<li><a data-toggle="tab" href="#location"><h2>By location</h2></a></li>
</ul>
<div class="tab-content">
<div id="topic" class="tab-pane fade in active show">
<a class="widget-term" href="https://news.mongabay.com/list/agriculture" data-wpel-link="internal">Agriculture</a>
<a class="widget-term" href="https://news.mongabay.com/list/animals" data-wpel-link="internal">Animals</a>
<a class="widget-term" href="https://news.mongabay.com/list/birds" data-wpel-link="internal">Birds</a>
<a class="widget-term" href="https://news.mongabay.com/list/climate-change" data-wpel-link="internal">Climate Change</a>
<a class="widget-term" href="https://news.mongabay.com/list/conservation" data-wpel-link="internal">Conservation</a>
<a class="widget-term" href="https://news.mongabay.com/list/deforestation" data-wpel-link="internal">Deforestation</a>
<a class="widget-term" href="https://news.mongabay.com/list/energy" data-wpel-link="internal">Energy</a>
<a class="widget-term" href="https://news.mongabay.com/list/featured" data-wpel-link="internal">Featured</a>
<a class="widget-term" href="https://news.mongabay.com/list/forests" data-wpel-link="internal">Forests</a>
<a class="widget-term" href="https://news.mongabay.com/list/happy-upbeat-environmental" data-wpel-link="internal">Happy-upbeat Environmental</a>
<a class="widget-term" href="https://news.mongabay.com/list/herps" data-wpel-link="internal">Herps</a>
<a class="widget-term" href="https://news.mongabay.com/list/indigenous-peoples" data-wpel-link="internal">Indigenous Peoples</a>
<a class="widget-term" href="https://news.mongabay.com/list/interviews" data-wpel-link="internal">Interviews</a>
<a class="widget-term" href="https://news.mongabay.com/list/mammals" data-wpel-link="internal">Mammals</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-species" data-wpel-link="internal">New Species</a>
<a class="widget-term" href="https://news.mongabay.com/list/oceans" data-wpel-link="internal">Oceans</a>
<a class="widget-term" href="https://news.mongabay.com/list/palm-oil" data-wpel-link="internal">Palm Oil</a>
<a class="widget-term" href="https://news.mongabay.com/list/rainforests" data-wpel-link="internal">Rainforests</a>
<a class="widget-term" href="https://news.mongabay.com/list/technology" data-wpel-link="internal">Technology</a>
<a class="widget-term" href="https://news.mongabay.com/list/wildlife" data-wpel-link="internal">Wildlife</a>
<a href="https://news.mongabay.com/topics" class="plus-link" data-wpel-link="internal">Many more topics</a>
</div>
<div id="location" class="tab-pane fade">
<a class="widget-term" href="https://news.mongabay.com/list/africa" data-wpel-link="internal">Africa</a>
<a class="widget-term" href="https://news.mongabay.com/list/amazon" data-wpel-link="internal">Amazon</a>
<a class="widget-term" href="https://news.mongabay.com/list/asia" data-wpel-link="internal">Asia</a>
<a class="widget-term" href="https://news.mongabay.com/list/australia" data-wpel-link="internal">Australia</a>
<a class="widget-term" href="https://news.mongabay.com/list/borneo" data-wpel-link="internal">Borneo</a>
<a class="widget-term" href="https://news.mongabay.com/list/brazil" data-wpel-link="internal">Brazil</a>
<a class="widget-term" href="https://news.mongabay.com/list/cameroon" data-wpel-link="internal">Cameroon</a>
<a class="widget-term" href="https://news.mongabay.com/list/central-america" data-wpel-link="internal">Central America</a>
<a class="widget-term" href="https://news.mongabay.com/list/china" data-wpel-link="internal">China</a>
<a class="widget-term" href="https://news.mongabay.com/list/colombia" data-wpel-link="internal">Colombia</a>
<a class="widget-term" href="https://news.mongabay.com/list/congo" data-wpel-link="internal">Congo</a>
<a class="widget-term" href="https://news.mongabay.com/list/india" data-wpel-link="internal">India</a>
<a class="widget-term" href="https://news.mongabay.com/list/indonesia" data-wpel-link="internal">Indonesia</a>
<a class="widget-term" href="https://news.mongabay.com/list/latin-america" data-wpel-link="internal">Latin America</a>
<a class="widget-term" href="https://news.mongabay.com/list/madagascar" data-wpel-link="internal">Madagascar</a>
<a class="widget-term" href="https://news.mongabay.com/list/malaysia" data-wpel-link="internal">Malaysia</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-guinea" data-wpel-link="internal">New Guinea</a>
<a class="widget-term" href="https://news.mongabay.com/list/peru" data-wpel-link="internal">Peru</a>
<a class="widget-term" href="https://news.mongabay.com/list/sumatra" data-wpel-link="internal">Sumatra</a>
<a class="widget-term" href="https://news.mongabay.com/list/united-states" data-wpel-link="internal">United States</a>
<a href="https://news.mongabay.com/locations" class="plus-link" data-wpel-link="internal">Browse more locations</a>
</div>
</div>
</div><div id="text-18" class="widget_text"><h2>Social channels</h2> <div class="textwidget"><div class="widget-inner">
<p class="widgetsocial"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img loading="lazy" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120032/logo_fb.jpg" width="20" height="20" />  Facebook</a></p>
<p class="widgetsocial"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img loading="lazy" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115955/logo_twitter.jpg" width="25" height="20" />  Twitter</a></p>
<p class="widgetsocial"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external"><img loading="lazy" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115942/logo_instagram.jpg" width="20" height="20" />  Instagram</a></p>
<p class="widgetsocial"><a href="https://www.linkedin.com/company-beta/1617875/" data-wpel-link="external" target="_blank" rel="external"><img loading="lazy" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120020/logo_linkedin.jpg" width="20" height="20" />  LinkedIn</a></p>
<p class="widgetsocial"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external"><img loading="lazy" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120007/logo_youtube.jpg" width="48" height="20" />  YouTube</a></p>
<p class="widgetsocial"><a href="https://www.facebook.com/watch/mongabay" data-wpel-link="external" target="_blank" rel="external"><img loading="lazy" src="https://imgs.mongabay.com/wp-content/uploads/sites/30/2020/04/28085306/fbwatch.png" width="55" height="20" />  Facebook Videos</a></p>
<p class="widgetsocial"><a href="https://news.mongabay.com/feed/" data-wpel-link="internal"><img loading="lazy" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/09/06145007/rss_icon.jpg" width="20" height="20" />  RSS / XML</a></p>
<p class="widgetsocial"><a href="https://play.google.com/store/apps/details?id=com.newsmongabay&amp;hl=en" data-wpel-link="external" target="_blank" rel="external"><img loading="lazy" src="https://www.mongabay.com/wp-content/uploads/2019/12/android_18x20.jpg" width="20" height="20" />  Android mobile app</a></p>
</div>
</div>
</div><div id="text-23" class="widget_text"><h2>We&#8217;re a nonprofit</h2> <div class="textwidget"><p>Mongabay is a reader-supported conservation and environmental science news service. We depend on support from users like you.<br />
<div id="give-form-235335-wrap" class="give-form-wrap give-display-button give-display-button-only give-recurring-form-wrap give-recurring-form-donor">
<h2 class="give-form-title">Donate to Mongabay.org</h2> <form id="give-form-235335-1" class="give-form give-form-235335 give-form-type-multi give-recurring-form" action="https://news.mongabay.com/2020/12/french-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation/?payment-mode=stripe" data-id="235335-1" data-currency_symbol="&#36;" data-currency_code="USD" data-currency_position="before" data-thousands_separator="," data-decimal_separator="." data-number_decimals="2" data-publishable-key="pk_live_SMtnnvlq4TpJelMdklNha8iD" data-account="acct_14Qpr8AEkfuElRmh" method="post">

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-235335"></label>
<input id="give-form-honeypot-235335" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<input type="hidden" name="give-form-id-prefix" value="235335-1" />
<input type="hidden" name="give-form-id" value="235335" />
<input type="hidden" name="give-form-title" value="Donate to Mongabay.org" />
<input type="hidden" name="give-current-url" value="https://news.mongabay.com/2020/12/french-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation/" />
<input type="hidden" name="give-form-url" value="https://news.mongabay.com/2020/12/french-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation/" />
<input type="hidden" name="give-form-minimum" value="1.00" />
<input type="hidden" name="give-form-maximum" value="999999.99" />
<input type="hidden" name="give-form-hash" value="129c10a53e" data-time="1606963017" data-nonce-life="86400" data-donor-session="0" /><input type="hidden" name="give-price-id" value="1" /> <div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<span class="give-currency-symbol give-currency-position-before">&#36;</span> <label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="30.00" autocomplete="off">
</div>
</div>
<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 " value="20.00" data-default="0">&#36;20.00</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 give-default-level" value="30.00" data-default="1">&#36;30.00</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="50.00" data-default="0">&#36;50.00</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 " value="100.00" data-default="0">&#36;100.00</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Custom Amount</button></li></ul> <input type="hidden" value="1" class="give-fee-disable" />
<fieldset class="give-fee-recovery-donors-choice give-fee-message form-row" id="give-fee-recovery-wrap-235335">
<legend class="give-fee-message-legend" style="display: none;">Would you like to help cover the processing fees?</legend>
<label for="give_fee_mode_checkbox-235335" class="give-fee-message-label" data-feemessage="I&#039;d like to help cover the transaction fees of {fee_amount} for my donation." style="font-weight:normal; cursor: pointer;">
<input name="give_fee_mode_checkbox" type="checkbox" id="give_fee_mode_checkbox-235335" class="give_fee_mode_checkbox" value="0" />
<span class="give-fee-message-label-text">I&#039;d like to help cover the transaction fees of 0 for my donation.</span>
</label>
</fieldset>
<div class="give-recurring-donors-choice">
<input id="give-admin_choice-235335" class="give-recurring-period" name="give-recurring-period" type="checkbox" data-period-label="Monthly" data-period="month" data-interval="1" /> <label for="give-admin_choice-235335">Make this donation monthly</label> </div>
<input id="give-stripe-payment-method-235335-1" type="hidden" name="give_stripe_payment_method" value=""><input type="hidden" name="give-fee-recovery-settings" value="{&quot;fee_data&quot;:{&quot;all_gateways&quot;:{&quot;percentage&quot;:&quot;2.900000&quot;,&quot;base_amount&quot;:&quot;0.300000&quot;,&quot;give_fee_disable&quot;:false,&quot;give_fee_status&quot;:true,&quot;is_break_down&quot;:true,&quot;maxAmount&quot;:&quot;0.000000&quot;}},&quot;give_fee_status&quot;:true,&quot;give_fee_disable&quot;:false,&quot;is_break_down&quot;:true,&quot;fee_mode&quot;:&quot;donor_opt_in&quot;,&quot;is_fee_mode&quot;:true,&quot;fee_recovery&quot;:true}" /> <input type="hidden" name="give-recurring-logged-in-only" class="give-recurring-logged-in-only" value="" />
<input type="hidden" name="give-logged-in-only" class="give-logged-in-only" value="1" />
<input type="hidden" name="_give_is_donation_recurring" class="_give_is_donation_recurring" id="_give_is_donation_recurring" value="0" data-_give_recurring="yes_donor" data-_give_checkbox_default="no" data-_give_price_option="" /><input type="hidden" name="give_recurring_donation_details" class="give_recurring_donation_details" id="give_recurring_donation_details" value="{&quot;give_recurring_option&quot;:&quot;yes_donor&quot;}" />
<fieldset id="give-payment-mode-select">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span>
</span>
</legend>
<div id="give-payment-mode-wrap">
<ul id="give-gateway-radio-list">
<li>
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-offline-235335-1" value="offline">
<label for="give-gateway-offline-235335-1" class="give-gateway-option" id="give-gateway-option-offline"> Offline Donation</label>
</li>
<li class="give-gateway-option-selected">
<input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-stripe-235335-1" value="stripe" checked='checked'>
<label for="give-gateway-stripe-235335-1" class="give-gateway-option" id="give-gateway-option-stripe"> Credit Card</label>
</li>
</ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info" class="">
<legend>
Personal Info </legend>
<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="First Name is used to personalize your donation record." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="text" name="give_first" autocomplete="given-name" placeholder="First Name" id="give-first" value="" required aria-required="true" />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Last Name is used to personalize your donation record." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input" type="text" name="give_last" autocomplete="family-name" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="We will send the donation receipt to this address." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<input class="give-input required" type="email" name="give_email" autocomplete="email" placeholder="Email Address" id="give-email" value="" required aria-required="true" />
</p>
<p id="give-anonymous-donation-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-anonymous-donation">
<input type="checkbox" class="give-input" name="give_anonymous_donation" id="give-anonymous-donation" value="1">
Make this an anonymous donation. <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Would you like to prevent your name, image, and comment from being displayed publicly?" rel="tooltip"><i class="give-icon give-icon-question"></i></span>
</label>
</p>
<p id="give-comment-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-comment">
Comment <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Would you like to add a comment to this donation?" rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label>
<textarea class="give-input" name="give_comment" placeholder="Leave a comment" id="give-comment"></textarea>
</p>
</fieldset>
<fieldset id="give_cc_fields" class="give-do-validate">
<legend>
Credit Card Info </legend>
<div id="give_secure_site_wrapper">
<span class="give-icon padlock"></span>
<span>
This is a secure SSL encrypted payment. </span>
</div>
<div id="give-card-number-wrap-235335-1" class="form-row form-row-two-thirds form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-number-field-235335-1" class="give-label">
Card Number <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="The (typically) 16 digits on the front of your credit card."></span>
<span class="card-type"></span>
</label>
<div id="give-card-number-field-235335-1" class="input empty give-stripe-cc-field give-stripe-card-number-field"></div>
</div>
</div>
<div id="give-card-cvc-wrap-235335-1" class="form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-cvc-field-235335-1" class="give-label">
CVC <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="The 3 digit (back) or 4 digit (front) value on your card."></span>
</label>
<div id="give-card-cvc-field-235335-1" class="input empty give-stripe-cc-field give-stripe-card-cvc-field"></div>
</div>
</div>
<div id="give-card-name-wrap-235335-1" class="form-row form-row-two-thirds form-row-responsive">
<label for="give-card-name-field-235335-1" class="give-label">
Cardholder Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="The name of the credit card account holder."></span>
</label>
<input type="text" autocomplete="off" id="give-card-name-field-235335-1" name="card_name" class="card-name give-input required" placeholder="Cardholder Name" />
</div>
<div id="give-card-expiration-wrap-235335-1" class="card-expiration form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
<div>
<label for="give-card-expiration-field-235335-1" class="give-label">
Expiration <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="The date your credit card expires, typically on the front of the card."></span>
</label>
<div id="give-card-expiration-field-235335-1" class="input empty give-stripe-cc-field give-stripe-card-expiration-field"></div>
</div>
</div>
</fieldset>
<div id="give-stripe-payment-errors-235335-1"></div> <fieldset id="give_purchase_submit" class="give-donation-submit">
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">
Donation Total: </span>
<span class="give-final-total-amount" data-total="30.00">
&#36;30.00 </span>
<span id="give-recurring-modal-period-wrap" class="give-hidden"><span id="give-recurring-modal-period">One Time</span></span> </p>
<p class="fee-break-down-message fee-break-down-message-235335" data-breakdowntext="{amount} donation plus {fee_amount} to help cover fees." style="display: none;">{amount} donation plus {fee_amount} to help cover fees.</p> <input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="stripe" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Donate Now" data-before-validation-label="Donate Now" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
<div id="give-stripe-ideal-donation-errors"></div> </form>
<button type="button" class="give-btn give-btn-modal">Donate Now</button>
</div>
</p>
</div>
</div><div id="text-13" class="widget_text"><h2>Email Updates</h2> <div class="textwidget"><p><a href="https://mongabay.us14.list-manage.com/subscribe?u=80161fe385606408293ae0e51&#038;id=940652e1f4" data-wpel-link="external" target="_blank" rel="external"><img loading="lazy" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/29211612/newsletterform_260x38px.jpg" width="260" height="38"></a></p>
</div>
</div><div id="text-16" class="widget_text"><h2>Podcast</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tr>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external"><img loading="lazy" src="https://mongabay-images.s3.amazonaws.com/17/podcast_logo_new.jpg" width="150" height="60" /></a></td>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external">Our biweekly podcast delivering news &#038; inspiration from nature’s frontline.</a></td>
</tr>
</table>
</div>
</div>
</div><div class="monga-widget"><a data-bid="20" href="https://news.mongabay.com/linkout/233913" rel="nofollow" target="_blank" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/08/16195108/indonesia-west-papua-ayu-islands-ad.jpg" alt="" width="300" height="250" /></a></div><div id="text-3" class="widget_text"><h2>Quick updates</h2> <div class="textwidget"><div class="widget-inner">Daily <a href="https://alerts.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">topic-based news alerts</a><br />
</div>
</div>
</div><div id="text-17" class="widget_text"><h2>Republish</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tbody>
<tr>
<td><a href="https://news.mongabay.com/copyright/creative-commons-by-nc-nd/"><img loading="lazy" src="https://mongabay-images.s3.amazonaws.com/17/repub_cc.jpg" width="117" height="40" /></a></td>
<td><a href="https://news.mongabay.com/copyright/creative-commons" data-wpel-link="internal">You may republish Mongabay content in your publication at no cost</a>.</td>
</tr>
</tbody>
</table>
</div>
</div>
</div> </div>
</aside>

</div>

<div id="special-series"> <div class="row"><h2>Special series</h2>
<div class="col-lg-3">
<h4>Forest trackers</h4>
<ul>
<li class="post-237375">
<a href="https://news.mongabay.com/2020/12/alleged-government-linked-land-grabs-threaten-cambodias-cardamom-mountains/" data-wpel-link="internal">Alleged gov&#8217;t-linked land grabs threaten Cambodia’s Cardamom Mountains</a>
</li>
<li class="post-237100">
<a href="https://news.mongabay.com/2020/11/fueled-by-impunity-invasions-deforestation-surge-in-brazils-indigenous-lands/" data-wpel-link="internal">Fueled by impunity, invasions surge in Brazil’s Indigenous lands</a>
</li>
<li class="post-236421">
<a href="https://news.mongabay.com/2020/11/chinese-demand-and-domestic-instability-are-wiping-out-senegals-last-forests/" data-wpel-link="internal">Chinese demand and domestic instability are wiping out Senegal’s last forests</a>
</li>
<li class="post-234997">
<a href="https://news.mongabay.com/2020/09/solomon-islands-environmental-defender-faces-life-sentence-for-arson-charge/" data-wpel-link="internal">Solomon Islands environmental defender faces life sentence for arson charge</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/forest-trackers.jpg" alt="Forest trackers" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/forest-trackers" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Oceans</h4>
<ul>
<li class="post-234579">
<a href="https://news.mongabay.com/2020/09/tamper-with-nature-and-everyone-suffers-qa-with-ecologist-enric-sala/" data-wpel-link="internal">‘Tamper with nature, and everyone suffers’: Q&amp;A with ecologist Enric Sala</a>
</li>
<li class="post-234556">
<a href="https://news.mongabay.com/2020/09/new-paper-highlights-spread-of-organized-crime-from-global-fisheries/" data-wpel-link="internal">New paper highlights spread of organized crime from global fisheries</a>
</li>
<li class="post-232866">
<a href="https://news.mongabay.com/2020/07/study-chinese-dark-fleets-illegally-defying-sanctions-by-fishing-in-north-korean-waters/" data-wpel-link="internal">Study: Chinese ‘dark fleets’ illegally defying sanctions by fishing in North Korean waters</a>
</li>
<li class="post-228479">
<a href="https://news.mongabay.com/2020/04/game-changer-antarctic-ice-melt-related-to-tropical-weather-shifts-study/" data-wpel-link="internal">Game changer? Antarctic ice melt related to tropical weather shifts: Study</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/oceans.jpg" alt="Oceans" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/oceans" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Amazon conservation</h4>
<ul>
<li class="post-237442">
<a href="https://news.mongabay.com/2020/12/french-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation/" data-wpel-link="internal">French Guiana soy biofuel power plants risk massive Amazon deforestation</a>
</li>
<li class="post-237089">
<a href="https://news.mongabay.com/2020/11/crimefighting-ngo-tracks-brazil-wildlife-trade-on-whatsapp-and-facebook/" data-wpel-link="internal">Crimefighting NGO tracks Brazil wildlife trade on WhatsApp and Facebook</a>
</li>
<li class="post-236987">
<a href="https://news.mongabay.com/2020/11/the-amazons-yanomami-utterly-abandoned-by-brazilian-authorities-report/" data-wpel-link="internal">The Amazon’s Yanomami utterly abandoned by Brazilian authorities: Report</a>
</li>
<li class="post-236755">
<a href="https://news.mongabay.com/2020/11/conserve-freshwater-or-land-biodiversity-why-not-both-new-study-asks/" data-wpel-link="internal">Conserve freshwater or land biodiversity? Why not both, new study asks</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/amazon-conservation.jpg" alt="Amazon conservation" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/amazon-conservation" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Land rights and extractives</h4>
<ul>
<li class="post-237155">
<a href="https://news.mongabay.com/2020/11/podcast-indigenous-land-rights-and-the-global-push-for-privatization/" data-wpel-link="internal">Podcast: Indigenous land rights and the global push for land privatization</a>
</li>
<li class="post-236376">
<a href="https://news.mongabay.com/2020/10/peruvian-indigenous-groups-thwart-oil-drilling-in-their-territory-for-now/" data-wpel-link="internal">Peruvian Indigenous groups thwart oil drilling in their territory — for now</a>
</li>
<li class="post-236347">
<a href="https://news.mongabay.com/2020/10/years-after-defeating-a-giant-gold-mine-activists-in-colombia-still-fear-for-their-lives/" data-wpel-link="internal">Years after defeating a giant gold mine, activists in Colombia still fear for their lives</a>
</li>
<li class="post-236213">
<a href="https://news.mongabay.com/2020/10/court-allows-referendum-on-mining-in-the-ecuadoran-andes-to-go-forward/" data-wpel-link="internal">Court allows referendum on mining in the Ecuadoran Andes to go forward</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/land-rights-and-extractives.jpg" alt="Land rights and extractives" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/land-rights-and-extractives" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
<div class="spacer clearfix"></div>
<div class="row">
<div class="col-lg-3">
<h4>Endangered environmentalists</h4>
<ul>
<li class="post-234282">
<a href="https://news.mongabay.com/2020/08/indonesian-fishers-opposed-to-dredging-project-hit-by-criminalization-bid/" data-wpel-link="internal">Indonesian fishers opposed to dredging project hit by ‘criminalization’ bid</a>
</li>
<li class="post-232404">
<a href="https://news.mongabay.com/2020/07/life-as-an-amazon-activist-i-dont-want-to-be-the-next-dorothy-stang/" data-wpel-link="internal">Life as an Amazon activist: ‘I don’t want to be the next Dorothy Stang’</a>
</li>
<li class="post-231362">
<a href="https://news.mongabay.com/2020/06/in-philippines-palawan-top-cop-linked-to-assault-on-environmental-officer/" data-wpel-link="internal">In Philippines’ Palawan, top cop linked to assault on environmental officer</a>
</li>
<li class="post-230558">
<a href="https://news.mongabay.com/2020/05/deaths-arrests-and-protests-as-philippines-re-emerges-from-lockdown/" data-wpel-link="internal">Deaths, arrests and protests as Philippines re-emerges from lockdown</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/endangered-environmentalists.jpg" alt="Endangered environmentalists" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/endangered-environmentalists" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Indonesias forest guardians</h4>
<ul>
<li class="post-233602">
<a href="https://news.mongabay.com/2020/08/i-am-fighting-for-my-tribes-forest-it-gives-us-food-culture-and-life-commentary/" data-wpel-link="internal">Why I stand for my tribe&#8217;s forest: It gives us food, culture, and life (commentary)</a>
</li>
<li class="post-223587">
<a href="https://news.mongabay.com/2019/10/reforesting-a-village-in-indonesia-one-batch-of-gourmet-beans-at-a-time/" data-wpel-link="internal">Reforesting a village in Indonesia, one batch of gourmet beans at a time</a>
</li>
<li class="post-222953">
<a href="https://news.mongabay.com/2019/09/restoring-sumatras-leuser-ecosystem-one-small-farm-at-a-time/" data-wpel-link="internal">Restoring Sumatra’s Leuser Ecosystem, one small farm at a time</a>
</li>
<li class="post-219959">
<a href="https://news.mongabay.com/2019/07/indigenous-iban-community-defends-rainforests-but-awaits-lands-rights-recognition/" data-wpel-link="internal">Indigenous Iban community defends rainforests, but awaits lands rights recognition</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/indonesias-forest-guardians.jpg" alt="Indonesias forest guardians" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/indonesias-forest-guardians" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Conservation effectiveness</h4>
<ul>
<li class="post-236952">
<a href="https://news.mongabay.com/2020/11/a-malagasy-community-wins-global-recognition-for-saving-its-lake/" data-wpel-link="internal">A Malagasy community wins global recognition for saving its lake</a>
</li>
<li class="post-236404">
<a href="https://news.mongabay.com/2020/10/in-mangrove-restoration-bespoke-solutions-trump-one-size-fits-all-approach/" data-wpel-link="internal">In mangrove restoration, custom solutions beat one-size-fits-all approach</a>
</li>
<li class="post-235389">
<a href="https://news.mongabay.com/2020/10/worlds-protected-areas-lack-connections-recent-study-finds/" data-wpel-link="internal">World’s protected areas lack connections, recent study finds</a>
</li>
<li class="post-223580">
<a href="https://news.mongabay.com/2019/10/failure-in-conservation-projects-everyone-experiences-it-few-record-it/" data-wpel-link="internal">Failure in conservation projects: Everyone experiences it, few record it</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/conservation-effectiveness.jpg" alt="Conservation effectiveness" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/conservation-effectiveness" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Southeast asian infrastructure</h4>
<ul>
<li class="post-236832">
<a href="https://news.mongabay.com/2020/11/activists-in-malaysia-call-on-road-planners-to-learn-the-lessons-of-history/" data-wpel-link="internal">Activists in Malaysia call on road planners to learn the lessons of history</a>
</li>
<li class="post-236730">
<a href="https://news.mongabay.com/2020/11/trans-papua-road-wamena-jayapura-mamberamo-foja-lorentz/" data-wpel-link="internal">Road-paving project threatens a wildlife-rich reserve in Indonesia’s Papua</a>
</li>
<li class="post-235902">
<a href="https://news.mongabay.com/2020/10/planned-road-projects-threaten-sumatran-rhino-habitat-experts-say/" data-wpel-link="internal">Planned road projects threaten Sumatran rhino habitat, experts say</a>
</li>
<li class="post-235890">
<a href="https://news.mongabay.com/2020/10/deforestation-primate-indonesia-macaque-tarsier-sulawesi-hybridization-zone-study/" data-wpel-link="internal">Deforestation threatens to wipe out a primate melting pot in Indonesia</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/southeast-asian-infrastructure.jpg" alt="Southeast asian infrastructure" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/southeast-asian-infrastructure" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
</div>
</main>
</div>

<svg display="none">
<defs>
<g id="by">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.637" cy="28.806" r="28.276" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.988,0,16.57,3.085,22.742,9.257C66.393,11.967,69.5,19.548,69.5,28.5c0,8.991-3.049,16.476-9.145,22.456 C53.879,57.319,46.242,60.5,37.443,60.5c-8.649,0-16.153-3.144-22.514-9.43C8.644,44.784,5.5,37.262,5.5,28.5 c0-8.761,3.144-16.342,9.429-22.742C21.101-0.415,28.604-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.553-18.457,7.657 c-5.22,5.334-7.829,11.525-7.829,18.572c0,7.086,2.59,13.22,7.77,18.398c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.607,18.629-7.828c5.029-4.838,7.543-10.952,7.543-18.343c0-7.276-2.553-13.465-7.656-18.571 C50.967,4.824,44.795,2.272,37.557,2.272z M46.129,20.557v13.085h-3.656v15.542h-9.944V33.643h-3.656V20.557 c0-0.572,0.2-1.057,0.599-1.457c0.401-0.399,0.887-0.6,1.457-0.6h13.144c0.533,0,1.01,0.2,1.428,0.6 C45.918,19.5,46.129,19.986,46.129,20.557z M33.042,12.329c0-3.008,1.485-4.514,4.458-4.514s4.457,1.504,4.457,4.514 c0,2.971-1.486,4.457-4.457,4.457S33.042,15.3,33.042,12.329z"></path>
</g>
<g id="cc">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.785" cy="28.501" r="28.836" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.441-3.5c8.951,0,16.572,3.125,22.857,9.372c3.008,3.009,5.295,6.448,6.857,10.314 c1.561,3.867,2.344,7.971,2.344,12.314c0,4.381-0.773,8.486-2.314,12.313c-1.543,3.828-3.82,7.21-6.828,10.143 c-3.123,3.085-6.666,5.448-10.629,7.086c-3.961,1.638-8.057,2.457-12.285,2.457s-8.276-0.808-12.143-2.429 c-3.866-1.618-7.333-3.961-10.4-7.027c-3.067-3.066-5.4-6.524-7-10.372S5.5,32.767,5.5,28.5c0-4.229,0.809-8.295,2.428-12.2 c1.619-3.905,3.972-7.4,7.057-10.486C21.08-0.394,28.565-3.5,37.441-3.5z M37.557,2.272c-7.314,0-13.467,2.553-18.458,7.657 c-2.515,2.553-4.448,5.419-5.8,8.6c-1.354,3.181-2.029,6.505-2.029,9.972c0,3.429,0.675,6.734,2.029,9.913 c1.353,3.183,3.285,6.021,5.8,8.516c2.514,2.496,5.351,4.399,8.515,5.715c3.161,1.314,6.476,1.971,9.943,1.971 c3.428,0,6.75-0.665,9.973-1.999c3.219-1.335,6.121-3.257,8.713-5.771c4.99-4.876,7.484-10.99,7.484-18.344 c0-3.543-0.648-6.895-1.943-10.057c-1.293-3.162-3.18-5.98-5.654-8.458C50.984,4.844,44.795,2.272,37.557,2.272z M37.156,23.187 l-4.287,2.229c-0.458-0.951-1.019-1.619-1.685-2c-0.667-0.38-1.286-0.571-1.858-0.571c-2.856,0-4.286,1.885-4.286,5.657 c0,1.714,0.362,3.084,1.085,4.113c0.724,1.029,1.791,1.544,3.201,1.544c1.867,0,3.181-0.915,3.944-2.743l3.942,2 c-0.838,1.563-2,2.791-3.486,3.686c-1.484,0.896-3.123,1.343-4.914,1.343c-2.857,0-5.163-0.875-6.915-2.629 c-1.752-1.752-2.628-4.19-2.628-7.313c0-3.048,0.886-5.466,2.657-7.257c1.771-1.79,4.009-2.686,6.715-2.686 C32.604,18.558,35.441,20.101,37.156,23.187z M55.613,23.187l-4.229,2.229c-0.457-0.951-1.02-1.619-1.686-2 c-0.668-0.38-1.307-0.571-1.914-0.571c-2.857,0-4.287,1.885-4.287,5.657c0,1.714,0.363,3.084,1.086,4.113 c0.723,1.029,1.789,1.544,3.201,1.544c1.865,0,3.18-0.915,3.941-2.743l4,2c-0.875,1.563-2.057,2.791-3.541,3.686 c-1.486,0.896-3.105,1.343-4.857,1.343c-2.896,0-5.209-0.875-6.941-2.629c-1.736-1.752-2.602-4.19-2.602-7.313 c0-3.048,0.885-5.466,2.658-7.257c1.77-1.79,4.008-2.686,6.713-2.686C51.117,18.558,53.938,20.101,55.613,23.187z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60" id="more">
<path d="M18 26c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm12 0c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm16 4c0-2.206-1.794-4-4-4s-4 1.794-4 4 1.794 4 4 4 4-1.794 4-4z"></path>
<path d="M2.414 30l13.293-13.293a.999.999 0 1 0-1.414-1.414l-14 14a.999.999 0 0 0 0 1.414l14 14a.997.997 0 0 0 1.414 0 .999.999 0 0 0 0-1.414L2.414 30zm57.293-.707l-14-14a.999.999 0 1 0-1.414 1.414L57.586 30 44.293 43.293a.999.999 0 1 0 1.414 1.414l14-14a.999.999 0 0 0 0-1.414z"></path>
</symbol>
<g id="nd">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.564" cy="28.288" r="29.013" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.951,0,16.531,3.105,22.742,9.315C66.393,11.987,69.5,19.548,69.5,28.5c0,8.954-3.049,16.457-9.145,22.514 C53.918,57.338,46.279,60.5,37.443,60.5c-8.649,0-16.153-3.143-22.514-9.43C8.644,44.786,5.5,37.264,5.5,28.501 c0-8.723,3.144-16.285,9.429-22.685C21.138-0.395,28.643-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.572-18.457,7.715 c-5.22,5.296-7.829,11.467-7.829,18.513c0,7.125,2.59,13.257,7.77,18.4c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.608,18.629-7.828c5.029-4.876,7.543-10.989,7.543-18.343c0-7.313-2.553-13.485-7.656-18.513 C51.004,4.842,44.832,2.272,37.557,2.272z M49.615,20.956v5.486H26.358v-5.486H49.615z M49.615,31.243v5.483H26.358v-5.483H49.615 z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 486.392 486.392" id="rss">
<g fill="#010002">
<path d="M.182 0v93.266c216.505 0 392.7 176.378 392.7 393.126h93.509C486.392 218.268 268.245 0 .182 0z"></path>
<path d="M.061 165.221v93.235c60.708 0 117.768 23.742 160.752 66.757 42.924 42.894 66.636 100.227 66.636 161.178h93.661c0-177.107-144.063-321.17-321.049-321.17z"></path>
<path d="M64.751 356.647C29.031 356.647 0 385.739 0 421.245c0 35.719 29.031 64.538 64.751 64.538 35.841 0 64.842-28.819 64.842-64.538-.03-35.445-29.001-64.598-64.842-64.598z"></path>
</g>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 97.395 97.395" id="instagram">
<path d="M12.501 0h72.393c6.875 0 12.5 5.09 12.5 12.5v72.395c0 7.41-5.625 12.5-12.5 12.5H12.501C5.624 97.395 0 92.305 0 84.895V12.5C0 5.09 5.624 0 12.501 0zm58.447 10.821a4.395 4.395 0 0 0-4.383 4.385v10.495a4.396 4.396 0 0 0 4.383 4.385h11.008a4.398 4.398 0 0 0 4.385-4.385V15.206a4.397 4.397 0 0 0-4.385-4.385H70.948zm15.439 30.367h-8.572a28.486 28.486 0 0 1 1.25 8.355c0 16.2-13.556 29.332-30.275 29.332-16.718 0-30.272-13.132-30.272-29.332 0-2.904.438-5.708 1.25-8.355h-8.945v41.141a3.884 3.884 0 0 0 3.872 3.872h67.822a3.883 3.883 0 0 0 3.872-3.872V41.188h-.002zM48.789 29.533c-10.802 0-19.56 8.485-19.56 18.953s8.758 18.953 19.56 18.953c10.803 0 19.562-8.485 19.562-18.953s-8.758-18.953-19.562-18.953z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96.124 96.123" id="facebook">
<path xmlns="http://www.w3.org/2000/svg" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.117 430.117" id="linkedin">
<path d="M430.117 261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707-25.473 0-40.632 17.142-47.301 33.724-2.432 5.928-3.058 14.179-3.058 22.477V420.56h-92.219s1.242-251.285 0-277.32h92.21v39.309c-.187.294-.43.611-.606.896h.606v-.896c12.251-18.869 34.13-45.824 83.102-45.824 60.673-.001 106.157 39.636 106.157 124.818zM52.183 9.558C20.635 9.558 0 30.251 0 57.463c0 26.619 20.038 47.94 50.959 47.94h.616c32.159 0 52.159-21.317 52.159-47.94-.606-27.212-20-47.905-51.551-47.905zM5.477 420.56h92.184V143.24H5.477v277.32z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612 612" id="twitter">
<path d="M612 116.258a250.714 250.714 0 0 1-72.088 19.772c25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.551 56.217-125.551 125.513 0 9.828 1.109 19.427 3.251 28.606-104.326-5.24-196.835-55.223-258.75-131.174-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.479a125.556 125.556 0 0 1-56.867-15.756v1.568c0 60.806 43.291 111.554 100.693 123.104-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-.803-23.634-2.333 15.985 49.907 62.336 86.199 117.253 87.194-42.947 33.654-97.099 53.655-155.916 53.655-10.134 0-20.116-.612-29.944-1.721 55.567 35.681 121.536 56.485 192.438 56.485 230.948 0 357.188-191.291 357.188-357.188l-.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#010002"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90" id="youtube">
<path d="M70.939 65.832H66l.023-2.869a2.329 2.329 0 0 1 2.326-2.318h.315a2.332 2.332 0 0 1 2.332 2.318l-.057 2.869zm-18.526-6.148c-1.253 0-2.278.842-2.278 1.873V75.51c0 1.029 1.025 1.869 2.278 1.869 1.258 0 2.284-.84 2.284-1.869V61.557c0-1.032-1.026-1.873-2.284-1.873zM82.5 51.879v26.544C82.5 84.79 76.979 90 70.23 90H19.771C13.02 90 7.5 84.79 7.5 78.423V51.879c0-6.367 5.52-11.578 12.271-11.578H70.23c6.749 0 12.27 5.211 12.27 11.578zM23.137 81.305l-.004-27.961 6.255.002v-4.143l-16.674-.025v4.073l5.205.015v28.039h5.218zm18.75-23.796h-5.215V72.44c0 2.16.131 3.24-.008 3.621-.424 1.158-2.33 2.388-3.073.125-.126-.396-.015-1.591-.017-3.643l-.021-15.034h-5.186l.016 14.798c.004 2.268-.051 3.959.018 4.729.127 1.357.082 2.939 1.341 3.843 2.346 1.69 6.843-.252 7.968-2.668l-.01 3.083 4.188.005-.001-23.79zM58.57 74.607l-.011-12.427c-.004-4.736-3.547-7.572-8.356-3.74l.021-9.239-5.209.008-.025 31.89 4.284-.062.39-1.986c5.473 5.021 8.914 1.58 8.906-4.444zm16.321-1.647l-3.91.021c-.002.155-.008.334-.01.529v2.182c0 1.168-.965 2.119-2.137 2.119h-.766c-1.174 0-2.139-.951-2.139-2.119v-5.739h8.954v-3.37c0-2.463-.063-4.925-.267-6.333-.641-4.454-6.893-5.161-10.051-2.881a5.887 5.887 0 0 0-2.188 2.945c-.444 1.281-.665 3.031-.665 5.254v7.41c.002 12.318 14.964 10.577 13.179-.018zM54.833 32.732a3.55 3.55 0 0 0 1.254 1.584c.56.394 1.276.592 2.134.592.752 0 1.418-.203 1.998-.622.578-.417 1.065-1.04 1.463-1.871l-.099 2.046h5.813V9.74H62.82v19.24a1.907 1.907 0 0 1-3.811 0V9.74h-4.776v16.674c0 2.124.039 3.54.102 4.258.065.713.229 1.397.498 2.06zM37.217 18.77c0-2.373.198-4.226.591-5.562.396-1.331 1.107-2.401 2.137-3.208 1.027-.811 2.342-1.217 3.941-1.217 1.345 0 2.497.264 3.459.781.967.52 1.713 1.195 2.23 2.028a8 8 0 0 1 1.076 2.574c.195.891.291 2.235.291 4.048v6.252c0 2.293-.092 3.98-.271 5.051a8.006 8.006 0 0 1-1.146 3.004c-.58.924-1.329 1.615-2.237 2.056-.918.445-1.968.663-3.154.663-1.325 0-2.441-.183-3.361-.565-.923-.38-1.636-.953-2.144-1.714-.513-.762-.874-1.69-1.092-2.772-.219-1.081-.323-2.707-.323-4.874l.003-6.545zm4.553 9.82c0 1.4 1.042 2.543 2.311 2.543 1.27 0 2.308-1.143 2.308-2.543V15.43c0-1.398-1.038-2.541-2.308-2.541-1.269 0-2.311 1.143-2.311 2.541v13.16zm-16.088 6.645h5.484l.006-18.96L37.652.033h-5.998l-3.445 12.064L24.715 0h-5.936l6.894 16.284.009 18.951z"></path>
</symbol>
</defs>
</svg>
<footer class="footer" role="contentinfo">
<div class="container">
<div class="row">
<div class="col-lg-3">
<div id="text-6" class="widget_text"><h4>About Mongabay</h4> <div class="textwidget"><p>Mongabay is a U.S.-based non-profit conservation and environmental science news platform. Our EIN or tax ID is 45-3714703.</p>
</div>
</div> </div>
<div class="col-lg-3">
<div id="nav_menu-2" class="widget_nav_menu"><h4>Information</h4><ul id="menu-other-monagabay-sites" class="menu"><li id="menu-item-1638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1638"><a href="https://www.mongabay.org" data-wpel-link="external" target="_blank" rel="external">Mongabay.org</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1640"><a href="https://tropicalforestnetwork.org/" data-wpel-link="external" target="_blank" rel="external">Tropical Forest Network</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641"><a href="https://www.wildmadagascar.org/" data-wpel-link="external" target="_blank" rel="external">Wild Madagascar</a></li>
<li id="menu-item-1642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642"><a href="https://selvastropicales.org/" data-wpel-link="external" target="_blank" rel="external">Selva Tropicales</a></li>
<li id="menu-item-1644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1644"><a href="https://www.mongabay.co.id" data-wpel-link="external" target="_blank" rel="external">Mongabay Indonesia</a></li>
<li id="menu-item-203844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203844"><a href="https://india.mongabay.com" data-wpel-link="external" target="_blank" rel="external">Mongabay India</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-3" class="widget_nav_menu"><h4>Social</h4><ul id="menu-social-channels" class="menu"><li id="menu-item-197999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197999"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Facebook</a></li>
<li id="menu-item-198000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198000"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Twitter</a></li>
<li id="menu-item-198001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198001"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external">Instagram</a></li>
<li id="menu-item-198002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198002"><a href="https://www.linkedin.com/company-beta/1617875/" data-wpel-link="external" target="_blank" rel="external">LinkedIn</a></li>
<li id="menu-item-198003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198003"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external">YouTube</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-1" class="widget_nav_menu"><h4>Information</h4><ul id="menu-information" class="menu"><li id="menu-item-1633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1633"><a href="https://www.mongabay.com/about" data-wpel-link="external" target="_blank" rel="external">About Mongabay</a></li>
<li id="menu-item-228420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228420"><a href="https://news.mongabay.com/submissions/" data-wpel-link="internal">Submissions</a></li>
<li id="menu-item-1636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1636"><a href="https://www.mongabay.com/advertising" data-wpel-link="external" target="_blank" rel="external">Advertising</a></li>
<li id="menu-item-1637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1637"><a href="https://www.mongabay.com/contact" data-wpel-link="external" target="_blank" rel="external">Contact Us</a></li>
<li id="menu-item-1635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1635"><a href="https://www.mongabay.com/privacy" data-wpel-link="external" target="_blank" rel="external">Privacy Policy</a></li>
<li id="menu-item-1634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1634"><a href="https://www.mongabay.com/terms" data-wpel-link="external" target="_blank" rel="external">Copyright &#038; Terms of Use</a></li>
</ul></div> </div>
<p class="copyright">
© 2020 Copyright Conservation news </p>
</div>
</div>
</footer>
<div class='offline-indicator offline-indicator--bottom' style='background-color: #000000'><p style='color:#ffffff'>you&#039;re currently offline</p></div><div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_20 et_bloom_auto_popup" data-delay="16" data-cookie_duration="2">
<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein">
<div class="et_bloom_form_container_wrapper clearfix">
<div class="et_bloom_header_outer">
<div class="et_bloom_form_header et_bloom_header_text_light">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/10/31195952/05-ug8_6057_590x290B.jpg" alt="" class=" et_bloom_image_slideup et_bloom_image">
<div class="et_bloom_form_text">
<p>Every day, Mongabay reporters bring you news from nature’s frontline. If you value this objective and impact-driven journalism, please consider becoming a sustaining member.</p>
</div>
</div>
</div>
<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline et_bloom_custom_html_form" data-optin_id="optin_20" data-service="custom_form" data-list_id="custom_form" data-page_id="237442" data-account="custom_form">
<p style="text-align:center"><a target="_blank" href="https://mongabay.org/donate/?2020Q4-match-campaign" data-wpel-link="external" rel="external"><img src="https://mongabay-images.s3.amazonaws.com/ads/donate-168x60.png" width="168" height="60"></a></p>
<div class="et_bloom_success_container">
<span class="et_bloom_success_checkmark"></span>
</div>
<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
</div>
</div>
<span class="et_bloom_close_button"></span>
</div>
</div><link crossorigin="anonymous" rel='stylesheet' id='et-gf-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' media='all' />
<link rel='stylesheet' id='et_bloom-css-css' href='https://news.mongabay.com/wp-content/plugins/bloom/css/style.css' media='all' />
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/jq.fittext.min.js' id='fittext-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/util.min.js' id='bootstraputils-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/tabs.min.js' id='bootstraptabs-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/addtohomescreen.min.js' id='addtohomescreen-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/scripts.min.js' id='scripts-js'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.44.6"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/5981609.js?integration=WordPress' id='leadin-script-loader-js-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-offline.js' id='pwp-offline-script-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-installprompt.js' id='pwp-installprompt-script-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/js/jquery.uniform.min.js' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/news.mongabay.com\/2020\/12\/french-guiana-soy-biofuel-power-plants-risk-massive-amazon-deforestation\/","stats_nonce":"898829a806","subscribe_nonce":"5f93e173f0","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/js/custom.js' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/js/idle-timer.min.js' id='et_bloom-idle-timer-js-js'></script>
<script type="text/javascript">
	     	jQuery('.soliloquy-container').removeClass('no-js');
	   </script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"20":{"233913":"https:\/\/mongabay.org\/donate\/?indonesia-west-papua-ayu-islands-ad"}};
			</script> </body>
</html>