<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" class="no-js">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" class="no-js">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" class="no-js" style="">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Animating the Carbon Cycle: Earth’s animals vital allies in CO2 storage</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTQ2G9');</script>

<link rel="shortcut icon" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s.jpg">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l.jpg">
<meta name="referrer" content="always" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="description" content="Environmental science and conservation news" />
<meta property="fb:pages" content="24436227877" />
<script>var et_site_url='https://news.mongabay.com';var et_post_id='263376';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://news.mongabay.com/2022/12/animating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage/" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Glenn Scherer" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="16 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.mongabay.com/#website","url":"https://news.mongabay.com/","name":"Conservation news","description":"Environmental science and conservation news","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://news.mongabay.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://news.mongabay.com/2022/12/animating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage/#primaryimage","inLanguage":"en-US","url":"https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08142004/wolf.jpg","contentUrl":"https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08142004/wolf.jpg","width":1800,"height":1012,"caption":"Wolves are a pivotal predator, but their effect on carbon sequestration can be very different depending on the environment in which they\u2019re hunting. Image by colfelly via Pixabay (Public domain)."},{"@type":"WebPage","@id":"https://news.mongabay.com/2022/12/animating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage/#webpage","url":"https://news.mongabay.com/2022/12/animating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage/","name":"Animating the Carbon Cycle: Earth\u2019s animals vital allies in CO2 storage","isPartOf":{"@id":"https://news.mongabay.com/#website"},"primaryImageOfPage":{"@id":"https://news.mongabay.com/2022/12/animating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage/#primaryimage"},"datePublished":"2022-12-08T16:40:06+00:00","dateModified":"2022-12-08T16:40:06+00:00","author":{"@id":"https://news.mongabay.com/#/schema/person/a79ac240beb6e72c177534d1cdd054ac"},"breadcrumb":{"@id":"https://news.mongabay.com/2022/12/animating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://news.mongabay.com/2022/12/animating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage/"]}]},{"@type":"BreadcrumbList","@id":"https://news.mongabay.com/2022/12/animating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://news.mongabay.com/"},{"@type":"ListItem","position":2,"name":"Animating the Carbon Cycle: Earth\u2019s animals vital allies in CO2 storage"}]},{"@type":"Person","@id":"https://news.mongabay.com/#/schema/person/a79ac240beb6e72c177534d1cdd054ac","name":"Glenn Scherer","image":{"@type":"ImageObject","@id":"https://news.mongabay.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a761caa8aa75efa915309d0d03449d04?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/a761caa8aa75efa915309d0d03449d04?s=96&d=identicon&r=g","caption":"Glenn Scherer"},"url":"https://news.mongabay.com/author/glenn/"}]}</script>

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script id="monga-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://news.mongabay.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://news.mongabay.com/wp-includes/css/dist/components/style.min.css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://news.mongabay.com/wp-includes/css/dist/block-editor/style.min.css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://news.mongabay.com/wp-includes/css/dist/nux/style.min.css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://news.mongabay.com/wp-includes/css/dist/reusable-blocks/style.min.css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://news.mongabay.com/wp-includes/css/dist/editor/style.min.css' media='all' />
<link rel='stylesheet' id='drop_shadow_block-style-css-css' href='https://news.mongabay.com/wp-content/plugins/drop-shadow-boxes/block/blocks.style.build.css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pwp-offline-style-css' href='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/styles/ui-offline.css' media='all' />
<link rel='stylesheet' id='framework-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/framework.min.310923.css' media='all' />
<link rel='stylesheet' id='boostrap-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/bootstrap.min.css' media='all' />
<link rel='stylesheet' id='addtohomescreen-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/addtohomescreen.min.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://news.mongabay.com/wp-content/uploads/sites/20/tablepress-combined.min.css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//news.mongabay.com/wp-content/uploads/sites/20/pum/pum-site-styles-20.css?generated=1668028936&#038;ver=1.16.2' media='all' />
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js' id='jquery.scrolldepth-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"20","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js' id='advanced-ads-pro/cfp-js'></script>
<link rel="https://api.w.org/" href="https://news.mongabay.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news.mongabay.com/wp-json/wp/v2/posts/263376" /><link rel="alternate" type="application/json+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2022%2F12%2Fanimating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2022%2F12%2Fanimating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage%2F&#038;format=xml" />

<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>

<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
<script type='text/javascript'>var PwpJsVars = {"AjaxURL":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","homeurl":"https:\/\/news.mongabay.com\/","installprompt":{"mode":"normal","pageloads":"2","onclick":""}};</script> <script type="text/javascript" id="serviceworker-unregister">
			if ('serviceWorker' in navigator) {
				navigator.serviceWorker.getRegistrations().then(function (registrations) {
					registrations.forEach(function (registration) {
						if (registration.active.scriptURL === window.location.origin + '/pwp-serviceworker.js') {
							registration.unregister();
						}
					});
				});
			}
		</script>
<script type="text/javascript" id="serviceworker">
			if (navigator.serviceWorker) {
				window.addEventListener('load', function () {
					navigator.serviceWorker.register(
						"https:\/\/news.mongabay.com\/?wp_service_worker=1", {"scope": "\/"}
					);
				});
			}
		</script>
<link rel="manifest" href="https://news.mongabay.com/wp-json/app/v1/pwp-manifest"><meta name="theme-color" content="#669900"> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>

			window.OneSignal = window.OneSignal || [];

			OneSignal.push(function () {

				OneSignal.SERVICE_WORKER_UPDATER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PARAM = {
					scope: '/'
				};

				OneSignal.setDefaultNotificationUrl("https://news.mongabay.com");
				var oneSignal_options = {};
				window._oneSignalInitOptions = oneSignal_options;

				oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3a782913-6b68-46c5-999b-565ead3bc689';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5e2915a8-1095-4900-b2af-7b25bf2970dd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
				OneSignal.init(window._oneSignalInitOptions);
							});

			function documentInitOneSignal() {
				var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

				var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };				for (var i = 0; i < oneSignal_elements.length; i++) {
					oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
				}
			}

			if (document.readyState === 'complete') {
				documentInitOneSignal();
			} else {
				window.addEventListener("load", function (event) {
					documentInitOneSignal();
				});
			}
		</script>
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta property="fb:pages" content="139042016164873" /><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			minHeight: 1000,
			elements: ['#main', '#single-article-footer', '#special-series'],
			percentage: true,
			userTiming: true,
			pixelDepth: true,
			nonInteraction: true,
			gtmOverride: false,
	});
});
</script>
<link rel="preload" href="https://news.mongabay.com/wp-content/plugins/bloom/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'news.mongabay.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="description" content="Wildlife — as big as elephants and as small as spiders — are important players in the carbon cycle, and scientists say that supercharging ecosystems with animals could enhance terrestrial and marine carbon sinks." />
<meta name="Tags" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="keywords" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta name="robots" content="index, follow" />
<link rel="publisher" href="https://plus.google.com/+Mongabay/" />
<meta property="article:publisher" content="https://www.facebook.com/mongabay/" />
<meta property="og:title" content="Animating the Carbon Cycle: Earth’s animals vital allies in CO2 storage" />
<meta property="og:site_name" content="Mongabay Environmental News" />
<meta property="og:url" content="https://news.mongabay.com/2022/12/animating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08142004/wolf-768x512.jpg" />
<meta property="og:description" content="Wildlife — as big as elephants and as small as spiders — are important players in the carbon cycle, and scientists say that supercharging ecosystems with animals could enhance terrestrial and marine carbon sinks." />
<meta property="article:published_time" content="2022-12-08T16:40:06+00:00" />
<meta property="article:modified_time" content="2022-12-08T16:40:06+00:00" />
<meta property="article:section" content="Environmental news" />
<meta property="article:tag" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="fb:admins" content="139042016164873" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1559969950974398" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@mongabay" /><meta name="twitter:title" content="Animating the Carbon Cycle: Earth’s animals vital allies in CO2 storage" />
<meta name="twitter:description" content="Wildlife — as big as elephants and as small as spiders — are important players in the carbon cycle, and scientists say that supercharging ecosystems with animals could enhance terrestrial and marine carbon sinks." />
<meta name="twitter:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08142004/wolf-768x512.jpg" />
<meta name="twitter:creator" content="@Mongabay" />

<link rel="amphtml" href="https://news.mongabay.com/2022/12/animating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage/amp/"><script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"233915":{"title":"palau_011-ad","target":"https:\/\/mongabay.org\/donate\/?palau_011-ad"},"233914":{"title":"indonesia-west-papua-raja-ampat-daroyen-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-west-papua-raja-ampat-daroyen-ad"},"233913":{"title":"indonesia-west-papua-ayu-islands-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-west-papua-ayu-islands-ad"},"233912":{"title":"indonesia-papua-river-east-pantai-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-papua-river-east-pantai-ad"},"233911":{"title":"peru-tigre_-3o17_-75o2-ad","target":"https:\/\/mongabay.org\/donate\/?peru-tigre_-3o17_-75o2-ad-300x250split"},"233902":{"title":"indonesia-raja-ampat-papua-wajag-island-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-raja-ampat-papua-wajag-island-ad"},"233901":{"title":"Patagonia - Shirt help climate change","target":false},"233900":{"title":"Patagonia - we have a growing problem","target":false},"227087":{"title":"Adsense_300x250_2020","target":false},"224626":{"title":"Newsmatch frog ad6","target":"https:\/\/mongabay.org\/donate\/?newsmatch_frog_ad6"},"224624":{"title":"Newsmatch sunfish ad3","target":"https:\/\/mongabay.org\/donate\/?newsmatch_sunfish_ad3"},"224622":{"title":"Newsmatch langur Ad4","target":"https:\/\/mongabay.org\/donate\/?newsmatch_langur_ad4"},"224620":{"title":"Newsmatch jaguar Ad5","target":"https:\/\/mongabay.org\/donate\/?jaguar_newsmatch_ad5"},"213899":{"title":"AD_romina_canopy","target":"https:\/\/www.mongabay.com\/insider?AD_romina_canopy"},"213897":{"title":"AD_sue_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_sue_rainforest"},"213894":{"title":"AD_suep_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_suep_rainforest"},"213892":{"title":"AD_romi_bridge","target":"https:\/\/www.mongabay.com\/insider?AD_romi_bridge"},"212625":{"title":"AD_Shreya-N-Bengal2-","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-N-Bengal2-"},"212623":{"title":"AD_Shreya-Himalayas","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas"},"212621":{"title":"AD_john_cannon_20150413-063800","target":"https:\/\/www.mongabay.com\/insider?AD_john_cannon_20150413-063800"},"212619":{"title":"AD_erik-on-assignment","target":"https:\/\/www.mongabay.com\/insider?AD_erik-on-assignment"},"212617":{"title":"AD_Shreya-Buxatiger-reserve","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Buxatiger-reserve"},"212615":{"title":"AD_Shreya-Himalayas2","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas2"},"212613":{"title":"rhett_butler_indonesia_sulawesi_171309","target":"https:\/\/www.mongabay.com\/insider?rhett_butler_indonesia_sulawesi_171309"},"212611":{"title":"AD_manambolo_team","target":"https:\/\/www.mongabay.com\/insider?AD_manambolo_team"},"212609":{"title":"AD_sarawak_2015532_rhett","target":"https:\/\/www.mongabay.com\/insider?AD_sarawak_2015532_rhett"},"212607":{"title":"AD_galapagos_personal_17002","target":"https:\/\/www.mongabay.com\/insider?AD_galapagos_personal_17002"},"212605":{"title":"AD_rhett_Aponogeton-1","target":"https:\/\/www.mongabay.com\/insider?AD_rhett_Aponogeton-1"},"212603":{"title":"AD_indonesia_komodo_uw_170505","target":"https:\/\/www.mongabay.com\/insider?AD_indonesia_komodo_uw_170505"}};
			advadsGATracking.UID = false;
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://news.mongabay.com/linkout/';
		</script>
<link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-270x270.png" />

<style>
			</style>

</head>
<body class="post-template-default single single-post postid-263376 single-format-standard et_bloom animating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage aa-prefix-monga-">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTQ2G9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="container">
<header class="header" role="banner">
<div id="language-bar"><ul><li><a href="https://www.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">English</a></li><li><a href="https://cn.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">中文 (Chinese)</a></li><li><a href="https://de.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Deutsch (German)</a></li><li><a href="https://es.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Español (Spanish)</a></li><li><a href="https://fr.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Français (French)</a></li><li><a href="https://www.mongabay.co.id/" data-wpel-link="external" target="_blank" rel="external">Bahasa Indonesia (Indonesian)</a></li><li><a href="https://it.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Italiano (Italian)</a></li><li><a href="https://jp.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">日本語 (Japanese)</a></li><li><a href="https://brasil.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Brasil (Portuguese)</a></li><li><a href="https://india.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">India</a></li><li><a href="https://philippines.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Philippines</a></li><li><a href="https://hindi.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">हिंदी (Hindi)</a></li></ul></div><div class="site-identity"><div class="logo"><a href="https://news.mongabay.com" data-wpel-link="internal"><svg width="410" height="75" aria-label="Mongabay"><image xlink:href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.svg" src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.png" width="410" height="75" alt="Mongabay" /></svg></a></div></div><div class="main-menu"><nav class="navbar hidden-md-down navbar-light" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="navbarMainMenu">
<ul class="navbar-nav mr-auto">
<li class="nav-item 1"><a href="https://rainforests.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">Rainforests</a></li><li class="nav-item 2"><a href="https://news.mongabay.com/list/oceans" class="nav-link" data-wpel-link="internal">Oceans</a></li><li class="nav-item 3"><a href="https://news.mongabay.com/list/wildlife" class="nav-link" data-wpel-link="internal">Animals</a></li><li class="nav-item 4"><a href="https://news.mongabay.com/list/environment" class="nav-link" data-wpel-link="internal">Environment</a></li><li class="nav-item 5"><a href="https://news.mongabay.com/list/business" class="nav-link" data-wpel-link="internal">Business</a></li><li class="nav-item 6"><a href="https://news.mongabay.com/list/conservation-solutions" class="nav-link" data-wpel-link="internal">Solutions</a></li><li class="nav-item 7"><a href="https://kids.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">For Kids</a></li><li class="nav-item 8"><a href="https://donate.mongabay.org/?utm_source=mongabay.com&amp;utm_medium=headerlink&amp;utm_campaign=com-header-text-link-new" class="nav-link" data-wpel-link="external" target="_blank" rel="external">DONATE</a></li><li class="nav-item 9"><a href="https://mongabay.org/tag/impacts/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">Impact</a></li><li class="nav-item 10"><a href="https://www.mongabay.com/about/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">More</a></li> <li class="menu-search">
<form class="search" method="get" action="https://news.mongabay.com" role="search">
<input class="search-input" type="search" name="s" placeholder="To search, type and hit enter." />
</form>

</li>
</ul>
</div>
</nav></div> </header>
<div class="clearfix"></div>
<main role="main">
<div id="headline">
<div class="article-headline">
<p>Mongabay Series: <a href="https://news.mongabay.com/series/covering-the-commons/" rel="tag" data-wpel-link="internal">Covering the Commons</a>, <a href="https://news.mongabay.com/series/planetary-boundaries/" rel="tag" data-wpel-link="internal">Planetary Boundaries</a></p> <h1>Animating the Carbon Cycle: Earth’s animals vital allies in CO2 storage</h1>
</div>
<div class="single-article-meta">
by <a href="https://news.mongabay.com/by/mark-hillsdon/" rel="tag" data-wpel-link="internal">Mark Hillsdon</a> on 8 December 2022 <div class="social"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews.mongabay.com%2F2022%2F12%2Fanimating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage%2F" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#facebook"></use></svg></a><a class="twitter" href="https://twitter.com/intent/tweet?text=Animating%20the%20Carbon%20Cycle:%20Earth’s%20animals%20vital%20allies%20in%20CO2%20storage&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2022%2F12%2Fanimating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage%2F&amp;via=Mongabay" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#twitter"></use></svg></a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2022%2F12%2Fanimating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage%2F&amp;title=Animating%20the%20Carbon%20Cycle:%20Earth’s%20animals%20vital%20allies%20in%20CO2%20storage" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#linkedin"></use></svg></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fnews.mongabay.com%2F2022%2F12%2Fanimating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage%2F&amp;title=Animating%20the%20Carbon%20Cycle:%20Earth’s%20animals%20vital%20allies%20in%20CO2%20storage" target="_blank" data-wpel-link="internal"></a><a class="email" href="javascript:emailArticle()" data-wpel-link="internal"></a><a class="bookmark" id="bookmark" href="#" title="Animating%20the%20Carbon%20Cycle:%20Earth’s%20animals%20vital%20allies%20in%20CO2%20storage" rel="sidebar"></a><script>        jQuery(function() {
          jQuery('#bookmark').click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Mozilla Firefox Bookmark
              window.sidebar.addPanel(document.title, window.location.href, '');
            } else if (window.external && ('AddFavorite' in window.external)) { // IE Favorite
              window.external.AddFavorite(location.href, document.title);
            } else if (window.opera && window.print) { // Opera Hotlist
              this.title = document.title;
              return true;
            } else { // webkit - safari/chrome
              alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
            }
          });
        });

        function emailArticle(){
            window.location.href="mailto:?subject="+document.title+"&body="+escape(window.location.href);
        }

    </script></div> </div>
</div>
<div class="row article-cover-image no-gutters">
<div class="col-lg-12" style="background: url('https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08142004/wolf-1800x890.jpg');background-size: cover; background-position: center"></div>
</div>
<div class="row">
<div id="main" class="col-lg-8 single">

<article id="post-263376" class="post-263376 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized location-global serial-covering-the-commons serial-planetary-boundaries topic-animals topic-biodiversity topic-carbon topic-carbon-conservation topic-carbon-dioxide topic-carbon-emissions topic-carbon-sequestration topic-climate-change topic-climate-change-and-biodiversity topic-climate-change-and-conservation topic-climate-change-and-forests topic-conservation topic-conservation-solutions topic-ecosystems topic-endangered-species topic-environment topic-forest-carbon topic-forests topic-mammals topic-marine-ecosystems topic-nature-based-climate-solutions topic-oceans-and-climate-change topic-plants topic-predators topic-soil-carbon topic-wildlife topic-wildlife-conservation byline-mark-hillsdon">
<div class="bulletpoints"><ul><li><em>The idea of animating the carbon cycle (ACC) is relatively new. The concept champions the role that healthy populations of wild animals, both terrestrial and marine, can play in boosting the ability of ecosystems to store carbon, helping the planet stay within 1.5°C (2.7°F) of temperature rise over pre-industrial levels.</em></li><li><em>But for ACC to be fully effective, humanity needs to preserve and protect intact nature. We also need to rebuild populations of wild animals, including apex predators such as wolves, large herds of herbivores, and invertebrates such as pollinators. By doing so we can help rebalance the functions of natural systems.</em></li><li><em>ACC puts the spotlight on oceans too, and the role animals there can play in sequestering carbon. It calls for greater protection of the seas and marine life, allowing whale populations to grow, and protecting mesopelagic fish — the largest group of vertebrates on the planet — from overfishing.</em></li><li><em>By looking at the bigger picture of animal-plant-ecosystem relationships, and based on the growing popularity of nature-based climate solutions, scientists believe that now is the time for the wider conservation and rewilding movements to embrace ACC to help animals fulfill their vital roles in the carbon cycle.</em></li></ul></div> <p>Animating the carbon cycle, or ACC, is a <a href="https://news.mongabay.com/list/nature-based-climate-solutions/" data-wpel-link="internal">nature-based climate solution</a> whose time in the limelight appears to have arrived. The concept focuses on the critical role wild animals can play in controlling carbon exchange between ecosystems and the atmosphere.</p>
<p>Some scientists even believe that bringing wildlife back to near-historical levels, in a whole range of terrestrial and marine habitats, could supercharge climate change mitigation, in what is seen as a radical departure from the scientific theories that previously held sway.</p>
<p>“Historically in ecosystem ecology, people said animals didn&#8217;t matter,” explains Oswald Schmitz, professor of population and community ecology at the Yale School of the Environment, who developed the ACC concept in 2010.</p>
<p>The thinking was, he continues, that “plants make habitats for animals, but animals aren&#8217;t abundant enough to impact the plants in any significant way &#8230; But it&#8217;s becoming obvious that that&#8217;s not true,” with creatures great and small, from wildebeests to wolves, spiders and whales to mesopelagic fish all important to the carbon cycle.</p>
<figure id="attachment_263391" class="wp-caption aligncenter"><img class="size-full wp-image-263391" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08150454/wildebeest.jpg" alt="The great wildebeest migration crossing Mara River." width="1536" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08150454/wildebeest.jpg 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08150454/wildebeest-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08150454/wildebeest-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08150454/wildebeest-610x407.jpg 610w" sizes="(max-width: 1536px) 100vw, 1536px" /><figcaption class="wp-caption-text">The great wildebeest migration crossing the Mara River in Serengeti National Park, Tanzania. Creatures great and small, from wildebeests to wolves, spiders and whales to mesopelagic fish, are all important to the carbon cycle. Image by Jorge Tung via <a href="https://unsplash.com/photos/1pZJqQlgpsY" data-wpel-link="external" target="_blank" rel="external">Unsplash</a> (Public domain).</figcaption></figure>
<h3><strong>Evolving science</strong></h3>
<p>In the 1970s, climate researchers developed <a href="https://soccom.princeton.edu/content/what-earth-system-model-esm" data-wpel-link="external" target="_blank" rel="external">Earth System Modeling</a> to assess planetary processes, concentrating primarily on the influence of the atmosphere and oceans on the carbon cycle and Earth’s climate. It wasn’t until the 1990s that more thought was given to the effect that vegetation could have in absorbing carbon and reflecting sunlight, although the potential role of animals remained overlooked.</p>
<p>A second discipline, ecosystem ecology, has traditionally been rooted in the primacy of plants over animals. But its specialists, too, began adopting a broader approach that looked at how ecosystems are shaped by bottom-up processes (such as the role of soil, nutrients and water), as well as the top-down effect of apex predators and large herbivores.</p>
<p>“The basic paradigm [has been] that animals are passive recipients of the bounty that plants provide,” explains Yadvinder Malhi, an ecosystem scientist from Oxford University and one of the authors of a <a href="https://www.sciencedirect.com/science/article/abs/pii/S0960982222001014" data-wpel-link="external" target="_blank" rel="external">recent paper</a> on the role of large wild animals in climate change mitigation and adaptation. “This is partially because we are only beginning to understand and quantify the role that animals play.”</p>
<p>Scientists today are increasingly realizing that wildlife — ranging from tiny pollinators to tree-munching elephants — actively shape ecosystem structure and function, Malhi explains, influencing processes such as nutrient cycling, surface water loss and evaporation, as well as the nature and composition of the plant species that exist in a particular place. “Through all these influences they [animals] end up shaping the basic functioning of ecosystems from local to global scales,” says Malhi.</p>
<figure id="attachment_263382" class="wp-caption aligncenter"><img class="size-full wp-image-263382" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08143623/3-GRA-elephant-Infographics.jpg" alt="Forest elephant carbon." width="1326" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08143623/3-GRA-elephant-Infographics.jpg 1326w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08143623/3-GRA-elephant-Infographics-768x593.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08143623/3-GRA-elephant-Infographics-610x471.jpg 610w" sizes="(max-width: 1326px) 100vw, 1326px" /><figcaption class="wp-caption-text">Image by Global Rewilding Alliance.</figcaption></figure>
<h3><strong>Recognizing the outsized role of animals </strong></h3>
<p>Initially, ACC can seem counterintuitive. How, for instance, can bringing back herbivores to historical levels help landscapes sequester carbon, when those same animal species eat much of the vegetation that stores and converts C0<sub>2</sub> in the first place?</p>
<p>But that’s a flawed assumption that Schmitz says fails to take into account the complexity of plant-animal relationship within ecosystems, and why he is now part of a group of more than 60 scientists, economists and conservation groups, including the <a href="https://rewildingglobal.org/" data-wpel-link="external" target="_blank" rel="external">Global Rewilding Alliance</a> (GWA), a consortium of rewilding organizations and practitioners, who are looking to bring ACC into the mainstream.</p>
<p>The basics of ACC theory can be outlined briefly by looking at apex predators as an example: Carnivores, herbivores, plants and decomposers all interact in complex food webs, or trophic cascades, that help maintain living systems in balance. However, one of the symptoms of global biodiversity decline is trophic downgrading: the disproportionate loss of species occupying the higher trophic levels of ecosystems.</p>
<p>Apex predators, at the top of the food chain, despite their relatively small numbers, often have the greatest impact on shaping an ecosystem, explains Schmitz. They help retain a balance by keeping herbivores in check to prevent overgrazing — a mechanism at work in animals ranging from wolves hunting in North America’s boreal forests, to lions patrolling the African veldt.</p>
<figure id="attachment_263392" class="wp-caption aligncenter"><img class="size-full wp-image-263392" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08151650/hyena-and-zebra.jpg" alt="Zebra and hyenas in Ngorongoro." width="1536" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08151650/hyena-and-zebra.jpg 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08151650/hyena-and-zebra-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08151650/hyena-and-zebra-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08151650/hyena-and-zebra-610x407.jpg 610w" sizes="(max-width: 1536px) 100vw, 1536px" /><figcaption class="wp-caption-text">Zebras and hyenas in Ngorongoro, Tanzania. Apex predators, at the top of the food chain, despite their relatively small numbers, often have the greatest impact on shaping an ecosystem. Image by MARIOLA GROBELSKA via <a href="https://unsplash.com/photos/hs-T938cP3o" data-wpel-link="external" target="_blank" rel="external">Unsplash</a> (Public domain).</figcaption></figure>
<p>Lose carnivores, says Schmitz, and herbivore numbers explode, with a massive effect on plant life, altering carbon sequestration. “The discovery that animals have cascading effects on plants … led to the idea that these animals could also control the carbon cycle,” he notes.</p>
<p>But the most celebrated example of ACC in action doesn’t involve apex predators. It documents the carbon storage impact of the return of significant numbers of wildebeest to the Serengeti in the 1950s, after a vaccine was found for the deadly rinderpest virus. The animals transformed the savanna from a source of carbon emissions to a sink by grazing the landscape and turning combustible biomass — which posed a wildfire threat — into dung that rejuvenated the grassland.</p>
<p>Other herbivores inhabiting widely divergent biomes are also known to offer an assist in carbon storage, including reintroduced bison on the North American prairie, and Arctic musk oxen, which are trampling and grazing the tundra and helping prevent the release of the carbon stored in the permafrost.</p>
<h3><strong>Wolves and their influence on the carbon cycle</strong></h3>
<p>That’s the simple version of ACC, but in practice, animal-plant-carbon storage processes can be far more complex, with many predators having a complicated relationship with their ecosystems.</p>
<p>Take wolves, for example. They are a pivotal predator, but their effect on carbon sequestration can be very different depending on the environment in which they’re hunting. In the huge forests of North America, a <a href="https://esajournals.onlinelibrary.wiley.com/doi/10.1002/ecs2.1501" data-wpel-link="external" target="_blank" rel="external">2016 report</a> showed that by preying on plant-eating moose, wolves can boost carbon storage in vegetation and soil.</p>
<p>However, it’s not just predation that enhances this carbon-storing effect; the wolves’ very presence in a habitat can also help generate a “landscape of fear,” which changes moose foraging habits, causing them to be constantly on the move. This movement prevents areas from being overgrazed, gives shoots and saplings a chance to grow, increases forest biomass, and boosts carbon sequestration.</p>
<p>By extrapolating these results, the study estimates (with some caveats) that wolves could help increase carbon storage in the forests they inhabit by 99 billion metric tons a year.</p>
<figure id="attachment_263385" class="wp-caption aligncenter"><img class="size-full wp-image-263385" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08145353/wolf-and-bison.jpg" alt="Wolves hunting a bison." width="1241" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08145353/wolf-and-bison.jpg 1241w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08145353/wolf-and-bison-768x634.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08145353/wolf-and-bison-610x503.jpg 610w" sizes="(max-width: 1241px) 100vw, 1241px" /><figcaption class="wp-caption-text">Wolves hunting a bison. Wolves are a pivotal predator, but their effect on carbon sequestration can be very different depending on the environment in which they’re hunting. Image by colfelly via <a href="https://www.rawpixel.com/image/5961150/free-public-domain-cc0-photo" data-wpel-link="external" target="_blank" rel="external">RawPixel</a> (Public domain).</figcaption></figure>
<p>However, the situation on the North American grasslands, where wolves prey on elk, could be very different. Elk dung promotes healthy grasslands, and the same 2016 study suggests that their predation by wolves could lead to a loss of carbon storage of up to 30 million metric tons a year. Overall, however, the study shows that the net effect of wolves is an increase in carbon sequestration.</p>
<p>Though the research hasn’t been done, it’s worth conjecturing whether the historical slaughter of large numbers of big animals, such as wolves and bison, could have significantly diminished their biomes’ carbon-storing capacity.</p>
<h3><strong>Little predators with big carbon impacts</strong></h3>
<p>It’s not just megafauna that play a role in ACC. A 2017 <a href="https://pubmed.ncbi.nlm.nih.gov/28273334/" data-wpel-link="external" target="_blank" rel="external">study</a> led by Schmitz shows how different predators, in this case two species of spiders, can influence ecosystem carbon storage by bringing about changes to grasshopper diets.</p>
<p>Where spiders with a “sit-and-wait” strategy were prevalent, the researchers found that grasshoppers preferred carbon-rich grasses that provided them with the energy they needed for increased encounters with predators, thereby reducing plant carbon storage. But when the dominant spider was a more active hunter, encounters were fewer, and grasshoppers fed on other grasses, allowing carbon-rich plant species to flourish. Researchers estimate that in the second scenario, the soil could retain twice as much carbon.</p>
<p>Other potential carbon-storing scenarios involve <a href="https://royalsocietypublishing.org/doi/10.1098/rspb.2017.0111" data-wpel-link="external" target="_blank" rel="external">dingoes preying on kangaroos</a> in South Australia to prevent overgrazing, and the reintroduction of leopards, wild dogs and spotted hyenas to Gorongosa National Park in Mozambique, where the extirpation of top predators has created a landscape where herbivores can graze without fear, degrading and destroying much carbon-storing vegetation.</p>
<p>The sea otter is another apex predator with a big influence on the plant world. It helps control sea urchins, which, if left unchecked, can devour whole kelp forests, one of the planet’s most effective carbon sinks. A <a href="https://esajournals.onlinelibrary.wiley.com/doi/full/10.1890/110176" data-wpel-link="external" target="_blank" rel="external">2012 study</a> in North America found that kelp forests inhabited by sea otters can absorb 12 times more CO<sub>2</sub> than those without.</p>
<p>The importance of fruit-eating animals like tapirs and howler monkeys in dispersing the seeds of high-carbon-density trees, and therefore improving the carbon-storing capacity of whole forests, has also been flagged as an important carbon sequestration mechanism by Schmitz.</p>
<figure id="attachment_263378" class="wp-caption aligncenter"><img class="size-full wp-image-263378" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08142715/funnel-web-spider.jpg" alt="A funnel-web spider. " width="1536" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08142715/funnel-web-spider.jpg 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08142715/funnel-web-spider-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08142715/funnel-web-spider-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08142715/funnel-web-spider-610x407.jpg 610w" sizes="(max-width: 1536px) 100vw, 1536px" /><figcaption class="wp-caption-text">A funnel-web spider. Researchers found that spiders utilizing a “sit-and-wait” strategy, as opposed to an &#8220;active hunting&#8221; strategy, influenced grasshopper predation, which in turn helped determine how much carbon was stored in plants and soils. Image by Erik Karits via <a href="https://www.pexels.com/photo/brown-spider-on-spider-web-3761419/" data-wpel-link="external" target="_blank" rel="external">Pexels</a> (Public domain).</figcaption></figure>
<h3><strong>Marine species with big ocean carbon effects</strong></h3>
<p>The potential of ACC to combat climate change becomes even more dramatic when the concept is applied to oceans, which cover 70% of the Earth’s surface and play a critical role in absorbing atmospheric C0<sub>2</sub>.</p>
<p>The oceans’ so-called twilight zone, lying between 200 and 1,000 meters (650-3,300 feet) below the surface, constitutes around 20% of all seas by volume. It’s here where mesopelagic fish, the largest group of vertebrates on the planet, live. They constitute as much as 95% of all the fish in the ocean, and are estimated to weigh 10 billion metric tons in total, leading GWA co-director Magnus Sylven to describe their influence on the carbon cycle as a little-known planetary wonder.</p>
<p>Every night, this huge mass of fish migrates upward to feed near the ocean’s surface, eating tiny marine plants that grow there and thrive on CO<sub>2</sub> from the atmosphere. After eating these carbon-rich plants, the fish return to deeper water to avoid daytime predators. By breathing and defecating across the ocean depths, these mesopelagic fish play a crucial role shuttling carbon into the deep sea, in a process called the biological pump. (Also, when they metabolize salt in the water, fish produce calcite, a rocky, carbon-rich mineral that sinks to the ocean floor, sequestering more carbon.)</p>
<p>Despite their importance, mesopelagic fish are poorly understood. <a href="https://aslopubs.onlinelibrary.wiley.com/doi/full/10.1002/lno.11709" data-wpel-link="external" target="_blank" rel="external">Research from 2021</a> estimates that carbon in fish feces, respiration and other excretions makes up 16% of the total carbon that sinks below the ocean&#8217;s upper layers — roughly 1.5 billion metric tons annually.</p>
<p>But again, such biogeochemical processes are complex and multifaceted: While the ability of marine ecosystems to capture and store carbon has helped slowed the pace of global warming, the removal of that carbon from the atmosphere has also added to the acidification of the oceans, which can degrade and kill marine life.</p>
<figure id="attachment_263381" class="wp-caption aligncenter"><img class="size-full wp-image-263381" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08143315/1-Mesopelagic-Fishes-Composite.jpg" alt="A variety of mesopelagic fishes." width="1536" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08143315/1-Mesopelagic-Fishes-Composite.jpg 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08143315/1-Mesopelagic-Fishes-Composite-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08143315/1-Mesopelagic-Fishes-Composite-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08143315/1-Mesopelagic-Fishes-Composite-610x407.jpg 610w" sizes="(max-width: 1536px) 100vw, 1536px" /><figcaption class="wp-caption-text">A variety of mesopelagic fish. By breathing and defecating across the ocean depths, mesopelagic fish play a crucial role shuttling carbon into the deep sea, in a process called the biological pump. Image courtesy of Dante Fenolio.</figcaption></figure>
<h3><strong>The fisheries threat to mesopelagic fish</strong></h3>
<p>Mesopelagic fish, as well as being bountiful, are small. So they’ve largely escaped the attention of the fishing industry to date. But Sylven fears this is changing, as the catch of mesopelagic fish increases, with most destined to be rendered into fish oil or meal. Some scientists fear that a <a href="https://www.theguardian.com/environment/2022/sep/29/into-the-twilight-zone-lanternfish-the-fish-that-could-feed-the-world-or-destroy-it" data-wpel-link="external" target="_blank" rel="external">crash in mesopelagic fish populations</a>, brought on by overfishing, could risk putting the marine carbon biological pump at risk.</p>
<p>As a result, harvests may need to be carefully regulated. But with many of the most important areas inhabited by mesopelagic fish located outside national jurisdictions, Sylven is pinning his preservation hopes on a <a href="https://news.mongabay.com/2022/08/delegates-come-close-but-fail-again-to-clinch-high-seas-protection-treaty/" data-wpel-link="internal">high sea treaty</a> being developed by the U.N. Convention on the Law of the Sea (UNCLOS) to help protect the fish.</p>
<p>Last month, during the COP27 climate summit in Egypt, the GWA and the <a href="https://www.bluemarinefoundation.com/" data-wpel-link="external" target="_blank" rel="external">Blue Marine Foundation</a> called for a global moratorium on mesopelagic fishing to prevent the exploitation of the deep sea and the twilight zone.</p>
<p>“Undermining their critical role in the global carbon cycle by turning the world’s fishing fleet upon them would be a catastrophic error,” the groups said in a statement.</p>
<p>“Oceans can often be overlooked when it comes to rewilding,” notes Sylven. “This is the last frontier… [it] needs to be saved from global fisheries … Sometimes mankind has to refrain from exploring every inch of the planet</p>
<p>“The protection of the mesopelagic zone from human exploitation is a must. It is one of the most cost-effective mechanisms available to mankind to solve the climate crisis,” he says.</p>
<figure id="attachment_263393" class="wp-caption aligncenter"><img class="size-full wp-image-263393" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08152531/deep-sea-coral.jpg" alt="Cold water corals in the deep sea." width="1536" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08152531/deep-sea-coral.jpg 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08152531/deep-sea-coral-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08152531/deep-sea-coral-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08152531/deep-sea-coral-610x407.jpg 610w" sizes="(max-width: 1536px) 100vw, 1536px" /><figcaption class="wp-caption-text">Cold water corals in the deep sea. The interrelationships between plant and animal species are very complex, and can impact carbon storage in varied ways. Image by Submarine Ring of Fire 2002, NOAA/OER via <a href="https://www.flickr.com/photos/oceanexplorergov/3975546418/in/photostream/" target="_blank" rel="noopener external" data-wpel-link="external">Flickr</a> (<a href="https://creativecommons.org/licenses/by-sa/2.0/" target="_blank" rel="noopener external" data-wpel-link="external">CC BY-SA 2.0</a>).</figcaption></figure>
<p>Whales also play a remarkable role in enhancing the oceans’ ability to store carbon. By diving deep to eat krill and then returning to the surface to breathe and defecate, they bring dissolved nutrients, particularly iron and nitrogen, to the light zone, which makes up the first 25 m (82 ft) of the water column. These nutrients then boost the growth of phytoplankton and other marine plants, which use photosynthesis to remove carbon from the atmosphere. These near-surface vegetative blooms in turn feed the nightly visiting mesopelagic fish.</p>
<p>Researchers from the International Monetary Fund (IMF) estimate that a fully restored global whale population, boosted from the current level of 1.3 million animals to an estimated pre-industrial whaling total of between 4 million and 5 million, could support the sequestration of more than 1.5 billion metric tons of C0<sub>2</sub> every year.</p>
<p>“Bringing back keystone species that can really make a difference in rebuilding the functionally of systems” could make all sorts of animals important allies in combating climate change, says Sylven. But just as importantly, continuing to drastically reduce animal populations could add to global warming.</p>
<figure id="attachment_263383" class="wp-caption aligncenter"><img class="size-full wp-image-263383" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08143829/4-GRA-whale-Infographics.jpg" alt="Whale carbon." width="1326" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08143829/4-GRA-whale-Infographics.jpg 1326w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08143829/4-GRA-whale-Infographics-768x593.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08143829/4-GRA-whale-Infographics-610x471.jpg 610w" sizes="(max-width: 1326px) 100vw, 1326px" /><figcaption class="wp-caption-text">Image by Global Rewilding Alliance.</figcaption></figure>
<h3><strong>A new role for rewilding</strong></h3>
<p>Sylven is now looking to spread the word: He is urging members of the wider conservation movement to think more holistically, and believes that ACC can give heightened importance to global rewilding initiatives, adding carbon capture as a purpose for habitat restoration. “It&#8217;s about the interface between climate and biodiversity [and] one of the best opportunities we have for nature-based climate solutions,” he says.</p>
<p>Malhi agrees. “What is interesting now is that over the last five years these two different fields — one planetary [in scope] and one very much looking at local ecosystems — are beginning to wash over each other and interact … The innovation is that ecosystem ecology at the local scale is being shown to have global and planetary consequences.”</p>
<p>However, old paradigms die hard. The idea still prevails that carbon capture and storage, on the one hand, and wildlife conservation on the other, are unrelated, and even mutually exclusive, says Schmitz, and it remains a commonly held view that dedicating landscape space to conserve and enhance biodiversity can conflict with the allocation of land to sequester carbon.</p>
<p>However, the moment for a sea change may be here. Now, with the concept of nature-based solutions taking off, Schmitz is confident that more scientists will start looking at the bigger picture. “There is a feeling that the effect these animals can have is trivial [compared to a tropical forest],” he says, and that may be true when you look at one species in one location and the contribution it makes to carbon sequestration. But scale things up, he continues, and you get a truer picture of how these many small contributions collectively add up to impact the global carbon budget.</p>
<p>“We have to change our mindset, and not come up with this global home run solution, but think about more regional applications,” he says, with “everyone doing their part with the animals they have in their backyard.”</p>
<figure id="attachment_263395" class="wp-caption aligncenter"><img class="size-full wp-image-263395" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08152903/sea-otters.jpg" alt="Sea otters among kelp." width="1536" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08152903/sea-otters.jpg 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08152903/sea-otters-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08152903/sea-otters-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08152903/sea-otters-610x407.jpg 610w" sizes="(max-width: 1536px) 100vw, 1536px" /><figcaption class="wp-caption-text">The sea otter is another apex predator with a big influence on the plant world. It helps control sea urchins, which, if left unchecked, can devour whole kelp forests, one of the planet’s most effective carbon sinks. Image by Kieran Wood via <a href="https://unsplash.com/photos/9byed9_svTo" data-wpel-link="external" target="_blank" rel="external">Unsplash</a> (Public domain).</figcaption></figure>
<p><em><strong>Banner image:</strong> Wolf howling. The return of wolves to Yellowstone National Park in the U.S. dramatically altered portions of the landscape there as foraging elk herds were reduced, allowing new carbon-storing trees to take root. Image by colfelly via <a href="https://pixabay.com/photos/wolf-howling-animal-wild-nature-1992716/" data-wpel-link="external" target="_blank" rel="external">Pixabay</a> (Public domain).</em></p>
<p><strong>Citations:</strong></p>
<p>Malhi, Y., Lander, T., Le Roux, E., Stevens, N., Macias-Fauria, M., Wedding, L., … Canney, S. (2022). The role of large wild animals in climate change mitigation and adaptation. <em>Current Biology</em>, <em>32</em>(4), R181-R196. doi:<a href="https://doi.org/10.1016/j.cub.2022.01.041" data-wpel-link="external" target="_blank" rel="external">10.1016/j.cub.2022.01.041</a></p>
<p>Wilmers, C. C., &amp; Schmitz, O. J. (2016). Effects of gray wolf‐induced trophic cascades on ecosystem carbon cycling. <em>Ecosphere</em>, <em>7</em>(10). doi:<a href="https://doi.org/10.1002/ecs2.1501" data-wpel-link="external" target="_blank" rel="external">10.1002/ecs2.1501</a></p>
<p>Schmitz, O. J., Buchkowski, R. W., Smith, J. R., Telthorst, M., &amp; Rosenblatt, A. E. (2017). Predator community composition is linked to soil carbon retention across a human land use gradient. <em>Ecology</em>, <em>98</em>(5), 1256-1265. doi:<a href="https://doi.org/10.1002/ecy.1794" data-wpel-link="external" target="_blank" rel="external">10.1002/ecy.1794</a></p>
<p>Morris, T., &amp; Letnic, M. (2017). Removal of an apex predator initiates a trophic cascade that extends from herbivores to vegetation and the soil nutrient pool. <em>Proceedings of the Royal Society B: Biological Sciences</em>, <em>284</em>(1854), 20170111. doi:<a href="https://doi.org/10.1098/rspb.2017.0111" data-wpel-link="external" target="_blank" rel="external">10.1098/rspb.2017.0111</a></p>
<p>Wilmers, C. C., Estes, J. A., Edwards, M., Laidre, K. L., &amp; Konar, B. (2012). Do trophic cascades affect the storage and flux of atmospheric carbon? An analysis of sea otters and kelp forests. <em>Frontiers in Ecology and the Environment</em>, <em>10</em>(8), 409-415. doi:<a href="https://doi.org/10.1890/110176" data-wpel-link="external" target="_blank" rel="external">10.1890/110176</a></p>
<p>Saba, G. K., Burd, A. B., Dunne, J. P., Hernández‐León, S., Martin, A. H., Rose, K. A., … Wilson, S. E. (2021). Toward a better understanding of fish‐based contribution to ocean carbon flux. <em>Limnology and Oceanography</em>, <em>66</em>(5), 1639-1664. doi:<a href="https://doi.org/10.1002/lno.11709" data-wpel-link="external" target="_blank" rel="external">10.1002/lno.11709</a></p>
<div id="single-article-footer">
<div id="single-article-meta">
<a href="https://join.mongabay.org?utm_source=mongabay.com&amp;utm_medium=bottom-of-news-post&amp;utm_campaign=support-our-journalism-2022" style="display:block;margin-bottom:2rem;" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/01/15035219/support-our-journalism.jpg" width="480" height="258"></a> <span>
Article published by <a href="https://news.mongabay.com/author/glenn/" title="Posts by Glenn Scherer" rel="author" data-wpel-link="internal">Glenn Scherer</a></span>
<span class="article-comments"><a href="" data-wpel-link="internal"></a></span>
</div>
<div id="single-article-tags">
<a href="https://news.mongabay.com/list/animals/" rel="tag" data-wpel-link="internal">Animals</a>, <a href="https://news.mongabay.com/list/biodiversity/" rel="tag" data-wpel-link="internal">Biodiversity</a>, <a href="https://news.mongabay.com/list/carbon/" rel="tag" data-wpel-link="internal">carbon</a>, <a href="https://news.mongabay.com/list/carbon-conservation/" rel="tag" data-wpel-link="internal">Carbon Conservation</a>, <a href="https://news.mongabay.com/list/carbon-dioxide/" rel="tag" data-wpel-link="internal">Carbon Dioxide</a>, <a href="https://news.mongabay.com/list/carbon-emissions/" rel="tag" data-wpel-link="internal">Carbon Emissions</a>, <a href="https://news.mongabay.com/list/carbon-sequestration/" rel="tag" data-wpel-link="internal">Carbon Sequestration</a>, <a href="https://news.mongabay.com/list/climate-change/" rel="tag" data-wpel-link="internal">Climate Change</a>, <a href="https://news.mongabay.com/list/climate-change-and-biodiversity/" rel="tag" data-wpel-link="internal">Climate Change And Biodiversity</a>, <a href="https://news.mongabay.com/list/climate-change-and-conservation/" rel="tag" data-wpel-link="internal">Climate Change And Conservation</a>, <a href="https://news.mongabay.com/list/climate-change-and-forests/" rel="tag" data-wpel-link="internal">Climate Change And Forests</a>, <a href="https://news.mongabay.com/list/conservation/" rel="tag" data-wpel-link="internal">Conservation</a>, <a href="https://news.mongabay.com/list/conservation-solutions/" rel="tag" data-wpel-link="internal">Conservation Solutions</a>, <a href="https://news.mongabay.com/list/ecosystems/" rel="tag" data-wpel-link="internal">Ecosystems</a>, <a href="https://news.mongabay.com/list/endangered-species/" rel="tag" data-wpel-link="internal">Endangered Species</a>, <a href="https://news.mongabay.com/list/environment/" rel="tag" data-wpel-link="internal">Environment</a>, <a href="https://news.mongabay.com/list/forest-carbon/" rel="tag" data-wpel-link="internal">Forest Carbon</a>, <a href="https://news.mongabay.com/list/forests/" rel="tag" data-wpel-link="internal">Forests</a>, <a href="https://news.mongabay.com/list/mammals/" rel="tag" data-wpel-link="internal">Mammals</a>, <a href="https://news.mongabay.com/list/marine-ecosystems/" rel="tag" data-wpel-link="internal">Marine Ecosystems</a>, <a href="https://news.mongabay.com/list/nature-based-climate-solutions/" rel="tag" data-wpel-link="internal">Nature-based climate solutions</a>, <a href="https://news.mongabay.com/list/oceans-and-climate-change/" rel="tag" data-wpel-link="internal">Oceans And Climate Change</a>, <a href="https://news.mongabay.com/list/plants/" rel="tag" data-wpel-link="internal">Plants</a>, <a href="https://news.mongabay.com/list/predators/" rel="tag" data-wpel-link="internal">Predators</a>, <a href="https://news.mongabay.com/list/soil-carbon/" rel="tag" data-wpel-link="internal">Soil Carbon</a>, <a href="https://news.mongabay.com/list/wildlife/" rel="tag" data-wpel-link="internal">Wildlife</a>, <a href="https://news.mongabay.com/list/wildlife-conservation/" rel="tag" data-wpel-link="internal">Wildlife Conservation</a> </div>
<a href="amp/?print" style="text-align:center;display:block;width: 45px;color: inherit;text-transform: uppercase;margin: 1em 0;font-size: 0.8em;" data-wpel-link="internal"><svg style="width:45px;height:35px;" class="icon" fill="#669a00"><use xlink:href="#print"></use></svg>Print</a>
</div>
<script async src="https://recirculation.spot.im/spot/sp_8TLFqmLV"></script>
<div data-spotim-module="recirculation" data-spot-id="sp_8TLFqmLV"></div><script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_8TLFqmLV" data-post-id="263376"></script>
</article>

</div>

<aside class="sidebar col-lg-4" role="complementary">
<div class="sidebar-widget">
<div id="block-5" class="widget_block">
<h2 id="h-we-re-a-nonprofit">We're a nonprofit</h2>
<script type="text/javascript" defer src="https://donorbox.org/install-popup-button.js"></script><a class="dbox-donation-button" style="background: #f8d62a;color: #000;text-decoration: none;font-family: Verdana,sans-serif;display: inline-block;font-size: 18px;padding: 15px 38px;-webkit-border-radius: 2px;-moz-border-radius: 2px;border-radius: 2px;box-shadow: 0 1px 0 0 #1f5a89;text-shadow: 0 1px rgba(0, 0, 0, 0.3);" href="https://donorbox.org/mongabay?default_interval=o&amp;amount=50&amp;hide_donation_meter=true" data-wpel-link="external" target="_blank" rel="external">Donate</a>
</div><div id="block-9" class="widget_block"><span class="hs-cta-wrapper" id="hs-cta-wrapper-5dcd320c-952a-4242-9c3c-41bfe1447171"><span class="hs-cta-node hs-cta-5dcd320c-952a-4242-9c3c-41bfe1447171" id="hs-cta-5dcd320c-952a-4242-9c3c-41bfe1447171"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/5981609/5dcd320c-952a-4242-9c3c-41bfe1447171" target="_blank" rel="noopener external" data-wpel-link="external"><img class="hs-cta-img" id="hs-cta-img-5dcd320c-952a-4242-9c3c-41bfe1447171" style="border-width:0px;" height="600" width="300" src="https://no-cache.hubspot.com/cta/default/5981609/5dcd320c-952a-4242-9c3c-41bfe1447171.png" alt="New call-to-action" /></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(5981609, '5dcd320c-952a-4242-9c3c-41bfe1447171', {"useNewLoader":"true","region":"na1"}); </script></span></div><div id="block-13" class="widget_block"><span class="hs-cta-wrapper" id="hs-cta-wrapper-d7c724ca-5576-4086-bbbb-bf06cc855de2"><span class="hs-cta-node hs-cta-d7c724ca-5576-4086-bbbb-bf06cc855de2" id="hs-cta-d7c724ca-5576-4086-bbbb-bf06cc855de2"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/5981609/d7c724ca-5576-4086-bbbb-bf06cc855de2" target="_blank" rel="noopener external" data-wpel-link="external"><img loading="lazy" class="hs-cta-img" id="hs-cta-img-d7c724ca-5576-4086-bbbb-bf06cc855de2" style="border-width:0px;" height="169" width="300" src="https://no-cache.hubspot.com/cta/default/5981609/d7c724ca-5576-4086-bbbb-bf06cc855de2.png" alt="New call-to-action" /></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(5981609, 'd7c724ca-5576-4086-bbbb-bf06cc855de2', {"region":"na1"}); </script></span></div> <div id="recent-posts-2" class="widget_recent_entries"> <h2>Recent Posts</h2> <ul>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08154536/kelp-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kelp forest." loading="lazy" /> </div>
<a href="https://news.mongabay.com/2022/12/peat-on-land-and-kelp-at-sea-as-argentina-protects-tip-of-tierra-del-fuego/" data-wpel-link="internal">Peat on land and kelp at sea as Argentina protects tip of Tierra del Fuego</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08150046/ISPN_Andre%CC%81-Dib-5-1-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />  </div>
<a href="https://news.mongabay.com/2022/12/historic-eu-law-against-deforestation-linked-imports-ignores-brazils-cerrado/" data-wpel-link="internal">Historic EU law against deforestation-linked imports ignores Brazil&#8217;s Cerrado</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08142004/wolf-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="A howling wolf" loading="lazy" /> </div>
<a href="https://news.mongabay.com/2022/12/animating-the-carbon-cycle-earths-animals-vital-allies-in-co2-storage/" data-wpel-link="internal">Animating the Carbon Cycle: Earth’s animals vital allies in CO2 storage</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08130037/Shark-in-shallow-water-with-remoras-100x100-1.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="A shark with remoras." loading="lazy" /> </div>
<a href="https://news.mongabay.com/2022/12/shark-fishing-gear-outlawed-across-much-of-pacific-in-win-for-conservationists/" data-wpel-link="internal">Shark-fishing gear banned across much of Pacific in conservation &#8216;win&#8217;</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/12/08110143/indonesia-waste-to-energy-100x100-1.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="A protest organized against the proposed incinerator in Jakarta." loading="lazy" /> </div>
<a href="https://news.mongabay.com/2022/12/as-waste-to-energy-incinerators-spread-in-southeast-asia-so-do-concerns/" data-wpel-link="internal">As waste-to-energy incinerators spread in Southeast Asia, so do concerns</a>
</li>
</ul>
</div> <div id="text-22" class="widget_text"><h2>Recent videos</h2> <div class="textwidget"><p><a href="https://www.facebook.com/watch/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/25110139/facebookvidlogo.jpg" alt="" width="300" height="171" class="aligncenter size-full wp-image-231845" /></a></p>
<p><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/25105752/youtubevideologo.jpg" alt="" width="300" height="168" class="aligncenter size-full wp-image-231843" /></a></p>
</div>
</div><div id="mongabay_topic_location-3" class="widget_mongabay_topic_location"><p>View targeted feeds</p> <ul class="nav nav-tabs">
<li><a data-toggle="tab" href="#topic" class="active"><h2>By topic</h2></a></li>
<li><a data-toggle="tab" href="#location"><h2>By location</h2></a></li>
</ul>
<div class="tab-content">
<div id="topic" class="tab-pane fade in active show">
<a class="widget-term" href="https://news.mongabay.com/list/agriculture" data-wpel-link="internal">Agriculture</a>
<a class="widget-term" href="https://news.mongabay.com/list/animals" data-wpel-link="internal">Animals</a>
<a class="widget-term" href="https://news.mongabay.com/list/birds" data-wpel-link="internal">Birds</a>
<a class="widget-term" href="https://news.mongabay.com/list/climate-change" data-wpel-link="internal">Climate Change</a>
<a class="widget-term" href="https://news.mongabay.com/list/conservation" data-wpel-link="internal">Conservation</a>
<a class="widget-term" href="https://news.mongabay.com/list/deforestation" data-wpel-link="internal">Deforestation</a>
<a class="widget-term" href="https://news.mongabay.com/list/energy" data-wpel-link="internal">Energy</a>
<a class="widget-term" href="https://news.mongabay.com/list/featured" data-wpel-link="internal">Featured</a>
<a class="widget-term" href="https://news.mongabay.com/list/forests" data-wpel-link="internal">Forests</a>
<a class="widget-term" href="https://news.mongabay.com/list/happy-upbeat-environmental" data-wpel-link="internal">Happy-upbeat Environmental</a>
<a class="widget-term" href="https://news.mongabay.com/list/herps" data-wpel-link="internal">Herps</a>
<a class="widget-term" href="https://news.mongabay.com/list/indigenous-peoples" data-wpel-link="internal">Indigenous Peoples</a>
<a class="widget-term" href="https://news.mongabay.com/list/interviews" data-wpel-link="internal">Interviews</a>
<a class="widget-term" href="https://news.mongabay.com/list/mammals" data-wpel-link="internal">Mammals</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-species" data-wpel-link="internal">New Species</a>
<a class="widget-term" href="https://news.mongabay.com/list/oceans" data-wpel-link="internal">Oceans</a>
<a class="widget-term" href="https://news.mongabay.com/list/palm-oil" data-wpel-link="internal">Palm Oil</a>
<a class="widget-term" href="https://news.mongabay.com/list/rainforests" data-wpel-link="internal">Rainforests</a>
<a class="widget-term" href="https://news.mongabay.com/list/technology" data-wpel-link="internal">Technology</a>
<a class="widget-term" href="https://news.mongabay.com/list/wildlife" data-wpel-link="internal">Wildlife</a>
<a href="https://news.mongabay.com/topics" class="plus-link" data-wpel-link="internal">Many more topics</a>
</div>
<div id="location" class="tab-pane fade">
<a class="widget-term" href="https://news.mongabay.com/list/africa" data-wpel-link="internal">Africa</a>
<a class="widget-term" href="https://news.mongabay.com/list/amazon" data-wpel-link="internal">Amazon</a>
<a class="widget-term" href="https://news.mongabay.com/list/asia" data-wpel-link="internal">Asia</a>
<a class="widget-term" href="https://news.mongabay.com/list/australia" data-wpel-link="internal">Australia</a>
<a class="widget-term" href="https://news.mongabay.com/list/borneo" data-wpel-link="internal">Borneo</a>
<a class="widget-term" href="https://news.mongabay.com/list/brazil" data-wpel-link="internal">Brazil</a>
<a class="widget-term" href="https://news.mongabay.com/list/cameroon" data-wpel-link="internal">Cameroon</a>
<a class="widget-term" href="https://news.mongabay.com/list/central-america" data-wpel-link="internal">Central America</a>
<a class="widget-term" href="https://news.mongabay.com/list/china" data-wpel-link="internal">China</a>
<a class="widget-term" href="https://news.mongabay.com/list/colombia" data-wpel-link="internal">Colombia</a>
<a class="widget-term" href="https://news.mongabay.com/list/congo" data-wpel-link="internal">Congo</a>
<a class="widget-term" href="https://news.mongabay.com/list/india" data-wpel-link="internal">India</a>
<a class="widget-term" href="https://news.mongabay.com/list/indonesia" data-wpel-link="internal">Indonesia</a>
<a class="widget-term" href="https://news.mongabay.com/list/latin-america" data-wpel-link="internal">Latin America</a>
<a class="widget-term" href="https://news.mongabay.com/list/madagascar" data-wpel-link="internal">Madagascar</a>
<a class="widget-term" href="https://news.mongabay.com/list/malaysia" data-wpel-link="internal">Malaysia</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-guinea" data-wpel-link="internal">New Guinea</a>
<a class="widget-term" href="https://news.mongabay.com/list/peru" data-wpel-link="internal">Peru</a>
<a class="widget-term" href="https://news.mongabay.com/list/sumatra" data-wpel-link="internal">Sumatra</a>
<a class="widget-term" href="https://news.mongabay.com/list/united-states" data-wpel-link="internal">United States</a>
<a href="https://news.mongabay.com/locations" class="plus-link" data-wpel-link="internal">Browse more locations</a>
</div>
</div>
</div><div id="text-18" class="widget_text"><h2>Social channels</h2> <div class="textwidget"><div class="widget-inner">
<p class="widgetsocial"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115955/logo_twitter.jpg" width="25" height="20" />  Twitter</a></p>
<p class="widgetsocial"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115942/logo_instagram.jpg" width="20" height="20" />  Instagram</a></p>
<p class="widgetsocial"><a href="https://www.linkedin.com/company/mongabay.com/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120020/logo_linkedin.jpg" width="20" height="20" />  LinkedIn</a></p>
<p class="widgetsocial"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120007/logo_youtube.jpg" width="48" height="20" />  YouTube</a></p>
<p>
<p class="widgetsocial"><a href="https://mastodon.green/@mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2022/11/18003018/mastodon-20.jpg" width="20" height="20" />  Mastodon</a><a rel="me external" href="https://journa.host/@rhett" data-wpel-link="external" target="_blank"></a></p>
<p class="widgetsocial"><a href="https://news.mongabay.com/feed/" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/09/06145007/rss_icon.jpg" width="20" height="20" />  RSS / XML</a></p>
<p class="widgetsocial"><a href="https://play.google.com/store/apps/details?id=com.newsmongabay&amp;hl=en" data-wpel-link="external" target="_blank" rel="external"><img src="https://www.mongabay.com/wp-content/uploads/2019/12/android_18x20.jpg" width="20" height="20" />  Android mobile app</a></p>
<p class="widgetsocial"><a href="https://apple.news/T7BxfNfp4QAiuOPNsUcn04Q/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/07/03191112/Appicon_v6.png" width="20" height="20" />  Apple News</a></p>
</div>
</div>
</div><div id="text-13" class="widget_text"><h2>Email updates</h2> <div class="textwidget"><p><a href="https://mongabay.us14.list-manage.com/subscribe?u=80161fe385606408293ae0e51&amp;id=940652e1f4" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/29211612/newsletterform_260x38px.jpg" width="260" height="38" /></a></p>
</div>
</div><div id="text-16" class="widget_text"><h2>Podcast</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tr>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external"><img src="https://mongabay-images.s3.amazonaws.com/17/podcast_logo_new.jpg" width="150" height="60" /></a></td>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external">Our biweekly podcast delivering news &#038; inspiration from nature’s frontline.</a></td>
</tr>
</table>
</div>
</div>
</div><div class="monga-widget"><a data-bid="20" href="https://news.mongabay.com/linkout/233914" rel="nofollow" target="_blank" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/08/16195106/indonesia-west-papua-raja-ampat-daroyen-ad.jpg" alt="" width="300" height="250" /></a></div><div id="text-3" class="widget_text"><h2>Quick updates</h2> <div class="textwidget"><div class="widget-inner">Daily <a href="https://alerts.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">topic-based news alerts</a><br />
</div>
</div>
</div><div id="text-17" class="widget_text"><h2>Republish</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tbody>
<tr>
<td><a href="https://news.mongabay.com/copyright/creative-commons-by-nc-nd/"><img src="https://mongabay-images.s3.amazonaws.com/17/repub_cc.jpg" width="117" height="40" /></a></td>
<td><a href="https://news.mongabay.com/copyright/creative-commons" data-wpel-link="internal">You may republish Mongabay content in your publication at no cost</a>.</td>
</tr>
</tbody>
</table>
</div>
</div>
</div> </div>
</aside>

</div>

<div id="special-series"> <div class="row"><h2>Special series</h2>
<div class="col-lg-3">
<h4>Forest Trackers</h4>
<ul>
<li class="post-263225">
<a href="https://news.mongabay.com/2022/12/indigenous-communities-in-peru-living-in-fear-due-to-deforestation-drug-trafficking/" data-wpel-link="internal">Indigenous communities in Peru ‘living in fear’ due to deforestation, drug trafficking</a>
</li>
<li class="post-262833">
<a href="https://news.mongabay.com/2022/11/indigenous-community-in-peru-losing-forests-to-timber-drug-land-trafficking/" data-wpel-link="internal">Indigenous community in Peru losing forests to timber, drug, land trafficking</a>
</li>
<li class="post-262493">
<a href="https://news.mongabay.com/2022/11/bolivian-protected-areas-hit-by-wide-ranging-forest-fires/" data-wpel-link="internal">Bolivian protected areas hit hard by forest fires</a>
</li>
<li class="post-261575">
<a href="https://news.mongabay.com/2022/10/the-protected-area-that-isnt-bolivias-nembi-guasu-beset-by-fires-farms-roads/" data-wpel-link="internal">The protected area that isn’t: Bolivia’s Ñembi Guasu beset by fires, farms, roads</a>
</li>
</ul>
<div class="thumbnail-series">
 <img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/forest-trackers.jpg" alt="Forest Trackers" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/forest-trackers" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Oceans</h4>
<ul>
<li class="post-263397">
<a href="https://news.mongabay.com/2022/12/peat-on-land-and-kelp-at-sea-as-argentina-protects-tip-of-tierra-del-fuego/" data-wpel-link="internal">Peat on land and kelp at sea as Argentina protects tip of Tierra del Fuego</a>
</li>
<li class="post-263367">
<a href="https://news.mongabay.com/2022/12/shark-fishing-gear-outlawed-across-much-of-pacific-in-win-for-conservationists/" data-wpel-link="internal">Shark-fishing gear banned across much of Pacific in conservation &#8216;win&#8217;</a>
</li>
<li class="post-263322">
<a href="https://news.mongabay.com/2022/12/indonesian-authorities-nip-island-auction-in-marine-reserve-in-the-bud/" data-wpel-link="internal">Indonesian authorities nip island auction in marine reserve in the bud</a>
</li>
<li class="post-263197">
<a href="https://news.mongabay.com/2022/12/it-was-a-shark-operation-qa-with-indonesian-crew-abused-on-chinese-shark-finning-boat/" data-wpel-link="internal">‘It was a shark operation’: Q&amp;A with Indonesian crew abused on Chinese shark-finning boat</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/oceans.jpg" alt="Oceans" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/oceans" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Amazon Conservation</h4>
<ul>
<li class="post-263380">
<a href="https://news.mongabay.com/2022/12/historic-eu-law-against-deforestation-linked-imports-ignores-brazils-cerrado/" data-wpel-link="internal">Historic EU law against deforestation-linked imports ignores Brazil&#8217;s Cerrado</a>
</li>
<li class="post-263078">
<a href="https://news.mongabay.com/2022/11/to-be-effective-zero-deforestation-pledges-need-a-critical-mass-study-shows/" data-wpel-link="internal">To be effective, zero-deforestation pledges need a critical mass, study shows</a>
</li>
<li class="post-263079">
<a href="https://news.mongabay.com/2022/11/indigenous-youths-lured-by-the-illegal-mines-destroying-their-amazon-homeland/" data-wpel-link="internal">Indigenous youths lured by the illegal mines destroying their Amazon homeland</a>
</li>
<li class="post-262927">
<a href="https://news.mongabay.com/2022/11/u-n-report-calls-for-the-ban-of-mercury-trade-and-its-use-in-gold-mining/" data-wpel-link="internal">U.N. report calls for the ban of mercury trade and its use in gold mining</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/amazon-conservation.jpg" alt="Amazon Conservation" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/amazon-conservation" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Land rights and extractives</h4>
<ul>
<li class="post-263184">
<a href="https://news.mongabay.com/2022/12/to-replace-western-food-imports-cameroon-gives-community-lands-to-no-name-agro-industry/" data-wpel-link="internal">To replace Western food imports, Cameroon gives community lands to &#8216;no-name&#8217; agro-industry</a>
</li>
<li class="post-263079">
<a href="https://news.mongabay.com/2022/11/indigenous-youths-lured-by-the-illegal-mines-destroying-their-amazon-homeland/" data-wpel-link="internal">Indigenous youths lured by the illegal mines destroying their Amazon homeland</a>
</li>
<li class="post-263045">
<a href="https://news.mongabay.com/2022/11/about-72-of-gold-miners-poisoned-with-mercury-at-artisanal-mining-sites-in-cameroon/" data-wpel-link="internal">About 72% of gold miners poisoned with mercury at artisanal mining sites in Cameroon</a>
</li>
<li class="post-262805">
<a href="https://news.mongabay.com/2022/11/we-go-in-and-take-indigenous-land-back-from-cattle-ranchers-qa-with-activist-pablo-sibar/" data-wpel-link="internal">‘We go in and take Indigenous lands back from cattle ranchers’: Q&amp;A with activist Pablo Sibar</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/land-rights-and-extractives.jpg" alt="Land rights and extractives" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/land-rights-and-extractives" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
<div class="spacer clearfix"></div>
<div class="row">
<div class="col-lg-3">
<h4>Endangered Environmentalists</h4>
<ul>
<li class="post-258395">
<a href="https://news.mongabay.com/2022/07/worries-and-whispers-in-vietnams-ngo-community-after-activists-sentencing/" data-wpel-link="internal">Worries and whispers in Vietnam’s NGO community after activist’s sentencing</a>
</li>
<li class="post-258297">
<a href="https://news.mongabay.com/2022/07/scientists-call-for-end-to-violence-against-amazon-communities-environmental-defenders/" data-wpel-link="internal">Scientists call for end to violence against Amazon communities, environmental defenders</a>
</li>
<li class="post-257844">
<a href="https://news.mongabay.com/2022/06/indigenous-advocates-sense-a-legal-landmark-as-a-guardians-killing-heads-to-trial/" data-wpel-link="internal">Indigenous advocates sense a legal landmark as a guardian’s killing heads to trial</a>
</li>
<li class="post-257692">
<a href="https://news.mongabay.com/2022/06/in-brazil-an-indigenous-land-defenders-unsolved-killing-is-the-deadly-norm/" data-wpel-link="internal">In Brazil, an Indigenous land defender’s unsolved killing is the deadly norm</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/endangered-environmentalists.jpg" alt="Endangered Environmentalists" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/endangered-environmentalists" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Indonesia's Forest Guardians</h4>
<ul>
<li class="post-260328">
<a href="https://news.mongabay.com/2022/09/pioneer-agroforester-ermi-73-rolls-back-the-years-in-indonesias-gorontalo/" data-wpel-link="internal">Pioneer agroforester Ermi, 73, rolls back the years in Indonesia’s Gorontalo</a>
</li>
<li class="post-260208">
<a href="https://news.mongabay.com/2022/09/after-20-years-and-thousands-of-trees-planted-kalimantans-veteran-forester-persists/" data-wpel-link="internal">After 20 years and thousands of trees planted, Kalimantan’s veteran forester persists</a>
</li>
<li class="post-259256">
<a href="https://news.mongabay.com/2022/08/aziil-anwar-indonesian-coral-based-mangrove-grower-dies-at-64/" data-wpel-link="internal">Aziil Anwar, Indonesian coral-based mangrove grower, dies at 64</a>
</li>
<li class="post-258767">
<a href="https://news.mongabay.com/2022/08/a-utopia-of-clean-air-and-wet-peat-amid-sumatras-forest-fire-hell/" data-wpel-link="internal">A utopia of clean air and wet peat amid Sumatra’s forest fire ‘hell’</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/indonesias-forest-guardians.jpg" alt="Indonesia's Forest Guardians" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/indonesias-forest-guardians" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Conservation Effectiveness</h4>
<ul>
<li class="post-262272">
<a href="https://news.mongabay.com/2022/11/mangrove-forest-loss-is-slowing-toward-a-halt-new-report-shows/" data-wpel-link="internal">Mangrove forest loss is slowing toward a halt, new report shows</a>
</li>
<li class="post-260267">
<a href="https://news.mongabay.com/2022/09/south-asia-needs-its-own-tiger-plan-qa-with-nepals-maheshwar-dhakal/" data-wpel-link="internal">‘South Asia needs its own tiger plan’: Q&amp;A with Nepal’s Maheshwar Dhakal</a>
</li>
<li class="post-258698">
<a href="https://news.mongabay.com/2022/07/nepal-was-supposed-to-double-its-tiger-population-since-2010-it-tripled-it/" data-wpel-link="internal">Nepal was supposed to double its tiger population since 2010. It tripled it</a>
</li>
<li class="post-252189">
<a href="https://news.mongabay.com/2022/02/in-prioritizing-conservation-animal-culture-should-be-a-factor-study-says/" data-wpel-link="internal">In prioritizing conservation, animal culture should be a factor, study says</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/conservation-effectiveness.jpg" alt="Conservation Effectiveness" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/conservation-effectiveness" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Southeast Asian infrastructure</h4>
<ul>
<li class="post-262796">
<a href="https://news.mongabay.com/2022/11/tunnel-collapse-at-dam-project-in-orangutan-habitat-claims-yet-another-life/" data-wpel-link="internal">Tunnel collapse at dam project in orangutan habitat claims yet another life</a>
</li>
<li class="post-262715">
<a href="https://news.mongabay.com/2022/11/sulawesi-nickel-plant-coats-nearby-homes-in-toxic-dust/" data-wpel-link="internal">Sulawesi nickel plant coats nearby homes in toxic dust</a>
</li>
<li class="post-262528">
<a href="https://news.mongabay.com/2022/11/indonesias-grand-ev-plans-hinge-on-a-green-industrial-park-that-likely-isnt/" data-wpel-link="internal">Indonesia’s grand EV plans hinge on a ‘green’ industrial park that likely isn’t</a>
</li>
<li class="post-259741">
<a href="https://news.mongabay.com/2022/08/java-communities-rally-as-clock-ticks-on-cleanup-of-worlds-dirtiest-river/" data-wpel-link="internal">Java communities rally as clock ticks on cleanup of ‘world’s dirtiest river’</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/southeast-asian-infrastructure.jpg" alt="Southeast Asian infrastructure" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/southeast-asian-infrastructure" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
</div>
</main>
</div>

<svg display="none">
<defs>
<g id="by">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.637" cy="28.806" r="28.276" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.988,0,16.57,3.085,22.742,9.257C66.393,11.967,69.5,19.548,69.5,28.5c0,8.991-3.049,16.476-9.145,22.456 C53.879,57.319,46.242,60.5,37.443,60.5c-8.649,0-16.153-3.144-22.514-9.43C8.644,44.784,5.5,37.262,5.5,28.5 c0-8.761,3.144-16.342,9.429-22.742C21.101-0.415,28.604-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.553-18.457,7.657 c-5.22,5.334-7.829,11.525-7.829,18.572c0,7.086,2.59,13.22,7.77,18.398c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.607,18.629-7.828c5.029-4.838,7.543-10.952,7.543-18.343c0-7.276-2.553-13.465-7.656-18.571 C50.967,4.824,44.795,2.272,37.557,2.272z M46.129,20.557v13.085h-3.656v15.542h-9.944V33.643h-3.656V20.557 c0-0.572,0.2-1.057,0.599-1.457c0.401-0.399,0.887-0.6,1.457-0.6h13.144c0.533,0,1.01,0.2,1.428,0.6 C45.918,19.5,46.129,19.986,46.129,20.557z M33.042,12.329c0-3.008,1.485-4.514,4.458-4.514s4.457,1.504,4.457,4.514 c0,2.971-1.486,4.457-4.457,4.457S33.042,15.3,33.042,12.329z"></path>
</g>
<g id="cc">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.785" cy="28.501" r="28.836" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.441-3.5c8.951,0,16.572,3.125,22.857,9.372c3.008,3.009,5.295,6.448,6.857,10.314 c1.561,3.867,2.344,7.971,2.344,12.314c0,4.381-0.773,8.486-2.314,12.313c-1.543,3.828-3.82,7.21-6.828,10.143 c-3.123,3.085-6.666,5.448-10.629,7.086c-3.961,1.638-8.057,2.457-12.285,2.457s-8.276-0.808-12.143-2.429 c-3.866-1.618-7.333-3.961-10.4-7.027c-3.067-3.066-5.4-6.524-7-10.372S5.5,32.767,5.5,28.5c0-4.229,0.809-8.295,2.428-12.2 c1.619-3.905,3.972-7.4,7.057-10.486C21.08-0.394,28.565-3.5,37.441-3.5z M37.557,2.272c-7.314,0-13.467,2.553-18.458,7.657 c-2.515,2.553-4.448,5.419-5.8,8.6c-1.354,3.181-2.029,6.505-2.029,9.972c0,3.429,0.675,6.734,2.029,9.913 c1.353,3.183,3.285,6.021,5.8,8.516c2.514,2.496,5.351,4.399,8.515,5.715c3.161,1.314,6.476,1.971,9.943,1.971 c3.428,0,6.75-0.665,9.973-1.999c3.219-1.335,6.121-3.257,8.713-5.771c4.99-4.876,7.484-10.99,7.484-18.344 c0-3.543-0.648-6.895-1.943-10.057c-1.293-3.162-3.18-5.98-5.654-8.458C50.984,4.844,44.795,2.272,37.557,2.272z M37.156,23.187 l-4.287,2.229c-0.458-0.951-1.019-1.619-1.685-2c-0.667-0.38-1.286-0.571-1.858-0.571c-2.856,0-4.286,1.885-4.286,5.657 c0,1.714,0.362,3.084,1.085,4.113c0.724,1.029,1.791,1.544,3.201,1.544c1.867,0,3.181-0.915,3.944-2.743l3.942,2 c-0.838,1.563-2,2.791-3.486,3.686c-1.484,0.896-3.123,1.343-4.914,1.343c-2.857,0-5.163-0.875-6.915-2.629 c-1.752-1.752-2.628-4.19-2.628-7.313c0-3.048,0.886-5.466,2.657-7.257c1.771-1.79,4.009-2.686,6.715-2.686 C32.604,18.558,35.441,20.101,37.156,23.187z M55.613,23.187l-4.229,2.229c-0.457-0.951-1.02-1.619-1.686-2 c-0.668-0.38-1.307-0.571-1.914-0.571c-2.857,0-4.287,1.885-4.287,5.657c0,1.714,0.363,3.084,1.086,4.113 c0.723,1.029,1.789,1.544,3.201,1.544c1.865,0,3.18-0.915,3.941-2.743l4,2c-0.875,1.563-2.057,2.791-3.541,3.686 c-1.486,0.896-3.105,1.343-4.857,1.343c-2.896,0-5.209-0.875-6.941-2.629c-1.736-1.752-2.602-4.19-2.602-7.313 c0-3.048,0.885-5.466,2.658-7.257c1.77-1.79,4.008-2.686,6.713-2.686C51.117,18.558,53.938,20.101,55.613,23.187z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60" id="more">
<path d="M18 26c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm12 0c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm16 4c0-2.206-1.794-4-4-4s-4 1.794-4 4 1.794 4 4 4 4-1.794 4-4z"></path>
<path d="M2.414 30l13.293-13.293a.999.999 0 1 0-1.414-1.414l-14 14a.999.999 0 0 0 0 1.414l14 14a.997.997 0 0 0 1.414 0 .999.999 0 0 0 0-1.414L2.414 30zm57.293-.707l-14-14a.999.999 0 1 0-1.414 1.414L57.586 30 44.293 43.293a.999.999 0 1 0 1.414 1.414l14-14a.999.999 0 0 0 0-1.414z"></path>
</symbol>
<g id="nd">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.564" cy="28.288" r="29.013" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.951,0,16.531,3.105,22.742,9.315C66.393,11.987,69.5,19.548,69.5,28.5c0,8.954-3.049,16.457-9.145,22.514 C53.918,57.338,46.279,60.5,37.443,60.5c-8.649,0-16.153-3.143-22.514-9.43C8.644,44.786,5.5,37.264,5.5,28.501 c0-8.723,3.144-16.285,9.429-22.685C21.138-0.395,28.643-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.572-18.457,7.715 c-5.22,5.296-7.829,11.467-7.829,18.513c0,7.125,2.59,13.257,7.77,18.4c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.608,18.629-7.828c5.029-4.876,7.543-10.989,7.543-18.343c0-7.313-2.553-13.485-7.656-18.513 C51.004,4.842,44.832,2.272,37.557,2.272z M49.615,20.956v5.486H26.358v-5.486H49.615z M49.615,31.243v5.483H26.358v-5.483H49.615 z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 486.392 486.392" id="rss">
<g fill="#010002">
<path d="M.182 0v93.266c216.505 0 392.7 176.378 392.7 393.126h93.509C486.392 218.268 268.245 0 .182 0z"></path>
<path d="M.061 165.221v93.235c60.708 0 117.768 23.742 160.752 66.757 42.924 42.894 66.636 100.227 66.636 161.178h93.661c0-177.107-144.063-321.17-321.049-321.17z"></path>
<path d="M64.751 356.647C29.031 356.647 0 385.739 0 421.245c0 35.719 29.031 64.538 64.751 64.538 35.841 0 64.842-28.819 64.842-64.538-.03-35.445-29.001-64.598-64.842-64.598z"></path>
</g>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 97.395 97.395" id="instagram">
<path d="M12.501 0h72.393c6.875 0 12.5 5.09 12.5 12.5v72.395c0 7.41-5.625 12.5-12.5 12.5H12.501C5.624 97.395 0 92.305 0 84.895V12.5C0 5.09 5.624 0 12.501 0zm58.447 10.821a4.395 4.395 0 0 0-4.383 4.385v10.495a4.396 4.396 0 0 0 4.383 4.385h11.008a4.398 4.398 0 0 0 4.385-4.385V15.206a4.397 4.397 0 0 0-4.385-4.385H70.948zm15.439 30.367h-8.572a28.486 28.486 0 0 1 1.25 8.355c0 16.2-13.556 29.332-30.275 29.332-16.718 0-30.272-13.132-30.272-29.332 0-2.904.438-5.708 1.25-8.355h-8.945v41.141a3.884 3.884 0 0 0 3.872 3.872h67.822a3.883 3.883 0 0 0 3.872-3.872V41.188h-.002zM48.789 29.533c-10.802 0-19.56 8.485-19.56 18.953s8.758 18.953 19.56 18.953c10.803 0 19.562-8.485 19.562-18.953s-8.758-18.953-19.562-18.953z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96.124 96.123" id="facebook">
<path xmlns="http://www.w3.org/2000/svg" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.117 430.117" id="linkedin">
<path d="M430.117 261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707-25.473 0-40.632 17.142-47.301 33.724-2.432 5.928-3.058 14.179-3.058 22.477V420.56h-92.219s1.242-251.285 0-277.32h92.21v39.309c-.187.294-.43.611-.606.896h.606v-.896c12.251-18.869 34.13-45.824 83.102-45.824 60.673-.001 106.157 39.636 106.157 124.818zM52.183 9.558C20.635 9.558 0 30.251 0 57.463c0 26.619 20.038 47.94 50.959 47.94h.616c32.159 0 52.159-21.317 52.159-47.94-.606-27.212-20-47.905-51.551-47.905zM5.477 420.56h92.184V143.24H5.477v277.32z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612 612" id="twitter">
<path d="M612 116.258a250.714 250.714 0 0 1-72.088 19.772c25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.551 56.217-125.551 125.513 0 9.828 1.109 19.427 3.251 28.606-104.326-5.24-196.835-55.223-258.75-131.174-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.479a125.556 125.556 0 0 1-56.867-15.756v1.568c0 60.806 43.291 111.554 100.693 123.104-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-.803-23.634-2.333 15.985 49.907 62.336 86.199 117.253 87.194-42.947 33.654-97.099 53.655-155.916 53.655-10.134 0-20.116-.612-29.944-1.721 55.567 35.681 121.536 56.485 192.438 56.485 230.948 0 357.188-191.291 357.188-357.188l-.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#010002"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90" id="youtube">
<path d="M70.939 65.832H66l.023-2.869a2.329 2.329 0 0 1 2.326-2.318h.315a2.332 2.332 0 0 1 2.332 2.318l-.057 2.869zm-18.526-6.148c-1.253 0-2.278.842-2.278 1.873V75.51c0 1.029 1.025 1.869 2.278 1.869 1.258 0 2.284-.84 2.284-1.869V61.557c0-1.032-1.026-1.873-2.284-1.873zM82.5 51.879v26.544C82.5 84.79 76.979 90 70.23 90H19.771C13.02 90 7.5 84.79 7.5 78.423V51.879c0-6.367 5.52-11.578 12.271-11.578H70.23c6.749 0 12.27 5.211 12.27 11.578zM23.137 81.305l-.004-27.961 6.255.002v-4.143l-16.674-.025v4.073l5.205.015v28.039h5.218zm18.75-23.796h-5.215V72.44c0 2.16.131 3.24-.008 3.621-.424 1.158-2.33 2.388-3.073.125-.126-.396-.015-1.591-.017-3.643l-.021-15.034h-5.186l.016 14.798c.004 2.268-.051 3.959.018 4.729.127 1.357.082 2.939 1.341 3.843 2.346 1.69 6.843-.252 7.968-2.668l-.01 3.083 4.188.005-.001-23.79zM58.57 74.607l-.011-12.427c-.004-4.736-3.547-7.572-8.356-3.74l.021-9.239-5.209.008-.025 31.89 4.284-.062.39-1.986c5.473 5.021 8.914 1.58 8.906-4.444zm16.321-1.647l-3.91.021c-.002.155-.008.334-.01.529v2.182c0 1.168-.965 2.119-2.137 2.119h-.766c-1.174 0-2.139-.951-2.139-2.119v-5.739h8.954v-3.37c0-2.463-.063-4.925-.267-6.333-.641-4.454-6.893-5.161-10.051-2.881a5.887 5.887 0 0 0-2.188 2.945c-.444 1.281-.665 3.031-.665 5.254v7.41c.002 12.318 14.964 10.577 13.179-.018zM54.833 32.732a3.55 3.55 0 0 0 1.254 1.584c.56.394 1.276.592 2.134.592.752 0 1.418-.203 1.998-.622.578-.417 1.065-1.04 1.463-1.871l-.099 2.046h5.813V9.74H62.82v19.24a1.907 1.907 0 0 1-3.811 0V9.74h-4.776v16.674c0 2.124.039 3.54.102 4.258.065.713.229 1.397.498 2.06zM37.217 18.77c0-2.373.198-4.226.591-5.562.396-1.331 1.107-2.401 2.137-3.208 1.027-.811 2.342-1.217 3.941-1.217 1.345 0 2.497.264 3.459.781.967.52 1.713 1.195 2.23 2.028a8 8 0 0 1 1.076 2.574c.195.891.291 2.235.291 4.048v6.252c0 2.293-.092 3.98-.271 5.051a8.006 8.006 0 0 1-1.146 3.004c-.58.924-1.329 1.615-2.237 2.056-.918.445-1.968.663-3.154.663-1.325 0-2.441-.183-3.361-.565-.923-.38-1.636-.953-2.144-1.714-.513-.762-.874-1.69-1.092-2.772-.219-1.081-.323-2.707-.323-4.874l.003-6.545zm4.553 9.82c0 1.4 1.042 2.543 2.311 2.543 1.27 0 2.308-1.143 2.308-2.543V15.43c0-1.398-1.038-2.541-2.308-2.541-1.269 0-2.311 1.143-2.311 2.541v13.16zm-16.088 6.645h5.484l.006-18.96L37.652.033h-5.998l-3.445 12.064L24.715 0h-5.936l6.894 16.284.009 18.951z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="print">
<path d="M19 8C20.66 8 22 9.34 22 11V17H18V21H6V17H2V11C2 9.34 3.34 8 5 8H6V3H18V8H19M8 5V8H16V5H8M16 19V15H8V19H16M18 15H20V11C20 10.45 19.55 10 19 10H5C4.45 10 4 10.45 4 11V15H6V13H18V15M19 11.5C19 12.05 18.55 12.5 18 12.5C17.45 12.5 17 12.05 17 11.5C17 10.95 17.45 10.5 18 10.5C18.55 10.5 19 10.95 19 11.5Z" />
</symbol>
</defs>
</svg>
<footer class="footer" role="contentinfo">
<div class="container">
<div class="row">
<div class="col-lg-3">
<div id="text-6" class="widget_text"><h4>About Mongabay</h4> <div class="textwidget"><p>Mongabay is a U.S.-based non-profit conservation and environmental science news platform. Our EIN or tax ID is 45-3714703.</p>
<p><a href="https://www.mongabay.org/donate/?bottom_menu_link" data-wpel-link="external" target="_blank" rel="external"><img class="alignnone size-full wp-image-239807" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/02/19192125/Donate-Button-156x45-1.jpg" alt="" width="160" height="45" /></a></p>
</div>
</div> </div>
<div class="col-lg-3">
<div id="nav_menu-2" class="widget_nav_menu"><h4>Information</h4><ul id="menu-other-monagabay-sites" class="menu"><li id="menu-item-1638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1638"><a href="https://www.mongabay.org" data-wpel-link="external" target="_blank" rel="external">Mongabay.org</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1640"><a href="https://tropicalforestnetwork.org/" data-wpel-link="external" target="_blank" rel="external">Tropical Forest Network</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641"><a href="https://www.wildmadagascar.org/" data-wpel-link="external" target="_blank" rel="external">Wild Madagascar</a></li>
<li id="menu-item-1642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642"><a href="https://selvastropicales.org/" data-wpel-link="external" target="_blank" rel="external">Selva Tropicales</a></li>
<li id="menu-item-1644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1644"><a href="https://www.mongabay.co.id" data-wpel-link="external" target="_blank" rel="external">Mongabay Indonesia</a></li>
<li id="menu-item-203844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203844"><a href="https://india.mongabay.com" data-wpel-link="external" target="_blank" rel="external">Mongabay India</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-3" class="widget_nav_menu"><h4>Social</h4><ul id="menu-social-channels" class="menu"><li id="menu-item-197999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197999"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Facebook</a></li>
<li id="menu-item-198000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198000"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Twitter</a></li>
<li id="menu-item-198001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198001"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external">Instagram</a></li>
<li id="menu-item-198002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198002"><a href="https://www.linkedin.com/company-beta/1617875/" data-wpel-link="external" target="_blank" rel="external">LinkedIn</a></li>
<li id="menu-item-198003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198003"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external">YouTube</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-1" class="widget_nav_menu"><h4>Information</h4><ul id="menu-information" class="menu"><li id="menu-item-1633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1633"><a href="https://www.mongabay.com/about" data-wpel-link="external" target="_blank" rel="external">About Mongabay</a></li>
<li id="menu-item-228420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228420"><a href="https://news.mongabay.com/submissions/" data-wpel-link="internal">Submissions</a></li>
<li id="menu-item-1636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1636"><a href="https://www.mongabay.com/advertising" data-wpel-link="external" target="_blank" rel="external">Advertising</a></li>
<li id="menu-item-1637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1637"><a href="https://www.mongabay.com/contact" data-wpel-link="external" target="_blank" rel="external">Contact Us</a></li>
<li id="menu-item-1635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1635"><a href="https://www.mongabay.com/privacy" data-wpel-link="external" target="_blank" rel="external">Privacy Policy</a></li>
<li id="menu-item-1634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1634"><a href="https://www.mongabay.com/terms" data-wpel-link="external" target="_blank" rel="external">Copyright &#038; Terms of Use</a></li>
</ul></div> </div>
<p class="copyright">
© 2022 Copyright Conservation news </p>
</div>
</div>
</footer>
<div class='offline-indicator offline-indicator--bottom' style='background-color: #000000'><p style='color:#ffffff'>you&#039;re currently offline</p></div><div id="pum-262467" class="pum pum-overlay pum-theme-250221 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:262467,&quot;slug&quot;:&quot;2022-year-end-campaign&quot;,&quot;theme_id&quot;:250221,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-262467&quot;,&quot;time&quot;:&quot;3 days&quot;,&quot;path&quot;:true}},{&quot;event&quot;:&quot;form_submission&quot;,&quot;settings&quot;:{&quot;form&quot;:&quot;any&quot;,&quot;name&quot;:&quot;pum-262467&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:15000,&quot;cookie_name&quot;:[&quot;pum-262467&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true">
<div id="popmake-262467" class="pum-container popmake theme-250221 pum-responsive pum-responsive-medium responsive size-medium">
<div class="pum-content popmake-content" tabindex="0">
<p align="center"><a href="https://donorbox.org/2022-mongabay?default_interval=o&amp;amount=50&amp;hide_donation_meter=true&amp;utm_source=mongabay.com&amp;utm_medium=modal-pop&amp;utm_campaign=yrend2022" data-wpel-link="external" target="_blank" rel="external"><img class="aligncenter size-full wp-image-250231" src="https://news.mongabay.com/wp-content/uploads/sites/20/2022/11/mongabay-ye22-appeal.png" alt="" width="440" height="88" /></a><br />
<script src="https://donorbox.org/widget.js" paypalExpress="false"></script><iframe style="max-width: 500px; min-width: 250px; max-height: none!important;" src="https://donorbox.org/embed/2022-mongabay?default_interval=o&amp;amount=50&amp;hide_donation_meter=true&amp;utm_source=mongabay.com&amp;utm_medium=modal-pop&amp;utm_campaign=yrend2022" name="donorbox" width="100%" height="540px" frameborder="0" scrolling="no" seamless="seamless"></iframe></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/jq.fittext.min.js' id='fittext-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/util.min.js' id='bootstraputils-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/tabs.min.js' id='bootstraptabs-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/addtohomescreen.min.js' id='addtohomescreen-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/scripts.min.js' id='scripts-js'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"8.4.329"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.hs-scripts.com/5981609.js?integration=WordPress' async defer id='hs-script-loader'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-offline.js' id='pwp-offline-script-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-installprompt.js' id='pwp-installprompt-script-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/news.mongabay.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/news.mongabay.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"250221","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/news.mongabay.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-262467":{"triggers":[{"type":"auto_open","settings":{"delay":15000,"cookie_name":["pum-262467"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-262467","time":"3 days","path":true}},{"event":"form_submission","settings":{"form":"any","name":"pum-262467","time":"1 month","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"250221","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","id":262467,"slug":"2022-year-end-campaign"}};
/* ]]> */
</script>
<script type='text/javascript' src='//news.mongabay.com/wp-content/uploads/sites/20/pum/pum-site-scripts-20.js?defer&#038;generated=1668028936&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/core/admin/js/common.js' id='et-core-common-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <script type="text/javascript">
	     	jQuery('.soliloquy-container').removeClass('no-js');
	   </script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"20":{"233914":"https:\/\/mongabay.org\/donate\/?indonesia-west-papua-raja-ampat-daroyen-ad"}};
			</script> </body>
</html>