<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" class="no-js">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" class="no-js">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" class="no-js" style="">
<!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<title>China increasingly involved in Brazil’s ambitious Amazon rail network</title>
		<link href="//www.google-analytics.com" rel="dns-prefetch">
		<link rel="shortcut icon" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/favicon.png" type="image/x-icon"/>
		<link rel="apple-touch-icon-precomposed" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s2.jpg">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l2.jpg">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s.jpg">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l.jpg">
		<meta name="referrer" content="always" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		<meta name="description" content="Environmental science and conservation news">
		<meta property="fb:pages" content="24436227877">
				
<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="science, environment, environmental news, conservation news, environmental science news" />
<meta name="original-source" content="https://news.mongabay.com/2018/11/china-increasingly-involved-in-brazils-ambitious-amazon-rail-network/" />
<link rel="canonical" href="https://news.mongabay.com/2018/11/china-increasingly-involved-in-brazils-ambitious-amazon-rail-network/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/news.mongabay.com\/","sameAs":["https:\/\/www.facebook.com\/mongabay\/","https:\/\/www.instagram.com\/mongabay\/","https:\/\/www.linkedin.com\/company\/1617875","https:\/\/www.youtube.com\/channel\/UCnrubbmyCz8krGnpsbhJRYg","https:\/\/twitter.com\/mongabay"],"@id":"https:\/\/news.mongabay.com\/#organization","name":"Mongabay","logo":"http:\/\/news.mongabay.com\/wp-content\/uploads\/sites\/20\/2016\/04\/MONGABAY_sq-logo_3924_green_sm.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12973256-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-12973256-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'dimension10', 'Glenn Scherer');
		__gaTracker('set', 'dimension11', 'post');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='pmpro_frontend-css'  href='https://news.mongabay.com/wp-content/plugins/paid-memberships-pro/css/frontend.css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://news.mongabay.com/wp-content/plugins/paid-memberships-pro/css/print.css' media='print' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://news.mongabay.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' media='all' />
<link rel='stylesheet' id='framework-css'  href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/framework.min.css' media='all' />
<link rel='stylesheet' id='boostrap-css'  href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/bootstrap.min.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://news.mongabay.com/wp-content/uploads/sites/20/tablepress-combined.min.css' media='all' />
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/news.mongabay.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/news.mongabay.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/toplytics/js/toplytics.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='https://news.mongabay.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2018%2F11%2Fchina-increasingly-involved-in-brazils-ambitious-amazon-rail-network%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2018%2F11%2Fchina-increasingly-involved-in-brazils-ambitious-amazon-rail-network%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta property="fb:pages" content="139042016164873" /><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			minHeight: 1000,
			elements: ['#main', '#single-article-footer', '#special-series'],
			percentage: true,
			userTiming: true,
			pixelDepth: true,
			nonInteraction: true,
			gtmOverride: false,
	});
});
</script>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'news.mongabay.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="description" content="Brazil has plans for an expansive Amazon and Cerrado rail network, including two transcontinental Atlantic to Pacific lines, but development likely depends on China." />
<meta name="Tags" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="keywords" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta name="robots" content="index, follow" />
<link rel="publisher" href="https://plus.google.com/+Mongabay/" />
<meta property="article:publisher" content="https://www.facebook.com/mongabay/"/>
<meta property="og:title" content="China increasingly involved in Brazil’s ambitious Amazon rail network"/>
<meta property="og:site_name" content="Mongabay Environmental News"/>
<meta property="og:url" content="https://news.mongabay.com/2018/11/china-increasingly-involved-in-brazils-ambitious-amazon-rail-network/"/>
<meta property="og:type" content="article" />
<meta property="og:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05124422/FEATURED-gr2-768x451.jpg"/>
<meta property="og:description" content="Brazil has plans for an expansive Amazon and Cerrado rail network, including two transcontinental Atlantic to Pacific lines, but development likely depends on China."/>
<meta property="article:published_time" content="2018-11-08T12:53:57+00:00" />
<meta property="article:modified_time" content="2018-11-08T16:58:23+00:00" />
<meta property="article:section" content="Environmental news" />
<meta property="article:tag" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="fb:admins" content="139042016164873" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1559969950974398"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Brazil has plans for an expansive Amazon and Cerrado rail network, including two transcontinental Atlantic to Pacific lines, but development likely depends on China."/>
<meta name="twitter:title" content="China increasingly involved in Brazil’s ambitious Amazon rail network"/>
<meta name="twitter:site" content="@mongabay"/><meta name="twitter:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05124422/FEATURED-gr2-768x451.jpg"/>
<meta name="twitter:creator" content="@Mongabay"/>
    <!-- Google Analytics -->
	<script>
  		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  		ga('create', 'UA-12973256-1', 'auto');
		ga('set', 'dimension2', 'south-america latin-america amazon brazil cerrado '); 
ga('set', 'dimension3', '  '); 
ga('set', 'dimension4', 'amazon-infrastructure amazon-agribusiness '); 
ga('set', 'dimension5', '  '); 
ga('set', 'dimension7', 'Glenn Scherer ');   		ga('send', 'pageview');
	</script>
    <!-- End Google Analytics -->
	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://news.mongabay.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://news.mongabay.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3a782913-6b68-46c5-999b-565ead3bc689';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://news.mongabay.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5e2915a8-1095-4900-b2af-7b25bf2970dd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://news.mongabay.com/2018/11/china-increasingly-involved-in-brazils-ambitious-amazon-rail-network/amp/"><script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"211832":{"title":"InnovativeTools_300x250","target":"https:\/\/www.kinshipfellows.org\/program\/become-a-fellow?InnovativeTools_300x250"},"211830":{"title":"Join-community_Faith_300x250","target":"https:\/\/www.kinshipfellows.org\/program\/become-a-fellow?Join-community_Faith_300x250"},"211828":{"title":"Join-community_Kelli_300x250","target":"https:\/\/www.kinshipfellows.org\/program\/become-a-fellow?Join-community_Kelli_300x250"},"211826":{"title":"Logan_300x250","target":"https:\/\/www.kinshipfellows.org\/program\/become-a-fellow?Join-community_Logan_300x250"},"211554":{"title":"News right rail","target":false}};
			advadsGATracking.UID = false;
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://news.mongabay.com/linkout/';
		</script>
		
	</head>
	<body class="post-template-default single single-post postid-211856 single-format-standard pmpro-body-has-access et_bloom china-increasingly-involved-in-brazils-ambitious-amazon-rail-network">
		
		<!-- FB-added 2017-08-01 -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=139042016164873";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!-- //FB-added 2017-08-01 -->
		
		<!-- Facebook Pixel Code 20171207-->
		<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '1222207174458407');
		  fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		  src="https://www.facebook.com/tr?id=1222207174458407&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code 20171207 -->
		
		<!-- container -->
		<div class="container">
			<header class="header" role="banner">
								<div id="language-bar"><ul><li><a href="https://www.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">English</a></li><li><a href="https://cn.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">中文 (Chinese)</a></li><li><a href="https://de.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Deutsch (German)</a></li><li><a href="https://es.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Español (Spanish)</a></li><li><a href="https://fr.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Français (French)</a></li><li><a href="https://www.mongabay.co.id/" data-wpel-link="external" target="_blank" rel="external">Bahasa Indonesia (Indonesian)</a></li><li><a href="https://it.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Italiano (Italian)</a></li><li><a href="https://jp.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">日本語 (Japanese)</a></li><li><a href="https://pt.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Português (Portuguese)</a></li></ul></div><div class="site-identity"><div class="logo"><a href="https://news.mongabay.com" data-wpel-link="internal"><svg width="410" height="75" aria-label="Mongabay"><image xlink:href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.svg" src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.png" width="410" height="75" alt="Mongabay"/></svg></a></div></div><div class="main-menu"><nav class="navbar hidden-md-down navbar-light" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div id="navbarMainMenu">
		<ul class="navbar-nav mr-auto">
			<li class="nav-item 1"><a href="https://news.mongabay.com/list/rainforests" class="nav-link" data-wpel-link="internal">Rainforests</a></li><li class="nav-item 2"><a href="https://news.mongabay.com/list/oceans" class="nav-link" data-wpel-link="internal">Oceans</a></li><li class="nav-item 3"><a href="https://news.mongabay.com/list/environment" class="nav-link" data-wpel-link="internal">Animals & Environment</a></li><li class="nav-item 4"><a href="https://education.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">For Kids</a></li><li class="nav-item 5"><a href="http://mongabay.org/donate/quick-donate-to-mongabay/?menulink" class="nav-link" data-wpel-link="external" target="_blank" rel="external">DONATE</a></li><li class="nav-item 6"><a href="https://wildtech.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">WildTech</a></li><li class="nav-item 7"><a href="https://www.mongabay.com/about/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">More</a></li>			<li class="menu-search"><!-- search -->
<form class="search" method="get" action="https://news.mongabay.com" role="search">
	<input class="search-input" type="search" name="s" placeholder="To search, type and hit enter.">
</form>
<!-- /search -->
</li>
		</ul>
	</div>
</nav></div>			</header>
			<div class="clearfix"></div>
			
<main role="main">
    
    <div id="headline">
        <div class="article-headline">
            <p>Mongabay Series: <a href="https://news.mongabay.com/series/amazon-agribusiness/" rel="tag" data-wpel-link="internal">Amazon Agribusiness</a>, <a href="https://news.mongabay.com/series/amazon-infrastructure/" rel="tag" data-wpel-link="internal">Amazon Infrastructure</a></p>            <h1>China increasingly involved in Brazil’s ambitious Amazon rail network</h1>
                    </div>
        <div class="single-article-meta">
            by <a href="https://news.mongabay.com/by/sue-branford-and-mauricio-torres/" rel="tag" data-wpel-link="internal">Sue Branford and Maurício Torres</a> on 8 November 2018                        <div class="social"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews.mongabay.com%2F2018%2F11%2Fchina-increasingly-involved-in-brazils-ambitious-amazon-rail-network%2F" target="_blank" data-wpel-link="external" rel="external"></a><a class="twitter" href="https://twitter.com/intent/tweet?text=China%20increasingly%20involved%20in%20Brazil’s%20ambitious%20Amazon%20rail%20network&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2018%2F11%2Fchina-increasingly-involved-in-brazils-ambitious-amazon-rail-network%2F&amp;via=Mongabay" target="_blank" data-wpel-link="external" rel="external"></a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2018%2F11%2Fchina-increasingly-involved-in-brazils-ambitious-amazon-rail-network%2F&amp;title=China%20increasingly%20involved%20in%20Brazil’s%20ambitious%20Amazon%20rail%20network" target="_blank" data-wpel-link="external" rel="external"></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fnews.mongabay.com%2F2018%2F11%2Fchina-increasingly-involved-in-brazils-ambitious-amazon-rail-network%2F&amp;title=China%20increasingly%20involved%20in%20Brazil’s%20ambitious%20Amazon%20rail%20network" target="_blank" data-wpel-link="internal"></a><a class="email" href="javascript:emailArticle()" data-wpel-link="internal"></a><a class="bookmark" id="bookmark" href="#" title="China%20increasingly%20involved%20in%20Brazil’s%20ambitious%20Amazon%20rail%20network" rel="sidebar" data-wpel-link="internal"></a><script>        jQuery(function() {
          jQuery('#bookmark').click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Mozilla Firefox Bookmark
              window.sidebar.addPanel(document.title, window.location.href, '');
            } else if (window.external && ('AddFavorite' in window.external)) { // IE Favorite
              window.external.AddFavorite(location.href, document.title);
            } else if (window.opera && window.print) { // Opera Hotlist
              this.title = document.title;
              return true;
            } else { // webkit - safari/chrome
              alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
            }
          });
        });

        function emailArticle(){
            window.location.href="mailto:?subject="+document.title+"&body="+escape(window.location.href);
        }

    </script></div>        </div>
    </div>
            <div class="row article-cover-image no-gutters">
                        <div class="col-lg-12" style="background: url('https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05124422/FEATURED-gr2-1200x451.jpg');background-size: cover; background-position: center"></div>
            
        </div>
    
    <div class="row">
        <div id="main" class="col-lg-8 single">
                            <!-- article -->
                <article id="post-211856" class="post-211856 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized location-amazon location-brazil location-cerrado location-latin-america location-south-america serial-amazon-agribusiness serial-amazon-infrastructure topic-agriculture topic-amazon-agriculture topic-amazon-conservation topic-amazon-destruction topic-amazon-mining topic-amazon-people topic-amazon-soy topic-cattle topic-cattle-pasture topic-cattle-ranching topic-chinas-demand-for-resources topic-controversial topic-deforestation topic-drivers-of-deforestation topic-environment topic-environmental-politics topic-featured topic-forests topic-green topic-indigenous-cultures topic-indigenous-groups topic-indigenous-peoples topic-indigenous-rights topic-industrial-agriculture topic-infrastructure topic-land-conflict topic-land-grabbing topic-land-rights topic-land-use-change topic-mining topic-rainforest-deforestation topic-rainforest-destruction topic-rainforest-mining topic-rainforests topic-saving-the-amazon topic-soy topic-threats-to-the-amazon topic-traditional-people topic-tropical-deforestation byline-sue-branford-and-mauricio-torres pmpro-has-access">
                    <div class="bulletpoints"><ul><li><em>Brazilian commodities producers have long dreamed of a railroad network crisscrossing Amazonia and the Cerrado, able to cheaply move crops and minerals from the nation’s interior to South America’s coasts. But factors, including lack of investment, political instability and difficult terrain, have foiled those hopes – until now.</em></li><li><em>In recent years, Brazil and China have developed mutual interests: Brazil produces soy and other food crops that China needs to feed its 1.3 billion population. As a result, China has increasingly gotten involved in potentially investing in and helping build a number of Brazilian railroads. And Brazil is actively seeking that help.</em></li><li><em>Today, China has moved actively toward including Brazil in its global Belt and Road initiative, a plan to improve worldwide transportation and other infrastructure, in order to provide the Chinese with needed commodities.</em></li><li><em>However, railroad construction has so far been slow to get underway. How last month’s election of far-right President Jair Bolsonaro will impact Brazil-China relations is yet to be seen. While Bolsonaro has at times come out strongly against Chinese influence in Brazil, others within his administration may seek to actively court the Chinese.</em></li></ul></div>                    <figure id="attachment_211859" class="wp-caption aligncenter"><img class="size-medium wp-image-211859" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05124818/3-bri-768x451.jpg" alt="" width="768" height="451" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05124818/3-bri.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05124818/3-bri-610x358.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-caption-text">China, with its trillion-dollar Belt and Road Initiative, is poised to invest heavily in the construction and operation of Brazilian railroads. Belt and Road would put China at the heart of a globally unprecedented transportation network. Image by PughPugh on Flickr CC BY 2.0 license.</figcaption></figure>
<p>The environmental cost of agribusiness expansion into the Amazon basin and the Cerrado savanna isn’t limited to the felling of forests and destruction of native vegetation to make way for crops. Agribusiness growth there also requires major new transportation infrastructure corridors ­– railways, roads, industrial waterways, river ports, and other logistic support – to efficiently move soy and other crops from the Amazon and Cerrado interior to market in China, the European Union and elsewhere.</p>
<p>If precautions aren’t taken, this infrastructure could do great damage to the environment, and indigenous and traditional communities, particularly due to the population influx they inevitably trigger.</p>
<p>Over the last 20 years, grain production has exploded in northern Mato Grosso state, and today <a href="https://news.mongabay.com/2018/03/cerrado-can-the-empire-of-soy-coexist-with-savannah-conservation/" data-wpel-link="internal">the process is being repeated in Matopiba</a>, the agribusiness acronym for the parts of the Cerrado savanna biome located in the states of Maranhão, Tocantins, Piaui and Bahia. The Cerrado is the scene of Brazil’s most recent agribusiness expansion, as cattle, <a href="https://news.mongabay.com/2018/03/cerrado-can-the-empire-of-soy-coexist-with-savannah-conservation/" data-wpel-link="internal">soy</a>, corn, cotton and <a href="https://news.mongabay.com/2018/10/cerrado-towns-terrorized-to-provide-toilet-paper-for-the-world-say-critics/" data-wpel-link="internal">eucalyptus</a> rapidly replace native vegetation.</p>
<figure id="attachment_211858" class="wp-caption aligncenter"><img class="size-full wp-image-211858" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05124630/14-fe-768x512.jpg" alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05124630/14-fe-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05124630/14-fe-768x512-610x407.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-caption-text">Traffic jam of commodities-loaded trucks on the BR-163 highway in the Brazilian Amazon. Analysts see the construction of Grainrail as the solution to the traffic problem, though the railroad also poses serious environmental problems. Image courtesy of Verde Vale FM.</figcaption></figure>
<p>While the agricultural boom has been very quick, the building of new infrastructure has been much slower, so transport bottlenecks have emerged all over the region, most notably on the inadequate roads of northern Mato Grosso and Pará states. New highways are being built and old ones paved, but their capacity is being overwhelmed even before they’re completed.</p>
<p>The result: bumper-to-bumper Amazon traffic jams that delay delivery and eat into agribusiness producer and commodity company profits.</p>
<p><a href="http://www.scielo.br/scielo.php?script=sci_arttext&amp;pid=S0103-20032010000200009" data-wpel-link="external" target="_blank" rel="external">Some</a> see the construction of railways and industrial waterways as the best long-term solution for this logistical nightmare. Rail and water transport bring down freight charges and trains emit far fewer greenhouse gases than trucks. Today, many in Brazil’s interior are putting their hopes for new infrastructure in Chinese investment and construction. But there are serious downsides to this potential development, especially when routes cross protected areas and indigenous reserves.</p>
<figure id="attachment_211860" class="wp-caption aligncenter"><img class="wp-image-211860" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05125029/7-madeira-mamore-railway.-Credit-Museu-Paulista-da-USP.jpg" alt="" width="768" height="432" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05125029/7-madeira-mamore-railway.-Credit-Museu-Paulista-da-USP.jpg 660w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05125029/7-madeira-mamore-railway.-Credit-Museu-Paulista-da-USP-610x343.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-caption-text">The disastrous Madeira-Mamore-railway, costing thousands of lives, and ultimately an economic failure, serves as a warning to entrepreneurs and nations who wish to develop railroads in Amazonia. Image courtesy of the Museu Paulista da USP.</figcaption></figure>
<h3><strong>A brief history of Amazon rail</strong></h3>
<p>Surprisingly few railroads have been built in Amazonia. Most famous is the catastrophic Madeira-Mamoré railway, built between 1907-1912 to link Porto Velho to Guajará-Mirim in western Brazil. The goal: provide a way to rapidly move rubber tapped in Bolivia to Amazon streams, for shipment to Europe and the United States. In the longer term, planners also dreamed of linking the Pacific and Atlantic oceans – an ambition being revived today.</p>
<p>The Madeira-Mamoré line was quickly dubbed the “Devil’s Railroad” due to the thousands of construction workers who died from tropical disease and violence. Legend says that a corpse is buried under each sleeper. Though completed, the railroad was soon abandoned when the rubber boom went bust.</p>
<p>More economically successful is the 892-kilometer (554 mile) railroad that annually hauls 120 million tons of iron ore from the huge Carajás mine in Pará state to the port of Ponta da Madeira in Maranhão state. But, in an indication of the trouble that could lie ahead for future railways, the line has caused <a href="https://apublica.org/2015/06/no-para-indigenas-lutam-contra-vale/" data-wpel-link="external" target="_blank" rel="external">many conflicts with communities</a>, particularly the Gavião indigenous group. The Gavião <a href="http://justicanostrilhos.org/2015/02/27/indigenas-da-etnia-gaviao-ocupam-a-estrada-de-ferro-carajas/" data-wpel-link="external" target="_blank" rel="external">have repeatedly complained</a> that the railway divided their land in two, disrupting their lives and frightening away the animals they hunt, yet they haven’t received the compensatory help promised by the mining company.</p>
<figure id="attachment_211868" class="wp-caption aligncenter"><img class="wp-image-211868" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05130333/6-Gaviao-indian-credit-Pedro-Aguiar-Stropasolas.jpg" alt="" width="768" height="512" /><figcaption class="wp-caption-text">The Gavião indigenous group has expressed anger at the socio-environmental impacts of the Carajás mine in Pará state and at its railroad. Image by Pedro Aguiar Stropasolas.</figcaption></figure>
<p>Despite these problems, powerful sectors of the Brazilian government, along with transnational trading companies, such as Cargill, Bunge and Amaggi, and farmers, have long fantasized about installing a vast integrated rail network, crisscrossing the Amazon basin, to provide efficient transport links to get commodities to market. But in the past, this was just that – a fantasy.</p>
<p>However, today many businesspeople believe the coming together of key factors is putting the dream within grasp. The first concrete step will likely come with <a href="https://news.mongabay.com/2018/10/grainrail-2nd-revolution-in-brazilian-agribusiness-and-amazon-threat/" data-wpel-link="internal">the construction of Ferrogrão (Grainrail)</a>, which could carry soy produced in northern Mato Grosso to the Tapajós and Amazon rivers. But that would be just a start toward an Amazon rail network.</p>
<figure id="attachment_211861" class="wp-caption aligncenter"><img class="size-medium wp-image-211861" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05125155/1-bri-768x512.jpg" alt="" width="768" height="512" /><figcaption class="wp-caption-text">China’s Belt and Road Initiative showing China in red, the members of the Asian Infrastructure Investment Bank in orange, and the 6 proposed corridors of the Silk Road Economic Belt, a land transportation route running from China to Southern Europe, and the 21st Century Maritime Silk Road, a sea route. Brazil’s place in Belt and Road is still being determined. Image by Lommes licensed under the Creative Commons Attribution-Share Alike 4.0 International license.</figcaption></figure>
<h3><strong>Brazil’s place in China’s Belt and Road initiative</strong></h3>
<p>China, with its 1.3 billion people, has long seen <a href="http://www.worldwatch.org/bookstore/publication/who-will-feed-china-wake-call-small-planet" data-wpel-link="external" target="_blank" rel="external">food security</a> as a key objective of its investment strategies and international trading relations. In recent years that goal has assumed new urgency. <a href="https://www.truthdig.com/articles/china-is-buying-land-in-africa-and-south-america-to-ensure-its-food-supply/" data-wpel-link="external" target="_blank" rel="external">According to Professor Peter Williams</a>, a UK climate scientist, “Sooner or later, there will be an unbridgeable gulf between global food needs and our capacity to grow food in an unstable climate. Inevitably, starvation will reduce the world’s population.” Williams continues: “China is positioning itself for the struggle to come – the struggle to find enough to eat. By controlling land in other countries, they will control those countries’ food supply.”</p>
<p>One way of ensuring national food security is by improving international supply routes. In 2014, President Xi Jinping announced an ambitious plan to integrate China’s supply networks across much of the world. Called <a href="https://www.theguardian.com/cities/ng-interactive/2018/jul/30/what-china-belt-road-initiative-silk-road-explainer" data-wpel-link="external" target="_blank" rel="external">Belt and Road</a>, the initiative is envisioned as a 21<sup>st</sup> Century Silk Road, composed of a “belt” of land transportation corridors and a &#8220;road&#8221; of sea routes and ports, with every path leading from vital commodities resources into China.</p>
<p>Environmentalists have responded to Belt and Road with <a href="https://news.mongabay.com/2018/04/chinas-belt-and-road-poised-to-transform-the-earth-but-at-what-cost/" data-wpel-link="internal">deep concern</a>, as it could offer a means for plundering the world’s forests and minerals, potentially at the expense of local economies, the environment, and indigenous and traditional communities.</p>
<p>At first, the initiative was limited to Asia, Europe and Africa, and it seemed Brazil would not benefit. But, at a meeting of the Community of Latin American and Caribbean States (CELAC) in January 2018, Chinese Foreign Minister Wang Yi formally <a href="https://macauhub.com.mo/feature/pt-brasil-com-porta-aberta-para-a-iniciativa-chinesa-uma-faixa-uma-rota/" data-wpel-link="external" target="_blank" rel="external">invited</a> Latin America to join. Importantly, <a href="https://www1.folha.uol.com.br/mercado/2018/02/1954899-china-acelera-plano-de-expansao-no-brasil-e-na-america-latina.shtml" data-wpel-link="external" target="_blank" rel="external">Chinese analysts</a> see the United States as retreating from Latin America and are keen for their country, and its state-owned businesses, to fill the vacuum.</p>
<p>Roberto Jaguaribe, president of the Brazilian Agency for Export Promotion and Investments (Apex-Brasil), <a href="https://www1.folha.uol.com.br/seminariosfolha/2018/09/megaplano-chines-de-investimento-pode-ser-chance-para-o-brasil.shtml" data-wpel-link="external" target="_blank" rel="external">welcomed</a> this Chinese invitation as a great opportunity for Brazil, saying that Chinese investment in railways, energy generation and other sectors is “essential” for national economic growth. “Brazil is a strategic partner of enormous importance [for China]” said Jaguaribe. “We need to construct a relationship grounded in economic complementarity and in the great convergence of interests that exists between the two countries.”</p>
<p>This “convergence of interests” is born out of a simple reality: Brazil is a leading exporter of primary goods ­– crops, meats and minerals – for which China has a growing need.</p>
<figure id="attachment_211862" class="wp-caption aligncenter"><img class="size-medium wp-image-211862" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05125339/10-800px-Soja_potager_CL2._J_Weber_23594768921-768x512.jpg" alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05125339/10-800px-Soja_potager_CL2._J_Weber_23594768921-768x511.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05125339/10-800px-Soja_potager_CL2._J_Weber_23594768921-610x406.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05125339/10-800px-Soja_potager_CL2._J_Weber_23594768921.jpg 800w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-caption-text">Soy, an increasingly important global commodity, with the U.S. and Brazilian producers battling fiercely for the Chinese market. Image by Jean Weber / INRA licensed under the Creative Commons Attribution 2.0 Generic license.</figcaption></figure>
<h3><strong>Soy is king in Brazil and China</strong></h3>
<p>The dovetailing of national priorities comes together perfectly in one product: soy. As the Chinese population increasingly adopts a Western-style diet, the country needs more and more soy to use as animal feed for pigs and poultry. Today, China is a voracious consumer of soy on the world market, <a href="https://www.ccbrc.org.br/single-post/2018/01/26/China-aumenta-importa%C3%A7%C3%A3o-de-soja" data-wpel-link="external" target="_blank" rel="external">importing about 60 percent of the soybeans traded worldwide</a>.</p>
<p>As a result, Brazil has become economically dependent on China which buys no less than <a href="http://www.farmnews.com.br/gestao/soja-do-brasil-2/" data-wpel-link="external" target="_blank" rel="external">80 percent of its soybean exports</a>. The next most important buyer from Brazil is Spain which purchases a meagre 2.9 percent share of its soybean exports.</p>
<p>This dependence is, of course, a two-way street, with China increasingly reliant on Brazil for its food security. China <a href="https://www.ccbrc.org.br/single-post/2018/01/26/China-aumenta-importa%C3%A7%C3%A3o-de-soja" data-wpel-link="external" target="_blank" rel="external">bought 95.5 million tons</a> of soy in 2017, an increase of 13.8 percent over 2016. Of this, Brazil supplied over half – 50.9 million tons, with Brazil’s share of China’s soy imports that year increasing <a href="https://www.ccbrc.org.br/single-post/2018/01/26/China-aumenta-importa%C3%A7%C3%A3o-de-soja" data-wpel-link="external" target="_blank" rel="external">by a massive 33.3 percent</a>.</p>
<p>The main loser has been U.S. farmers. The United States was still an important supplier of soy to China in 2017 – in fact, the only other significant supplier – selling 32.8 million tons to the Chinese. But this represented a 3.8 percent decline compared with 2016.</p>
<p>Moreover, this decrease may be modest when compared with what could be coming down the pipeline. <a href="https://news.mongabay.com/2018/06/us-china-trade-war-could-boost-brazil-soy-export-amazon-deforestation/" data-wpel-link="internal">Donald Trump’s trade war with China</a> has resulted in the Chinese government imposing a 25 percent tariff on U.S. soybeans, in retaliation for levies that Trump placed on a wide range of Chinese imports, and it has also virtually stopped buying U.S. soy. “The latest federal data, through mid-October, shows American soybean sales to China have declined by 94 percent from last year’s harvest,” the New York Times <a href="https://www.nytimes.com/2018/11/05/business/soybeans-farmers-trade-war.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage" data-wpel-link="external" target="_blank" rel="external">reports</a>. This shift in trade could have a dramatic negative impact on U.S. soy exports to China into the future, while greatly benefiting Brazil. But that can only happen if Brazil has the transportation infrastructure with which to feed China’s need.</p>
<figure id="attachment_211864" class="wp-caption aligncenter"><img class="size-medium wp-image-211864" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05125632/11-Soybeans_marketed_2-768x512.jpg" alt="" width="768" height="512" /><figcaption class="wp-caption-text">2018 may be the first year in which Brazilian soy exports surpass those of the United States. Analysts think that President Trump’s China trade war is likely to hurt U.S. soy farmers, while helping those in Brazil. Image by David E. Mead in the Public Domain.</figcaption></figure>
<h3><strong>China moves into Brazil’s soy sector</strong></h3>
<p>With the Asian nation so dependent on Brazilian soy, the Chinese government wants to gain increased leverage over the Latin American supply. One approach has been to buy up land in Matopiba. But more importantly, China is moving full force into commodity trading and the construction of transportation infrastructure ­– now applying its Belt and Road strategy to South America, and especially to the Brazilian Amazon and Cerrado.</p>
<p>Through state-owned COFCO, China’s largest food and agricultural company, it has bought up several trading companies. This move gives China independence from the powerful Western ABCD transnational trading quartet (ADM, Bunge, Cargill and Louis Dreyfus).</p>
<p>China has also bought its own Brazilian port at São Luís do Maranhão on the Atlantic Ocean and purchased a leading engineering company, CONCREMAT, which now operates as a subsidiary of the state-owned Chinese company, China Communications Construction Company (CCCC), one of the world’s largest builders of railways and industrial waterways.</p>
<p>In what, over the long term, may prove its most important strategy, China is also showing interest in investing in transport infrastructure. One of its key goals is <a href="https://www1.folha.uol.com.br/mercado/2017/11/1938331-china-quer-construir-ferrovia-no-brasil.shtml" data-wpel-link="external" target="_blank" rel="external">to create alternative supply routes to the Panama Canal</a> which it views as being under U.S. control.</p>
<figure id="attachment_212090" class="wp-caption aligncenter"><img class="wp-image-212090 size-full" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/08121547/FINAK-RAIL-MAP-768.jpg" alt="" width="786" height="800" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/08121547/FINAK-RAIL-MAP-768.jpg 786w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/08121547/FINAK-RAIL-MAP-768-768x782.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/08121547/FINAK-RAIL-MAP-768-610x621.jpg 610w" sizes="(max-width: 786px) 100vw, 786px" /><figcaption class="wp-caption-text">A map of major proposed and existing Brazilian railways, protected areas, indigenous lands and biomes. Image by Mauricio Torres.</figcaption></figure>
<p>Chinese ambitions mesh well with those of Brazilian agribusiness, which is desperate to improve transport infrastructure, but can’t due to the national economic crisis and the <a href="https://lab.org.uk/bndes-1-the-bank-corruption-and-the-amazon-dams/" data-wpel-link="external" target="_blank" rel="external">Lava Jato corruption scandal’s disastrous impact</a> on the <a href="https://lab.org.uk/bndes-3-the-bank-for-the-four-sisters/" data-wpel-link="external" target="_blank" rel="external">once powerful Brazilian construction industry</a>. As U.S. and European interest in Brazil flags, China’s role rises.</p>
<p><a href="https://news.mongabay.com/2018/10/grainrail-2nd-revolution-in-brazilian-agribusiness-and-amazon-threat/" data-wpel-link="internal">China is already in line to play a major part in the construction and operation of Grainrail</a>. Elsewhere China is involved in negotiations to help build and run two other major new Brazilian rail lines. One is the proposed <a href="https://www.ppi.gov.br/concessao-da-ef-354-ferrovia-de-integracao-centro-oeste" data-wpel-link="external" target="_blank" rel="external">FICO</a> (the Railway for Integration of the Center-West), which would cut across the Amazon states of Rondônia and Mato Grosso, pass through two important soy producing areas near the towns of Agua Boa and Lucas do Rio Verde, and link up to the east in Campinorte in Goiás state with the <a href="http://www.valec.gov.br/ferrovias/ferrovia-norte-sul" data-wpel-link="external" target="_blank" rel="external">Ferrovia Norte-Sul</a> (North-South Railway), which has just begun construction.</p>
<p>The Ferrovia Norte-Sul, when fully operational will connect Brazil from north to south, extending more than 4,000 kilometers (2,485 miles), and stretching from Belém at the mouth of the Amazon River, through the states of Tocantins, Goiás, São Paulo and Rio Grande do Sul. The Chinese have expressed <a href="http://www.grupoinconfidencia.org.br/sistema/index.php?option=com_content&amp;view=article&amp;id=4043:investidores-chineses-olham-a-ferrovia-norte-sul&amp;catid=388:2017-03-15-23-36-33&amp;Itemid=537" data-wpel-link="external" target="_blank" rel="external">“strong interest”</a> in investing in this railroad, though no concrete plans have been announced. There are also plans to build a railway linking to the Ferrovia Norte-Sul, known as the Northeastern, which would move Cerrado produce to the Atlantic coast for export.</p>
<figure id="attachment_211871" class="wp-caption aligncenter"><img class="size-medium wp-image-211871" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05131635/12-40758591031_30c69bb1cd_b-768x512.jpg" alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05131635/12-40758591031_30c69bb1cd_b-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05131635/12-40758591031_30c69bb1cd_b-610x407.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05131635/12-40758591031_30c69bb1cd_b.jpg 1024w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-caption-text">Soy port owned by Cargill in Santarem, Brazil. Analysts say that commodities transport costs won’t come down and favor producers until both railways and industrial waterways are built in the Amazon, creating competition between the two modes of transportation. Photo credit: <a href="https://visualhunt.com/author2/5287f923" data-wpel-link="external" target="_blank" rel="external">JuhaOnTheRoad</a> on <a href="https://visualhunt.com/re2/1a3f888d" data-wpel-link="external" target="_blank" rel="external">Visualhunt</a> / <a href="http://creativecommons.org/licenses/by-nc-sa/2.0/" data-wpel-link="external" target="_blank" rel="external"> CC BY-NC-SA</a></figcaption></figure>
<p>At the same time, there are other plans to extend the EF-364, widely known as the Ferronorte line, (which currently ends in Rondonópolis in Mato Grosso state), as far north as Lucas do Rio Verde and then possibly to Sorriso, also in Mato Grosso. Whether China may play a role isn’t known.</p>
<p>According to a press briefing from Valec Engenharia, the state company running FICO: “There are political plans, not yet properly defined, to form a ‘great junction’ in Lucas do Rio Verde, integrating FICO, Ferrogrão [Grainrail] and Ferronorte.”</p>
<p>Soy producers in northern Mato Grosso see this new rail infrastructure as the best way of bringing down transportation costs and improving profits. Odir José Nicolodi, a soy producer from the hamlet of Santiago do Norte, <a href="http://www.matogrossoeconomico.com.br/noticias/ferrovia-fico-recebe-apoio-para-avanco-da-logistica-em-mato-grosso/17236" data-wpel-link="external" target="_blank" rel="external">said</a>: “The project is ready and we, the farmers, are determined to join forces with the municipal authorities to help get the project off the ground.”</p>
<p>In November 2017, Mato Grosso governor Pedro Taques <a href="http://matogrossoagro.com.br/politica/taques-vai-a-china-buscar-investimentos-para-mato-grosso-ferrovia-fico-esta-na-pauta/505" data-wpel-link="external" target="_blank" rel="external">travelled</a> to China at the head of a Brazilian delegation and visited the CCCC. He came back <a href="http://www.rdnews.com.br/economia-e-agronegocio/forum-propoe-ampliar-mil-km-de-ferrovia-em-mt-com-3-opcoes-de-tracado-a-cuiaba/92835" data-wpel-link="external" target="_blank" rel="external">confidently saying</a>: “We need FICO and the Chinese are interested in financing it.”</p>
<figure id="attachment_211866" class="wp-caption aligncenter"><img class="size-medium wp-image-211866" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05125959/9-800px-Michel_Temer_e_Xi_Jinping-768x512.jpg" alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05125959/9-800px-Michel_Temer_e_Xi_Jinping-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05125959/9-800px-Michel_Temer_e_Xi_Jinping-610x407.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05125959/9-800px-Michel_Temer_e_Xi_Jinping.jpg 799w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-caption-text">Brazilian President Michel Temer with President Xi Jinping during a 2017 China visit which included railroad discussions. In recent years, China and Brazil have grown closer as the Latin American nation hungrily looks for commodities buyers, while the Asian nation seeks to feed 1.3 billion people. Image by Beto Barata/PR as found on Flickr.</figcaption></figure>
<p>Another railway that interests China is the <a href="http://www.valec.gov.br/ferrovias/ferrovia-de-integracao-oeste-leste" data-wpel-link="external" target="_blank" rel="external">Ferrovia de Integração Oeste-Leste (FIOL)</a>, the West-East Integration Railway, which would run from the future port of Ilhéus on the Atlantic coast of Bahia state, west to Figueirópolis in Tocantins state in the Cerrado. In Figueirópolis it would link up with the Norte-Sul railway.</p>
<p>When Brazilian President Michel Temer visited China in November 2107, the state-run China Railway Construction Corporation (CRCC) ­– one of the largest railway construction companies in the world – <a href="https://www1.folha.uol.com.br/mercado/2017/11/1938331-china-quer-construir-ferrovia-no-brasil.shtml" data-wpel-link="external" target="_blank" rel="external">declared</a> its interest in forming a consortium to build FIOL. Since then, the Bahia state government has contracted a private consultancy, Accenture, to develop the project.</p>
<p>There would almost certainly be strong objections to some of these new railroads from environmentalists and indigenous communities, as many of the lines would penetrate or impact a variety of conservation units and indigenous lands. However, at this early stage of the planning process critics aren’t lodging their complaints, and are awaiting announcements of the precise routes of the various railways before evaluating impacts.</p>
<figure id="attachment_211865" class="wp-caption aligncenter"><img class="size-medium wp-image-211865" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05125819/8-800px-Dilma_Rousseff_and_Xi_Jinping3-768x451.jpg" alt="" width="768" height="451" /><figcaption class="wp-caption-text">Brazil&#8217;s Dilma Rousseff and China&#8217;s Xi Jinping in 2013. Two years later, the two heads of state agreed to a transcontinental railroad running across Brazil and Peru. Image by Roberto Stuckert Filho/PR published under the Creative Commons Attribution 3.0 Brazil License.</figcaption></figure>
<h3><strong>Transcontinental Railways</strong></h3>
<p>In the longer term, these many railroads would link up with another, the biggest and grandest of the lot, and the ultimate dream of Brazilian entrepreneurs since the early 1900s. Known as the Ferrovia Transcontinental (Transcontinental Railway) or the Bioceânica, it would extend Ferronorte west through the Amazon into Peru, and east to the Atlantic, providing the Chinese and Brazilians with a definitive alternative to the Panama Canal.</p>
<p>The transcontinental railroad was <a href="https://www.bbc.com/portuguese/noticias/2015/05/150518_ferrovia_transoceanica_construcao_lgb" data-wpel-link="external" target="_blank" rel="external">announced</a> in 2015 by Brazilian President Dilma Rousseff, after she reached an initial agreement with the Chinese, and was proposed at a cost of US$70 billion. It would run coast-to-coast through Peru and Brazil, and link the Pacific and Atlantic Oceans. However, after the initial fanfare, little has been heard about it in recent years, though there are regular discussions <a href="https://www.railjournal.com/regions/central-south-america/south-american-bi-oceanic-railway-talks-falter/" data-wpel-link="external" target="_blank" rel="external">about route</a>, including talk of still <a href="https://www.dw.com/en/germany-and-switzerland-to-help-build-coast-to-coast-railway-in-south-america/a-41825559" data-wpel-link="external" target="_blank" rel="external">another transcontinental railway altogether, this one through Bolivia</a>. If built, that line, known as the Transoceânica, would reportedly cut Brazil to China trade time from 67 to 42 days.</p>
<p>It is the more northern railway through Peru that <a href="https://www.culturalsurvival.org/news/proposed-twin-ocean-railroad-through-amazon-raises-concerns" data-wpel-link="external" target="_blank" rel="external">analysts fear</a> could do the most damage to protected areas and indigenous reserves. In July 2015, three Brazilian government officials took five Chinese rail experts along the entire proposed 3,500 kilometer (2,200 mile) route in a journey that took them ten days. The most remote area they visited was in Acre, Brazil’s far western state.</p>
<p>The rail line would cross three large indigenous reserves and an important protected area, the Serra do Divisor National Park, in Acre. This vast region has been practically abandoned by regulatory authorities, leading to lawlessness. Thiago Pinheiro Corrêa, from the Federal Public Ministry (MPF), <a href="https://brasil.elpais.com/brasil/2015/07/30/politica/1438262981_380956.html" data-wpel-link="external" target="_blank" rel="external">said</a>: “There are frequent reports of invasions [of indigenous land and protected areas] by illegal logging groups, drug traffickers and predatory hunters.”</p>
<p>Indigenous groups there have been involved in a long struggle to win land rights. Even as the Chinese officials flew over the area, Nawa Indians were holding four Brazilian government officials hostage in the latest chapter of their ten-year struggle to get authorities to mark out their land boundaries, a conflict which has proved particularly difficult because a portion of the land claimed by the indigenous group overlaps Serra do Divisor National Park.</p>
<p>One of the indigenous leaders, Lucila da Costa Moreira, <a href="https://brasil.elpais.com/brasil/2015/07/30/politica/1438262981_380956.html" data-wpel-link="external" target="_blank" rel="external">said</a> that the government is dragging its feet because it wants to get the Nawa out. Even though the railway won’t cross Nawa land, it will run close and the Indians are fearful. “We are worried about the impacts [of the railway], and we shan’t get any benefit because we don’t export soy,” <a href="https://brasil.elpais.com/brasil/2015/07/30/politica/1438262981_380956.html" data-wpel-link="external" target="_blank" rel="external">said</a> Ninawá Huni Kui, vice coordinator of the Organization of the Indigenous People of Acre, the Northwest of Rondônia and the South of Amazonas (OPIARA).</p>
<figure id="attachment_211869" class="wp-caption aligncenter"><img class="size-medium wp-image-211869" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05130512/4-Carajas-railway-credit-MA10-768x512.jpg" alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05130512/4-Carajas-railway-credit-MA10-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05130512/4-Carajas-railway-credit-MA10-1200x800.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-caption-text">The 892-kilometer (554 mile) Carajás railroad that annually hauls 120 million tons of iron ore from the huge Carajás iron mine in Pará state to the port of Ponta da Madeira in Maranhão state. Image courtesy of MA10.</figcaption></figure>
<h3><strong>Railroad futures</strong></h3>
<p>The rail network sketched out in this article includes a bewildering array of proposed projects – with some probably remaining pipedreams, or suffering long delays, or seeing significant changes in route before they are built – but there seems little doubt that moves are afoot to get at least a few underway, though likely not as fast as commodities producers would like. As Edeon Vaz Ferreira, from the Pro-Logistics Movement of Mato Grosso, told Mongabay in August: the Chinese “are arriving but more slowly than many expected.”</p>
<p>Importantly, it is as yet unclear how the October victory of the extreme right candidate, Jair Bolsonaro, as Brazil’s president will affect China relations. Bolsonaro <a href="https://www.cnbc.com/2018/06/07/brazil-presidential-candidate-jair-bolsonaro-softens-china-view.html" data-wpel-link="external" target="_blank" rel="external">said</a> last year that he wanted to restore the United States as Brazil&#8217;s top partner and expressed concern that China was taking over the country, with its investments in mining, agriculture, ports and airports. More recently, he vowed to restrict Chinese purchases of Brazilian companies, <a href="https://www1.folha.uol.com.br/mercado/2018/10/bolsonaro-diz-em-entrevista-que-ira-limitar-privatizacao-em-energia-e-na-petrobras.shtm" data-wpel-link="external" target="_blank" rel="external">warning</a>: “China isn’t buying in Brazil, it’s buying Brazil.” As strident as these remarks may be, however, Bolsonaro also strongly supports agribusiness, which desperately needs China for its markets and for its infrastructure investment dollars.</p>
<p>Now that Bolsonaro has to run the country, and is appointing advisers, new voices are coming forward. One is Paulo Coutinho, a University of Brasilia economist, who is coordinating infrastructure plans for Bolsonaro’s party, the PSL (Liberal Social Party). Under Bolsonaro, the PSL has grown very rapidly, increasing its number of federal deputies from just one in 2010 to 52, deputies after the recent election. It has suddenly become a force in Brazilian politics.</p>
<p>Coutinho is more nuanced than Bolsonaro. He <a href="https://www.oantagonista.com/brasil/bolsonaro-quer-expandir-ferrovias-rodovias-e-aeroportos-com-dinheiro-privado/" data-wpel-link="external" target="_blank" rel="external">notes</a> that the PSL has an ambitious program for expanding railways, roads and airports, but says that it will almost all be carried out by private capital, with state help limited to loans from Brazil’s development bank, the BNDES (National Bank of Economic and Social Development), during the construction phase. He <a href="https://www.oantagonista.com/brasil/bolsonaro-quer-expandir-ferrovias-rodovias-e-aeroportos-com-dinheiro-privado/" data-wpel-link="external" target="_blank" rel="external">added</a>, however, that the new government would welcome Chinese investment: “Bolsonaro doesn’t want the Chinese to buy land, but he has nothing against them building railways.”</p>
<p>The future of Amazon railway expansion will almost certainly depend on the relationship that develops between Brazil’s Bolsonaro and China’s Xi. But it may also depend on Brazil’s stability under Bolsonaro. If the <a href="https://news.mongabay.com/2018/10/violence-spikes-during-brazil-elections-rural-minorities-fear-worse/" data-wpel-link="internal">pre-election spike in rural violence</a> worsens, with Bolsonaro supporters in the country’s rural interior moving aggressively to take over land in protected areas and indigenous territories, and to commit violence, the Chinese, renowned for their caution, might not push ahead with infrastructure investment plans, at least in the short term.</p>
<p>However, if Bolsonaro reins in rural supporters, tones down his aggressive rhetoric and seeks accommodation with opponents, the incorporation of the Amazon into China’s Belt and Road initiative could well gain momentum.</p>
<p><b>FEEDBACK: <a href="https://form.jotform.com/70284580836159" data-wpel-link="external" target="_blank" rel="external">Use this form</a> to send a message to the author of this post. If you want to post a public comment, you can do that at the bottom of the page.</b></p>
<figure id="attachment_211870" class="wp-caption aligncenter"><img class="wp-image-211870" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05130655/5-China-Belt-and-Road-credt-China.org_.cn_.jpg" alt="" width="768" height="576" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05130655/5-China-Belt-and-Road-credt-China.org_.cn_.jpg 600w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/05130655/5-China-Belt-and-Road-credt-China.org_.cn_-536x402.jpg 536w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-caption-text">This cartoon seems to indicate that the China Belt and Road initiative will offer smooth sailing for its many partners, including national governments, international investors, state-run construction companies, transnational commodities traders, shipping companies, mining companies and industrial agribusiness. However, environmentalists worry Belt and Road could open vast areas of forest and habitat to exploitation and destruction. Image courtesy of China.org.cn.</figcaption></figure>
<span class="et_bloom_bottom_trigger"></span>                    <div id="single-article-footer">
                        <div id="single-article-meta">
                            <span>Article published by <a href="https://news.mongabay.com/author/glenn/" title="Posts by Glenn Scherer" rel="author" data-wpel-link="internal">Glenn Scherer</a></span>
                            <span class="article-comments"><a href="" data-wpel-link="internal"></a></span>
                        </div>
                        <div id="single-article-tags">
                            <a href="https://news.mongabay.com/list/agriculture/" rel="tag" data-wpel-link="internal">Agriculture</a>, <a href="https://news.mongabay.com/list/amazon-agriculture/" rel="tag" data-wpel-link="internal">Amazon Agriculture</a>, <a href="https://news.mongabay.com/list/amazon-conservation/" rel="tag" data-wpel-link="internal">Amazon Conservation</a>, <a href="https://news.mongabay.com/list/amazon-destruction/" rel="tag" data-wpel-link="internal">Amazon Destruction</a>, <a href="https://news.mongabay.com/list/amazon-mining/" rel="tag" data-wpel-link="internal">Amazon Mining</a>, <a href="https://news.mongabay.com/list/amazon-people/" rel="tag" data-wpel-link="internal">Amazon People</a>, <a href="https://news.mongabay.com/list/amazon-soy/" rel="tag" data-wpel-link="internal">Amazon Soy</a>, <a href="https://news.mongabay.com/list/cattle/" rel="tag" data-wpel-link="internal">Cattle</a>, <a href="https://news.mongabay.com/list/cattle-pasture/" rel="tag" data-wpel-link="internal">Cattle Pasture</a>, <a href="https://news.mongabay.com/list/cattle-ranching/" rel="tag" data-wpel-link="internal">Cattle Ranching</a>, <a href="https://news.mongabay.com/list/chinas-demand-for-resources/" rel="tag" data-wpel-link="internal">China’s Demand For Resources</a>, <a href="https://news.mongabay.com/list/controversial/" rel="tag" data-wpel-link="internal">Controversial</a>, <a href="https://news.mongabay.com/list/deforestation/" rel="tag" data-wpel-link="internal">Deforestation</a>, <a href="https://news.mongabay.com/list/drivers-of-deforestation/" rel="tag" data-wpel-link="internal">Drivers Of Deforestation</a>, <a href="https://news.mongabay.com/list/environment/" rel="tag" data-wpel-link="internal">Environment</a>, <a href="https://news.mongabay.com/list/environmental-politics/" rel="tag" data-wpel-link="internal">Environmental Politics</a>, <a href="https://news.mongabay.com/list/featured/" rel="tag" data-wpel-link="internal">Featured</a>, <a href="https://news.mongabay.com/list/forests/" rel="tag" data-wpel-link="internal">Forests</a>, <a href="https://news.mongabay.com/list/green/" rel="tag" data-wpel-link="internal">Green</a>, <a href="https://news.mongabay.com/list/indigenous-cultures/" rel="tag" data-wpel-link="internal">Indigenous Cultures</a>, <a href="https://news.mongabay.com/list/indigenous-groups/" rel="tag" data-wpel-link="internal">Indigenous Groups</a>, <a href="https://news.mongabay.com/list/indigenous-peoples/" rel="tag" data-wpel-link="internal">Indigenous Peoples</a>, <a href="https://news.mongabay.com/list/indigenous-rights/" rel="tag" data-wpel-link="internal">Indigenous Rights</a>, <a href="https://news.mongabay.com/list/industrial-agriculture/" rel="tag" data-wpel-link="internal">Industrial Agriculture</a>, <a href="https://news.mongabay.com/list/infrastructure/" rel="tag" data-wpel-link="internal">Infrastructure</a>, <a href="https://news.mongabay.com/list/land-conflict/" rel="tag" data-wpel-link="internal">Land Conflict</a>, <a href="https://news.mongabay.com/list/land-grabbing/" rel="tag" data-wpel-link="internal">Land Grabbing</a>, <a href="https://news.mongabay.com/list/land-rights/" rel="tag" data-wpel-link="internal">Land Rights</a>, <a href="https://news.mongabay.com/list/land-use-change/" rel="tag" data-wpel-link="internal">Land Use Change</a>, <a href="https://news.mongabay.com/list/mining/" rel="tag" data-wpel-link="internal">Mining</a>, <a href="https://news.mongabay.com/list/rainforest-deforestation/" rel="tag" data-wpel-link="internal">Rainforest Deforestation</a>, <a href="https://news.mongabay.com/list/rainforest-destruction/" rel="tag" data-wpel-link="internal">Rainforest Destruction</a>, <a href="https://news.mongabay.com/list/rainforest-mining/" rel="tag" data-wpel-link="internal">Rainforest Mining</a>, <a href="https://news.mongabay.com/list/rainforests/" rel="tag" data-wpel-link="internal">Rainforests</a>, <a href="https://news.mongabay.com/list/saving-the-amazon/" rel="tag" data-wpel-link="internal">Saving The Amazon</a>, <a href="https://news.mongabay.com/list/soy/" rel="tag" data-wpel-link="internal">Soy</a>, <a href="https://news.mongabay.com/list/threats-to-the-amazon/" rel="tag" data-wpel-link="internal">Threats To The Amazon</a>, <a href="https://news.mongabay.com/list/traditional-people/" rel="tag" data-wpel-link="internal">Traditional People</a>, <a href="https://news.mongabay.com/list/tropical-deforestation/" rel="tag" data-wpel-link="internal">Tropical Deforestation</a>                        </div>
                    </div>

                    <script async src="https://recirculation.spot.im/spot/sp_8TLFqmLV"></script>
        <div data-spotim-module="recirculation" data-spot-id="sp_8TLFqmLV"></div><script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_8TLFqmLV" data-post-id="211856"></script>                    
                </article>
                <!-- /article -->
                        </div>
    <!-- sidebar -->
<aside class="sidebar col-lg-4" role="complementary">

	<div class="sidebar-widget">
		<div id="text-20" class="widget_text">			<div class="textwidget"><p>Mongabay is a non-profit that depends on support from readers like you. <b><a href="https://mongabay.org/donate/quick-donate-to-mongabay/?rightsidebarlink" data-wpel-link="external" target="_blank" rel="external">Donate here.</a></b></p>
</div>
		</div>            <div id="recent-posts-2" class="widget_recent_entries">            <h2>Recent Posts</h2>            <ul>
                            <li>
                	<div class="thumbnail">
                    	<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/09154604/ESAFIS-2_feature-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/09154604/ESAFIS-2_feature-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/09154604/ESAFIS-2_feature-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/09154604/ESAFIS-2_feature-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />                    </div>
                                        <a href="https://news.mongabay.com/wildtech/2018/11/satellite-technology-unites-kenyans-against-bush-fires/" data-wpel-link="internal">Satellite technology unites Kenyans against bush fires</a>
                </li>
                            <li>
                	<div class="thumbnail">
                    	<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/09141344/2_Haiti-Macaya-north_Fernandez-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/09141344/2_Haiti-Macaya-north_Fernandez-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/09141344/2_Haiti-Macaya-north_Fernandez-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/09141344/2_Haiti-Macaya-north_Fernandez-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />                    </div>
                                        <a href="https://news.mongabay.com/2018/11/haiti-may-lose-all-primary-forest-by-2035-mass-extinction-underway/" data-wpel-link="internal">Haiti may lose all primary forest by 2035, mass extinction underway</a>
                </li>
                            <li>
                	<div class="thumbnail">
                    	<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/08101725/20171110-151047.72542e167cbe4016acbdeb49b7b49bb5-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                    </div>
                                        <a href="https://news.mongabay.com/2018/11/in-other-news-environmental-stories-from-around-the-web-november-9-2018/" data-wpel-link="internal">In other news: Environmental stories from around the web, November 9, 2018</a>
                </li>
                            <li>
                	<div class="thumbnail">
                    	<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/09101112/Deforestation-aerial-photograph-Photo-credit-CINCIA_1200px-cropped-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/09101112/Deforestation-aerial-photograph-Photo-credit-CINCIA_1200px-cropped-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/09101112/Deforestation-aerial-photograph-Photo-credit-CINCIA_1200px-cropped-470x465.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />                    </div>
                                        <a href="https://news.mongabay.com/2018/11/novel-research-method-reveals-small-scale-gold-minings-impact-on-peruvian-amazon/" data-wpel-link="internal">Novel research method reveals small-scale gold mining’s impact on Peruvian Amazon</a>
                </li>
                            <li>
                	<div class="thumbnail">
                    	<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/08210100/animals_00055-1-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/08210100/animals_00055-1-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/08210100/animals_00055-1-912x912.jpg 912w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/08210100/animals_00055-1-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/08210100/animals_00055-1-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />                    </div>
                                        <a href="https://news.mongabay.com/2018/11/end-of-funding-dims-hopes-for-a-sumatran-forest-targeted-by-palm-oil-growers/" data-wpel-link="internal">End of funding dims hopes for a Sumatran forest targeted by palm oil growers</a>
                </li>
                        </ul>
            </div>            <div id="text-18" class="widget_text"><h2>Social channels</h2>			<div class="textwidget"><div class="widget-inner">
<p class="widgetsocial"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120032/logo_fb.jpg" width="20" height="20" />  Facebook</a></p>
<p class="widgetsocial"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115955/logo_twitter.jpg" width="25" height="20" />  Twitter</a></p>
<p class="widgetsocial"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115942/logo_instagram.jpg" width="20" height="20" />  Instagram</a></p>
<p class="widgetsocial"><a href="https://www.linkedin.com/company-beta/1617875/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120020/logo_linkedin.jpg" width="20" height="20" />  LinkedIn</a></p>
<p class="widgetsocial"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120007/logo_youtube.jpg" width="48" height="20" />  YouTube</a></p>
<p class="widgetsocial"><a href="https://news.mongabay.com/feed/" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/09/06145007/rss_icon.jpg" width="20" height="20" />  RSS / XML</a></p>
</div>
</div>
		</div><div class="monga-widget"><h2>Advertisement</h2><a data-bid="20" href="https://news.mongabay.com/linkout/211832" rel="nofollow" data-wpel-link="internal"><img width="300" height="250" src='https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/11/04162507/InnovativeTools_300x250.jpg' alt=''  /></a></div><div id="mongabay_topic_location-3" class="widget_mongabay_topic_location"><p>View targeted feeds</p>                <ul class="nav nav-tabs">
          <li><a data-toggle="tab" href="#topic" class="active" data-wpel-link="internal"><h2>By topic</h2></a></li>
          <li><a data-toggle="tab" href="#location" data-wpel-link="internal"><h2>By location</h2></a></li>
      </ul>
      <div class="tab-content">
        <div id="topic" class="tab-pane fade in active show">
                                <a class="widget-term" href="https://news.mongabay.com/list/agriculture" data-wpel-link="internal">Agriculture</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/animals" data-wpel-link="internal">Animals</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/birds" data-wpel-link="internal">Birds</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/climate-change" data-wpel-link="internal">Climate Change</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/conservation" data-wpel-link="internal">Conservation</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/deforestation" data-wpel-link="internal">Deforestation</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/energy" data-wpel-link="internal">Energy</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/featured" data-wpel-link="internal">Featured</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/forests" data-wpel-link="internal">Forests</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/happy-upbeat-environmental" data-wpel-link="internal">Happy-upbeat Environmental</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/herps" data-wpel-link="internal">Herps</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/indigenous-peoples" data-wpel-link="internal">Indigenous Peoples</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/interviews" data-wpel-link="internal">Interviews</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/mammals" data-wpel-link="internal">Mammals</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/new-species" data-wpel-link="internal">New Species</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/oceans" data-wpel-link="internal">Oceans</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/palm-oil" data-wpel-link="internal">Palm Oil</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/rainforests" data-wpel-link="internal">Rainforests</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/technology" data-wpel-link="internal">Technology</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/wildlife" data-wpel-link="internal">Wildlife</a>
                            <a href="https://news.mongabay.com/topics" class="plus-link" data-wpel-link="internal">Many more topics</a>
        </div>
        <div id="location" class="tab-pane fade">
                                <a class="widget-term" href="https://news.mongabay.com/list/africa" data-wpel-link="internal">Africa</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/amazon" data-wpel-link="internal">Amazon</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/asia" data-wpel-link="internal">Asia</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/australia" data-wpel-link="internal">Australia</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/borneo" data-wpel-link="internal">Borneo</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/brazil" data-wpel-link="internal">Brazil</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/cameroon" data-wpel-link="internal">Cameroon</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/central-america" data-wpel-link="internal">Central America</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/china" data-wpel-link="internal">China</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/colombia" data-wpel-link="internal">Colombia</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/congo" data-wpel-link="internal">Congo</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/india" data-wpel-link="internal">India</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/indonesia" data-wpel-link="internal">Indonesia</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/latin-america" data-wpel-link="internal">Latin America</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/madagascar" data-wpel-link="internal">Madagascar</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/malaysia" data-wpel-link="internal">Malaysia</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/new-guinea" data-wpel-link="internal">New Guinea</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/peru" data-wpel-link="internal">Peru</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/sumatra" data-wpel-link="internal">Sumatra</a>
                                    <a class="widget-term" href="https://news.mongabay.com/list/united-states" data-wpel-link="internal">United States</a>
                            <a href="https://news.mongabay.com/locations" class="plus-link" data-wpel-link="internal">Browse more locations</a>
        </div>
    </div>
    </div><div id="text-13" class="widget_text"><h2>Email Updates</h2>			<div class="textwidget"><p><a href="https://mongabay.us14.list-manage.com/subscribe?u=80161fe385606408293ae0e51&#038;id=940652e1f4" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/29211612/newsletterform_260x38px.jpg" width="260" height="38"></a></p>
</div>
		</div><div id="text-16" class="widget_text"><h2>Podcast</h2>			<div class="textwidget"><div class="widget-inner">
<table>
<tr>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external"><img src="https://mongabay-images.s3.amazonaws.com/17/podcast_logo_new.jpg" width="150" height="60" /></a></td>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external">Our biweekly podcast delivering news &#038; inspiration from nature’s frontline.</a></td>
</tr>
</table>
</div>
</div>
		</div><div id="text-3" class="widget_text"><h2>Quick updates</h2>			<div class="textwidget"><div class="widget-inner">Daily <a href="https://alerts.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">topic-based news alerts</a><br />
<!--10-second <a href="https://conservation.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">news digest</a--></div>
</div>
		</div><div id="text-17" class="widget_text"><h2>Republish</h2>			<div class="textwidget"><div class="widget-inner">
<table>
<tr>
<td><a href="https://news.mongabay.com/copyright/creative-commons-by-nc-nd/"><img src="https://mongabay-images.s3.amazonaws.com/17/repub_cc.jpg" width="117" height="40" /></a></td>
<td><a href="https://news.mongabay.com/copyright/creative-commons-by-nc-nd/" data-wpel-link="internal">You may republish Mongabay content in your publication at no cost</a>.</td>
</tr>
</table>
</div>
</div>
		</div><div id="text-19" class="widget_text">			<div class="textwidget"><div class="widget-inner">
<p><a href="https://mongabay.org/donate/conservation-journalism-that-makes-a-difference/?ocean-lizard" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/2017/12/12134031/ocean-lizard-donate-logo.jpg" width="300" height="330" /></a></p>
</div>
</div>
		</div>	</div>

</aside>
<!-- /sidebar -->
    </div>
    <!-- /row -->
    <div id="special-series">                <div class="row"><h2>Special series</h2>
                
            <div class="col-lg-3">
                <h4>Endangered environmentalists</h4>
        
            <ul>
                            <li class="post-209601">
                    <a href="https://news.mongabay.com/2018/08/murder-of-activist-in-india-highlights-growing-risk-to-environmental-defenders/" data-wpel-link="internal">Murder of activist in India highlights growing risk to environmental defenders</a>
                </li>
                            <li class="post-208652">
                    <a href="https://news.mongabay.com/2018/07/number-of-murdered-environmental-activists-rose-once-again-in-2017/" data-wpel-link="internal">Number of murdered environmental activists rose once again in 2017</a>
                </li>
                            <li class="post-207612">
                    <a href="https://news.mongabay.com/2018/06/indonesia-to-investigate-death-of-journalist-being-held-for-defaming-palm-oil-company/" data-wpel-link="internal">Indonesia to investigate death of journalist being held for defaming palm oil company</a>
                </li>
                        </ul>
            <div class="thumbnail-series">
                <img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/endangered-environmentalists.jpg" alt="Endangered environmentalists"/>
            </div>
            
            <div class="more-special">
                <a href="https://news.mongabay.com/series/endangered-environmentalists" data-wpel-link="internal">More articles</a>
            </div>
            </div>
        
            <div class="col-lg-3">
                <h4>Indonesias forest guardians</h4>
        
            <ul>
                            <li class="post-206040">
                    <a href="https://news.mongabay.com/2018/04/papuan-chef-charles-toto-serves-up-sustainability-and-environmental-protection-in-a-platter/" data-wpel-link="internal">Papuan chef Charles Toto serves up sustainability and environmental protection in a platter</a>
                </li>
                            <li class="post-204120">
                    <a href="https://news.mongabay.com/2018/03/in-eastern-indonesia-a-forest-tribe-pushes-back-against-miners-and-loggers/" data-wpel-link="internal">In eastern Indonesia, a forest tribe pushes back against miners and loggers</a>
                </li>
                            <li class="post-202788">
                    <a href="https://news.mongabay.com/2018/02/faith-in-the-forest-helps-indonesias-dayaks-keep-plantations-loggers-at-bay/" data-wpel-link="internal">Faith in the forest helps Indonesia’s Dayaks keep plantations, loggers at bay</a>
                </li>
                        </ul>
            <div class="thumbnail-series">
                <img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/indonesias-forest-guardians.jpg" alt="Indonesias forest guardians"/>
            </div>
            
            <div class="more-special">
                <a href="https://news.mongabay.com/series/indonesias-forest-guardians" data-wpel-link="internal">More articles</a>
            </div>
            </div>
        
            <div class="col-lg-3">
                <h4>Conservation effectiveness</h4>
        
            <ul>
                            <li class="post-208606">
                    <a href="https://news.mongabay.com/2018/07/forest-communities-pay-the-price-for-conservation-in-madagascar/" data-wpel-link="internal">Forest communities pay the price for conservation in Madagascar</a>
                </li>
                            <li class="post-205909">
                    <a href="https://news.mongabay.com/2018/04/conservation-effectiveness-series-sparks-action-dialogue/" data-wpel-link="internal">Conservation Effectiveness series sparks action, dialogue</a>
                </li>
                            <li class="post-205816">
                    <a href="https://news.mongabay.com/2018/04/response-to-critique-on-conservation-effectiveness-series-commentary/" data-wpel-link="internal">Response to critique on Conservation Effectiveness series (commentary)</a>
                </li>
                        </ul>
            <div class="thumbnail-series">
                <img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/conservation-effectiveness.jpg" alt="Conservation effectiveness"/>
            </div>
            
            <div class="more-special">
                <a href="https://news.mongabay.com/series/conservation-effectiveness" data-wpel-link="internal">More articles</a>
            </div>
            </div>
        
            <div class="col-lg-3">
                <h4>Southeast asian infrastructure</h4>
        
            <ul>
                            <li class="post-211963">
                    <a href="https://news.mongabay.com/2018/11/roads-divide-opinions-along-with-forests/" data-wpel-link="internal">Roads divide opinions along with forests, study finds</a>
                </li>
                            <li class="post-211967">
                    <a href="https://news.mongabay.com/2018/11/evicted-for-a-showpiece-project-this-png-community-fights-for-justice/" data-wpel-link="internal">Evicted for a showpiece project, this PNG community fights for justice</a>
                </li>
                            <li class="post-210152">
                    <a href="https://news.mongabay.com/2018/10/study-warns-of-dire-ecological-social-fallout-from-sumatran-dam/" data-wpel-link="internal">Study warns of dire ecological, social fallout from Sumatran dam</a>
                </li>
                        </ul>
            <div class="thumbnail-series">
                <img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/southeast-asian-infrastructure.jpg" alt="Southeast asian infrastructure"/>
            </div>
            
            <div class="more-special">
                <a href="https://news.mongabay.com/series/southeast-asian-infrastructure" data-wpel-link="internal">More articles</a>
            </div>
            </div>
                    </div>
                        <div class="spacer clearfix"></div>
                <div class="row">
                
            <div class="col-lg-3">
                <h4>Amazon infrastructure</h4>
        
            <ul>
                            <li class="post-211856">
                    <a href="https://news.mongabay.com/2018/11/china-increasingly-involved-in-brazils-ambitious-amazon-rail-network/" data-wpel-link="internal">China increasingly involved in Brazil’s ambitious Amazon rail network</a>
                </li>
                            <li class="post-211402">
                    <a href="https://news.mongabay.com/2018/10/amazon-and-climate-science-threatened-if-bolsonaro-elected-brazils-president-commentary/" data-wpel-link="internal">Amazon and climate science threatened if Bolsonaro elected Brazil’s president (commentary)</a>
                </li>
                            <li class="post-211376">
                    <a href="https://news.mongabay.com/2018/10/grainrail-2nd-revolution-in-brazilian-agribusiness-and-amazon-threat/" data-wpel-link="internal">Grainrail: ‘2nd revolution in Brazilian agribusiness’ and Amazon threat</a>
                </li>
                        </ul>
            <div class="thumbnail-series">
                <img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/amazon-infrastructure.jpg" alt="Amazon infrastructure"/>
            </div>
            
            <div class="more-special">
                <a href="https://news.mongabay.com/series/amazon-infrastructure" data-wpel-link="internal">More articles</a>
            </div>
            </div>
        
            <div class="col-lg-3">
                <h4>Asian rhinos</h4>
        
            <ul>
                            <li class="post-212055">
                    <a href="https://news.mongabay.com/2018/11/for-javan-rhinos-the-last-holdout-may-also-be-a-deadly-disease-hotspot/" data-wpel-link="internal">For Javan rhinos, the last holdout may also be a deadly disease hotspot</a>
                </li>
                            <li class="post-211758">
                    <a href="https://news.mongabay.com/2018/11/at-capacity-a-nepali-park-reckons-with-its-rhinos/" data-wpel-link="internal">‘At capacity’? A Nepali park reckons with its rhinos</a>
                </li>
                            <li class="post-211599">
                    <a href="https://news.mongabay.com/2018/10/whats-killing-nepals-rhinos/" data-wpel-link="internal">What&#8217;s killing Nepal&#8217;s rhinos?</a>
                </li>
                        </ul>
            <div class="thumbnail-series">
                <img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/asian-rhinos.jpg" alt="Asian rhinos"/>
            </div>
            
            <div class="more-special">
                <a href="https://news.mongabay.com/series/asian-rhinos" data-wpel-link="internal">More articles</a>
            </div>
            </div>
        
            <div class="col-lg-3">
                <h4>Indonesian fisheries</h4>
        
            <ul>
                            <li class="post-211559">
                    <a href="https://news.mongabay.com/2018/10/amid-uneven-enforcement-fishermen-take-the-fight-to-blast-fishing/" data-wpel-link="internal">Amid lack of enforcement, fishermen take the fight to blast fishing</a>
                </li>
                            <li class="post-210626">
                    <a href="https://news.mongabay.com/2018/09/in-an-indonesian-village-scuba-spearfishing-is-a-dangerous-business/" data-wpel-link="internal">In an Indonesian village, compressor diving for fish is a dangerous business</a>
                </li>
                            <li class="post-210574">
                    <a href="https://news.mongabay.com/2018/09/indonesian-fish-farmers-get-early-warning-system-for-lake-pollution/" data-wpel-link="internal">Indonesian fish farmers get early-warning system for lake pollution</a>
                </li>
                        </ul>
            <div class="thumbnail-series">
                <img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/indonesian-fisheries.jpg" alt="Indonesian fisheries"/>
            </div>
            
            <div class="more-special">
                <a href="https://news.mongabay.com/series/indonesian-fisheries" data-wpel-link="internal">More articles</a>
            </div>
            </div>
        
            <div class="col-lg-3">
                <h4>Conservation in madagascar</h4>
        
            <ul>
                            <li class="post-211847">
                    <a href="https://news.mongabay.com/2018/11/local-fishers-oppose-2-7-billion-deal-opening-madagascar-to-chinese-fishing/" data-wpel-link="internal">Local fishers oppose $2.7 billion deal opening Madagascar to Chinese fishing</a>
                </li>
                            <li class="post-211693">
                    <a href="https://news.mongabay.com/2018/10/thousands-of-radiated-tortoises-seized-from-traffickers-in-madagascar/" data-wpel-link="internal">Thousands of radiated tortoises seized from traffickers in Madagascar</a>
                </li>
                            <li class="post-211420">
                    <a href="https://news.mongabay.com/2018/10/cites-rejects-another-madagascar-plan-to-sell-illegal-rosewood-stockpiles/" data-wpel-link="internal">CITES rejects another Madagascar plan to sell illegal rosewood stockpiles</a>
                </li>
                        </ul>
            <div class="thumbnail-series">
                <img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/conservation-in-madagascar.jpg" alt="Conservation in madagascar"/>
            </div>
            
            <div class="more-special">
                <a href="https://news.mongabay.com/series/conservation-in-madagascar" data-wpel-link="internal">More articles</a>
            </div>
            </div>
                    </div>
                </div>

</main>
</div>
<!-- /container -->
			<footer class="footer" role="contentinfo">
				<div class="container">
					<div class="row">
						<div class="col-lg-3">
														<div id="text-6" class="widget_text"><h4>About Mongabay</h4>			<div class="textwidget"><p>Mongabay is an environmental science and conservation news and information site. Much of Mongabay has operated under a non-profit — Mongabay.org — since 2012.</p>
</div>
		</div>						</div>
						<div class="col-lg-3">
						<div id="nav_menu-2" class="widget_nav_menu"><h4>Information</h4><ul id="menu-other-monagabay-sites" class="menu"><li id="menu-item-1638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1638"><a href="http://www.mongabay.org" data-wpel-link="external" target="_blank" rel="external">Mongabay.org</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1640"><a href="http://tropicalforestnetwork.org/" data-wpel-link="external" target="_blank" rel="external">Tropical Forest Network</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641"><a href="http://www.wildmadagascar.org/" data-wpel-link="external" target="_blank" rel="external">Wild Madagascar</a></li>
<li id="menu-item-1642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642"><a href="http://selvastropicales.org/" data-wpel-link="external" target="_blank" rel="external">Selva Tropicales</a></li>
<li id="menu-item-1644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1644"><a href="http://www.mongabay.co.id" data-wpel-link="external" target="_blank" rel="external">Mongabay Indonesia</a></li>
<li id="menu-item-203844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203844"><a href="https://india.mongabay.com" data-wpel-link="external" target="_blank" rel="external">Mongabay India</a></li>
<li id="menu-item-1639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1639"><a href="http://www.tropicalconservationscience.org/" data-wpel-link="external" target="_blank" rel="external">Tropical Conservation Science</a></li>
</ul></div>						</div>
						<div class="col-lg-3">
							<div id="nav_menu-3" class="widget_nav_menu"><h4>Social</h4><ul id="menu-social-channels" class="menu"><li id="menu-item-197999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197999"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Facebook</a></li>
<li id="menu-item-198000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198000"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Twitter</a></li>
<li id="menu-item-198001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198001"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external">Instagram</a></li>
<li id="menu-item-198002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198002"><a href="https://www.linkedin.com/company-beta/1617875/" data-wpel-link="external" target="_blank" rel="external">LinkedIn</a></li>
<li id="menu-item-198003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198003"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external">YouTube</a></li>
</ul></div>						</div>
						<div class="col-lg-3">
						<div id="nav_menu-1" class="widget_nav_menu"><h4>Information</h4><ul id="menu-information" class="menu"><li id="menu-item-1633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1633"><a href="https://www.mongabay.com/about" data-wpel-link="external" target="_blank" rel="external">About Mongabay</a></li>
<li id="menu-item-1634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1634"><a href="https://www.mongabay.com/terms" data-wpel-link="external" target="_blank" rel="external">Copyright &#038; Terms of Use</a></li>
<li id="menu-item-1635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1635"><a href="https://www.mongabay.com/privacy" data-wpel-link="external" target="_blank" rel="external">Privacy Policy</a></li>
<li id="menu-item-1636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1636"><a href="https://www.mongabay.com/advertising" data-wpel-link="external" target="_blank" rel="external">Advertising</a></li>
<li id="menu-item-1637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1637"><a href="https://www.mongabay.com/contact" data-wpel-link="external" target="_blank" rel="external">Contact Us</a></li>
</ul></div>						</div>
						<p class="copyright">
							© 2018 Copyright Conservation news						</p>
					</div>
				</div>
			</footer>

				<!-- Memberships powered by Paid Memberships Pro v1.9.5.5.
 -->
		<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' media='all' />
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/jq.fittext.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/util.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/tabs.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"20":{"211832":"https:\/\/www.kinshipfellows.org\/program\/become-a-fellow?InnovativeTools_300x250"}};
			</script>
	</body>
</html>