<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" class="no-js">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" class="no-js">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" class="no-js" style="">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Prosecutors target Brazil’s environment minister over dismantling of protections</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTQ2G9');</script>

<link rel="shortcut icon" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s.jpg">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l.jpg">
<meta name="referrer" content="always" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="description" content="Environmental science and conservation news" />
<meta property="fb:pages" content="24436227877" />
<script>var et_site_url='https://news.mongabay.com';var et_post_id='232247';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://news.mongabay.com/2020/07/prosecutors-target-brazils-environment-minister-over-dismantling-of-protections/" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.mongabay.com/#website","url":"https://news.mongabay.com/","name":"Conservation news","description":"Environmental science and conservation news","potentialAction":[{"@type":"SearchAction","target":"https://news.mongabay.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://news.mongabay.com/2020/07/prosecutors-target-brazils-environment-minister-over-dismantling-of-protections/#primaryimage","inLanguage":"en-US","url":"https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/08173352/IBAMA.jpg","width":1200,"height":800,"caption":"Bras\u00edlia (30 05 2018 ) \u2013 A\u00e7\u00e3o realizada pelo Grupo Especializado de Fiscaliza\u00e7\u00e3o (GEF) do Ibama no sul do Amazonas resultou na desativa\u00e7\u00e3o de 4 escavadeiras hidr\u00e1ulicas, 1 retroescavadeira e 2 motobombas usadas em garimpos ilegais na Terra Ind\u00edgena (TI) Tenharim do Igarap\u00e9 Preto (AM).A opera\u00e7\u00e3o, realizada com apoio da Frente de Prote\u00e7\u00e3o Etnoambiental Madeirinha-Juruena, da Funda\u00e7\u00e3o Nacional do \u00cdndio (Funai), combate il\u00edcitos ambientais como explora\u00e7\u00e3o mineral e extra\u00e7\u00e3o de madeira em Terras Ind\u00edgenas e Unidades de Conserva\u00e7\u00e3o no noroeste de Mato Grosso e no sul do Amazonas. A regi\u00e3o abriga extensos maci\u00e7os florestais que sofrem press\u00e3o de grupos criminosos. O Plano Nacional Anual de Prote\u00e7\u00e3o Ambiental (Pnapa) do Ibama prev\u00ea a\u00e7\u00f5es de fiscaliza\u00e7\u00e3o regulares na regi\u00e3o para impedir o furto de madeira, a degrada\u00e7\u00e3o ambiental e a contamina\u00e7\u00e3o dos corpos h\u00eddricos.Foto: Vin\u00edcius Mendon\u00e7a/Ibama"},{"@type":"WebPage","@id":"https://news.mongabay.com/2020/07/prosecutors-target-brazils-environment-minister-over-dismantling-of-protections/#webpage","url":"https://news.mongabay.com/2020/07/prosecutors-target-brazils-environment-minister-over-dismantling-of-protections/","name":"Prosecutors target Brazil\u2019s environment minister over dismantling of protections","isPartOf":{"@id":"https://news.mongabay.com/#website"},"primaryImageOfPage":{"@id":"https://news.mongabay.com/2020/07/prosecutors-target-brazils-environment-minister-over-dismantling-of-protections/#primaryimage"},"datePublished":"2020-07-08T21:37:28+00:00","dateModified":"2020-07-09T08:34:48+00:00","author":{"@id":"https://news.mongabay.com/#/schema/person/2817451dfff5523aae589737aa7fbf55"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://news.mongabay.com/2020/07/prosecutors-target-brazils-environment-minister-over-dismantling-of-protections/"]}]},{"@type":["Person"],"@id":"https://news.mongabay.com/#/schema/person/2817451dfff5523aae589737aa7fbf55","name":"Xavier Bartaburu","image":{"@type":"ImageObject","@id":"https://news.mongabay.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/496fce5d2327bd61b4adf4806ef5bd7e?s=96&d=identicon&r=g","caption":"Xavier Bartaburu"}}]}</script>

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//s.w.org' />
 <script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://news.mongabay.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css' href='https://news.mongabay.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' media='all' />
<link rel='stylesheet' id='pwp-offline-style-css' href='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/styles/ui-offline.css' media='all' />
<link rel='stylesheet' id='framework-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/framework.min.010620.css' media='all' />
<link rel='stylesheet' id='boostrap-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/bootstrap.min.css' media='all' />
<link rel='stylesheet' id='addtohomescreen-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/addtohomescreen.min.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://news.mongabay.com/wp-content/uploads/sites/20/tablepress-combined.min.css' media='all' />
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='https://news.mongabay.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F07%2Fprosecutors-target-brazils-environment-minister-over-dismantling-of-protections%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F07%2Fprosecutors-target-brazils-environment-minister-over-dismantling-of-protections%2F&#038;format=xml" />

<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>

<script type='text/javascript'>var PwpJsVars = {"AjaxURL":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","homeurl":"https:\/\/news.mongabay.com\/","installprompt":{"mode":"normal","pageloads":"2","onclick":""}};</script> <script type="text/javascript" id="serviceworker-unregister">
			if ('serviceWorker' in navigator) {
				navigator.serviceWorker.getRegistrations().then(function (registrations) {
					registrations.forEach(function (registration) {
						if (registration.active.scriptURL === window.location.origin + '/pwp-serviceworker.js') {
							registration.unregister();
						}
					});
				});
			}
		</script>
<script type="text/javascript" id="serviceworker">
			if (navigator.serviceWorker) {
				window.addEventListener('load', function () {
					navigator.serviceWorker.register(
						"https:\/\/news.mongabay.com\/?wp_service_worker=1", {"scope": "\/"}
					);
				});
			}
		</script>
<link rel="manifest" href="https://news.mongabay.com/wp-json/app/v1/pwp-manifest"><meta name="theme-color" content="#669900"> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>

			window.OneSignal = window.OneSignal || [];

			OneSignal.push(function () {

				OneSignal.SERVICE_WORKER_UPDATER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PARAM = {
					scope: '/'
				};

				OneSignal.setDefaultNotificationUrl("https://news.mongabay.com");
				var oneSignal_options = {};
				window._oneSignalInitOptions = oneSignal_options;

				oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3a782913-6b68-46c5-999b-565ead3bc689';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5e2915a8-1095-4900-b2af-7b25bf2970dd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
				OneSignal.init(window._oneSignalInitOptions);
							});

			function documentInitOneSignal() {
				var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

				var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };				for (var i = 0; i < oneSignal_elements.length; i++) {
					oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
				}
			}

			if (document.readyState === 'complete') {
				documentInitOneSignal();
			} else {
				window.addEventListener("load", function (event) {
					documentInitOneSignal();
				});
			}
		</script>
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta property="fb:pages" content="139042016164873" /><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			minHeight: 1000,
			elements: ['#main', '#single-article-footer', '#special-series'],
			percentage: true,
			userTiming: true,
			pixelDepth: true,
			nonInteraction: true,
			gtmOverride: false,
	});
});
</script>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'news.mongabay.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="description" content="Censorship, persecution, and dismissals of supervisors have become the norm in Brazil’s environmental agencies since Jair Bolsonaro took office. Now, prosecutors are seeking the dismissal of his environment minister, Ricardo Salles, alleging " countless initiatives that violate the duty to protect the environment." " />
<meta name="Tags" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="keywords" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta name="robots" content="index, follow" />
<link rel="publisher" href="https://plus.google.com/+Mongabay/" />
<meta property="article:publisher" content="https://www.facebook.com/mongabay/" />
<meta property="og:title" content="Prosecutors target Brazil’s environment minister over dismantling of protections" />
<meta property="og:site_name" content="Mongabay Environmental News" />
<meta property="og:url" content="https://news.mongabay.com/2020/07/prosecutors-target-brazils-environment-minister-over-dismantling-of-protections/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/08173352/IBAMA-768x512.jpg" />
<meta property="og:description" content="Censorship, persecution, and dismissals of supervisors have become the norm in Brazil’s environmental agencies since Jair Bolsonaro took office. Now, prosecutors are seeking the dismissal of his environment minister, Ricardo Salles, alleging " countless initiatives that violate the duty to protect the environment." " />
<meta property="article:published_time" content="2020-07-08T17:37:28-04:00" />
<meta property="article:modified_time" content="2020-07-09T04:34:48-04:00" />
<meta property="article:section" content="Environmental news" />
<meta property="article:tag" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="fb:admins" content="139042016164873" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1559969950974398" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Censorship, persecution, and dismissals of supervisors have become the norm in Brazil’s environmental agencies since Jair Bolsonaro took office. Now, prosecutors are seeking the dismissal of his environment minister, Ricardo Salles, alleging " countless initiatives that violate the duty to protect the environment." " />
<meta name="twitter:title" content="Prosecutors target Brazil’s environment minister over dismantling of protections" />
<meta name="twitter:site" content="@mongabay" /><meta name="twitter:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/08173352/IBAMA-768x512.jpg" />
<meta name="twitter:creator" content="@Mongabay" />

<link rel="amphtml" href="https://news.mongabay.com/2020/07/prosecutors-target-brazils-environment-minister-over-dismantling-of-protections/amp/"><script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"227087":{"title":"Adsense_300x250_2020","target":false},"224626":{"title":"Newsmatch frog ad6","target":"https:\/\/mongabay.org\/donate\/?newsmatch_frog_ad6"},"224624":{"title":"Newsmatch sunfish ad3","target":"https:\/\/mongabay.org\/donate\/?newsmatch_sunfish_ad3"},"224622":{"title":"Newsmatch langur Ad4","target":"https:\/\/mongabay.org\/donate\/?newsmatch_langur_ad4"},"224620":{"title":"Newsmatch jaguar Ad5","target":"https:\/\/mongabay.org\/donate\/?jaguar_newsmatch_ad5"},"213899":{"title":"AD_romina_canopy","target":"https:\/\/www.mongabay.com\/insider?AD_romina_canopy"},"213897":{"title":"AD_sue_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_sue_rainforest"},"213894":{"title":"AD_suep_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_suep_rainforest"},"213892":{"title":"AD_romi_bridge","target":"https:\/\/www.mongabay.com\/insider?AD_romi_bridge"},"212625":{"title":"AD_Shreya-N-Bengal2-","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-N-Bengal2-"},"212623":{"title":"AD_Shreya-Himalayas","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas"},"212621":{"title":"AD_john_cannon_20150413-063800","target":"https:\/\/www.mongabay.com\/insider?AD_john_cannon_20150413-063800"},"212619":{"title":"AD_erik-on-assignment","target":"https:\/\/www.mongabay.com\/insider?AD_erik-on-assignment"},"212617":{"title":"AD_Shreya-Buxatiger-reserve","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Buxatiger-reserve"},"212615":{"title":"AD_Shreya-Himalayas2","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas2"},"212613":{"title":"rhett_butler_indonesia_sulawesi_171309","target":"https:\/\/www.mongabay.com\/insider?rhett_butler_indonesia_sulawesi_171309"},"212611":{"title":"AD_manambolo_team","target":"https:\/\/www.mongabay.com\/insider?AD_manambolo_team"},"212609":{"title":"AD_sarawak_2015532_rhett","target":"https:\/\/www.mongabay.com\/insider?AD_sarawak_2015532_rhett"},"212607":{"title":"AD_galapagos_personal_17002","target":"https:\/\/www.mongabay.com\/insider?AD_galapagos_personal_17002"},"212605":{"title":"AD_rhett_Aponogeton-1","target":"https:\/\/www.mongabay.com\/insider?AD_rhett_Aponogeton-1"},"212603":{"title":"AD_indonesia_komodo_uw_170505","target":"https:\/\/www.mongabay.com\/insider?AD_indonesia_komodo_uw_170505"}};
			advadsGATracking.UID = false;
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://news.mongabay.com/linkout/';
		</script>
<link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-232247 single-format-standard et_bloom prosecutors-target-brazils-environment-minister-over-dismantling-of-protections">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTQ2G9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="container">
<header class="header" role="banner">
<div id="language-bar"><ul><li><a href="https://www.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">English</a></li><li><a href="https://cn.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">中文 (Chinese)</a></li><li><a href="https://de.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Deutsch (German)</a></li><li><a href="https://es.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Español (Spanish)</a></li><li><a href="https://fr.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Français (French)</a></li><li><a href="https://www.mongabay.co.id/" data-wpel-link="external" target="_blank" rel="external">Bahasa Indonesia (Indonesian)</a></li><li><a href="https://it.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Italiano (Italian)</a></li><li><a href="https://jp.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">日本語 (Japanese)</a></li><li><a href="https://brasil.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Brasil (Portuguese)</a></li><li><a href="https://india.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">India</a></li><li><a href="https://philippines.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Philippines</a></li></ul></div><div class="site-identity"><div class="logo"><a href="https://news.mongabay.com" data-wpel-link="internal"><svg width="410" height="75" aria-label="Mongabay"><image xlink:href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.svg" src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.png" width="410" height="75" alt="Mongabay" /></svg></a></div></div><div class="main-menu"><nav class="navbar hidden-md-down navbar-light" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="navbarMainMenu">
<ul class="navbar-nav mr-auto">
<li class="nav-item 1"><a href="https://rainforests.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">Rainforests</a></li><li class="nav-item 2"><a href="https://news.mongabay.com/list/oceans" class="nav-link" data-wpel-link="internal">Oceans</a></li><li class="nav-item 3"><a href="https://news.mongabay.com/list/environment" class="nav-link" data-wpel-link="internal">Animals & Environment</a></li><li class="nav-item 4"><a href="https://news.mongabay.com/list/conservation-solutions" class="nav-link" data-wpel-link="internal">Solutions</a></li><li class="nav-item 5"><a href="https://kids.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">For Kids</a></li><li class="nav-item 6"><a href="https://mongabay.org/donate/?menulink" class="nav-link" data-wpel-link="external" target="_blank" rel="external">DONATE</a></li><li class="nav-item 7"><a href="https://mongabay.org/impacts/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">Impact</a></li><li class="nav-item 8"><a href="https://www.mongabay.com/about/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">More</a></li> <li class="menu-search">
<form class="search" method="get" action="https://news.mongabay.com" role="search">
<input class="search-input" type="search" name="s" placeholder="To search, type and hit enter." />
</form>

</li>
</ul>
</div>
</nav></div> </header>
<div class="clearfix"></div>
<main role="main">
<div id="headline">
<div class="article-headline">
<p>Mongabay Series: <a href="https://news.mongabay.com/series/amazon-illegal-deforestation/" rel="tag" data-wpel-link="internal">Amazon Illegal Deforestation</a></p> <h1>Prosecutors target Brazil’s environment minister over dismantling of protections</h1>
</div>
<div class="single-article-meta">
by <a href="https://news.mongabay.com/by/suzana-camargo/" rel="tag" data-wpel-link="internal">Suzana Camargo</a> on 8 July 2020 | Translated by <a href="https://news.mongabay.com/by/roberto-cataldo" data-wpel-link="internal">Roberto Cataldo</a> <div class="social"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews.mongabay.com%2F2020%2F07%2Fprosecutors-target-brazils-environment-minister-over-dismantling-of-protections%2F" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#facebook"></use></svg></a><a class="twitter" href="https://twitter.com/intent/tweet?text=Prosecutors%20target%20Brazil’s%20environment%20minister%20over%20dismantling%20of%20protections&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F07%2Fprosecutors-target-brazils-environment-minister-over-dismantling-of-protections%2F&amp;via=Mongabay" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#twitter"></use></svg></a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F07%2Fprosecutors-target-brazils-environment-minister-over-dismantling-of-protections%2F&amp;title=Prosecutors%20target%20Brazil’s%20environment%20minister%20over%20dismantling%20of%20protections" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#linkedin"></use></svg></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fnews.mongabay.com%2F2020%2F07%2Fprosecutors-target-brazils-environment-minister-over-dismantling-of-protections%2F&amp;title=Prosecutors%20target%20Brazil’s%20environment%20minister%20over%20dismantling%20of%20protections" target="_blank" data-wpel-link="internal"></a><a class="email" href="javascript:emailArticle()" data-wpel-link="internal"></a><a class="bookmark" id="bookmark" href="#" title="Prosecutors%20target%20Brazil’s%20environment%20minister%20over%20dismantling%20of%20protections" rel="sidebar"></a><script>        jQuery(function() {
          jQuery('#bookmark').click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Mozilla Firefox Bookmark
              window.sidebar.addPanel(document.title, window.location.href, '');
            } else if (window.external && ('AddFavorite' in window.external)) { // IE Favorite
              window.external.AddFavorite(location.href, document.title);
            } else if (window.opera && window.print) { // Opera Hotlist
              this.title = document.title;
              return true;
            } else { // webkit - safari/chrome
              alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
            }
          });
        });

        function emailArticle(){
            window.location.href="mailto:?subject="+document.title+"&body="+escape(window.location.href);
        }

    </script></div> </div>
</div>
<div class="row article-cover-image no-gutters">
<div class="col-lg-12" style="background: url('https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/08173352/IBAMA.jpg');background-size: cover; background-position: center"></div>
</div>
<div class="row">
<div id="main" class="col-lg-8 single">

<article id="post-232247" class="post-232247 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized location-amazon location-brazil location-latin-america location-south-america serial-amazon-illegal-deforestation topic-agriculture topic-amazon-agriculture topic-amazon-conservation topic-amazon-destruction topic-amazon-rainforest topic-conservation topic-controversial topic-deforestation topic-environment topic-environmental-law topic-environmental-politics topic-fires topic-forest-loss topic-forests topic-global-trade topic-governance topic-government topic-green topic-industrial-agriculture topic-international-trade topic-law-enforcement topic-megafires topic-rainforest-deforestation topic-rainforest-destruction topic-rainforests topic-supply-chain topic-threats-to-rainforests topic-threats-to-the-amazon byline-suzana-camargo">
<div class="bulletpoints"><ul><li><em>On June 6, federal prosecutors in Brazil filed a lawsuit seeking the dismissal of the environment minister, Ricardo Salles, alleging &#8220;countless initiatives that violate the duty to protect the environment.&#8221;</em></li><li><em>Since he took office at the start of 2019 under President Jair Bolsonaro, Salles has worked to weaken the country’s main federal environmental agencies, IBAMA and ICMBio, including slashing the number of regional positions and offices and weakening control of protected areas.</em></li><li><em>He has also appointed police officials to key roles in supervisory agencies, frustrating experts who say those positions should go to experts who understand the issues.</em></li><li><em>Staff report that a gag order has been in force under Salles, and that they now work in a climate of persecution and threats, both open and veiled.</em></li></ul></div> <p>Brazilian prosecutors have called for the <a href="http://www.mpf.mp.br/df/sala-de-imprensa/docs/aia-salles-1" data-wpel-link="external" target="_blank" rel="external">dismissal</a> of the country’s environment, Ricardo Salles, accusing him of “administrative dishonesty” leading to &#8220;countless initiatives that violate the duty to protect the environment.&#8221;</p>
<p>The surprise lawsuit against Salles, filed June 6, comes after a year and a half of systematic strategies to undermine the work of the main environmental agencies in Brazil and pave the way for economic interests.</p>
<p>A lawyer and former head of the São Paulo State Environment Department, Salles took office in January 2019 as part of the administration of President Jair Bolsonaro. At that point, he had already been <a href="https://www.oeco.org.br/noticias/ricardo-salles-foi-condenado-por-fraude-em-plano-de-manejo/" data-wpel-link="external" target="_blank" rel="external">convicted</a> by the São Paulo Court of Justice for his participation in illegal zoning changes in a protected area management plan, intended to benefit mining companies. Conservationists in Brazil feared that by moving from a state to a federal office, Salles would be in an even more powerful position to dismantle environmental safeguards.</p>
<p>It wouldn’t take long. In May 2019, Salles announced that he was going to <a href="https://conexaoplaneta.com.br/blog/ministro-do-meio-ambiente-quer-rever-todas-as-unidades-de-conservacao-do-pais-para-explora-las/" data-wpel-link="external" target="_blank" rel="external">review all conservation units</a> in the country, which include national parks and biological reserves, and authorize railroad construction in those protected areas. He also cancelled partnerships and work agreements with NGOs; and declared that Brazil would not work to reduce carbon emissions unless it was paid to do so.</p>
<p>Bolsonaro and Salles have also worked to undermine the efforts of federal environmental protection agencies. In March 2019, they banned direct <a href="https://conexaoplaneta.com.br/blog/ministerio-do-meio-ambiente-proibe-comunicacao-direta-entre-imprensa-e-ibama-e-icmbio/" data-wpel-link="external" target="_blank" rel="external">communication</a> between the press and the Brazilian Institute for the Environment and Renewable Natural Resources (IBAMA) and the Chico Mendes Institute for Biodiversity Conservation (ICMBio), both of which fall under the Ministry of Environment. Any request for information or interviews now has to go through the ministry.</p>
<figure id="attachment_187188" class="wp-caption alignnone"><img class="wp-image-187188 size-full" src="https://imgs.mongabay.com/wp-content/uploads/sites/29/2020/06/22204805/mma_mcmgoabr_091019150.jpg" alt="" width="5184" height="3456" /><figcaption class="wp-caption-text">Environment Minister Ricardo Salles at a public hearing before the congressional committee on the environment and sustainable development. Image by Marcelo Camargo/Agência Brasil.</figcaption></figure>
<p>A month earlier, through a presidential executive order, the administration reduced civil society’s participation in the <a href="https://climainfo.org.br/2019/05/30/bolsonaro-e-salles-reduzem-a-participacao-da-sociedade-civil-do-conama/" data-wpel-link="external" target="_blank" rel="external">National Environment Council</a> (Conama) from 22 to four members, and completely removed it from the <a href="https://www.oeco.org.br/noticias/bolsonaro-retira-sociedade-civil-do-fundo-nacional-do-meio-ambiente/" data-wpel-link="external" target="_blank" rel="external">National Environment Fund</a> (FNMA).</p>
<p>It also shut down the steering committee for the <a href="https://www.oeco.org.br/noticias/retrospectiva-2019-apos-extinguir-comite-gestor-governo-paralisa-fundo-amazonia/" data-wpel-link="external" target="_blank" rel="external">Amazon Fund</a>, created in 2008. The fund, contributed mostly by the German and Norwegian governments, used to be invested in conservation projects and in combating deforestation in the region. It ended 2019 without approving any projects.</p>
<p>In 2020, Salles was behind the <a href="http://amazonia.org.br/2020/04/apos-queda-de-diretor-governo-exonera-chefes-da-fiscalizacao-do-ibama/" data-wpel-link="external" target="_blank" rel="external">dismissal of two IBAMA heads of inspection</a> who were responsible for operations against illegal mining in Indigenous lands in the state of Pará. He also ordered the restructuring of ICMBio, appointing several military police officers to top positions, including asthe agency’s president.</p>
<p>Salles went on to cut 42 positions and slashed from 11 to five the number of regional offices that managed the country’s 334 conservation units. Among career officials, ICMBio came to be known as “‘IPMBio” (from PM, the Portuguese acronym for the military police, as state police forces are known in Brazil).</p>
<p>“How is it possible to improve the work of overburdened regional offices by keeping the same staff and appointing people who do not have technical knowledge to manage them?” says Angela Kuczach, executive director of the <a href="https://www.facebook.com/redeprouc/" data-wpel-link="external" target="_blank" rel="external">Pro-Conservation Unit National Network</a>.</p>
<p>According to Kuczach, in a continent-sized country like Brazil, five understaffed regional offices without sufficient infrastructure cannot manage all federal conservation units, which cover almost 10% of the country’s territory.</p>
<p>“What is happening is gradual destruction in such a way that our natural heritage is increasingly at risk,” she says.</p>
<figure id="attachment_187189" class="wp-caption alignnone"><img class="wp-image-187189 size-full" src="https://imgs.mongabay.com/wp-content/uploads/sites/29/2020/06/22204808/Posse-NovoPresidente_Gabriel_Schulz-362.jpg" alt="" width="1200" height="800" /><figcaption class="wp-caption-text">The new ICMBio board and its president, Homero de Giorge Cerqueira, a colonel in the São Paulo State Police, are introduced to the agency’s staff during their inauguration ceremony in May 2019. Image by Gabriel Schulz.</figcaption></figure>
<h3><strong>General outrage among staff</strong></h3>
<p>Kuczach’s opinion is shared by several officials at IBAMA, ICMBio and the Brazilian Forest Service interviewed for this report. Most spoke on condition of anonymity, saying a gag order has been in force since Salles took office. They say they live in a climate of persecution and threats, both veiled and open.</p>
<p>“Now the attack is man to man. The idea is to prevent people from working at all. Salles came to destroy the environmental area from the inside,” says Beth Uema, executive secretary of the National Association of Environmental Experts (Ascema).</p>
<p>Uema, who has worked in supervision and environmental licensing at IBAMA for almost 25 years, says the agency has always been strong. Criticism and debate were allowed, regardless of the government. But everything changed 15 months ago.</p>
<p>“There is no more dialogue, and the gag order hinders any information flow. We used to be able to argue, but now there is no possibility of consensus. The decision process is top-down,” she says.</p>
<p>Officials at Brazil’s various environmental protection agencies now learn about changes and dismissals from executive orders published in the government gazette, without any prior conversation or consultation.</p>
<p>“Salles’s speech at the ministerial meeting is highly representative because it overtly shows society what we already knew internally,” said an anonymous official. “It’s all about ending environmental regulation, oversimplifying procedures, and removing competences from those agencies.” In <a href="https://news.mongabay.com/2020/05/brazil-minister-advises-using-covid-19-to-distract-from-amazon-deregulation/" data-wpel-link="internal">an April 22 video recording</a>, Salles openly called for taking advantage of the COVID-19 pandemic — citing the media’s focus on the mounting death toll in Brazil — to circumvent Congress and “run the cattle herd” by “pen strokes.”</p>
<figure id="attachment_187198" class="wp-caption alignnone"><img class="wp-image-187198 size-full" src="https://imgs.mongabay.com/wp-content/uploads/sites/29/2020/06/23190207/brazil_-0.766139_-59.916864_crop.jpg" alt="" width="1622" height="1081" /><figcaption class="wp-caption-text">Illegal mining is an open wound in the Amazon rainforest. More than ever, fighting environmental crimes in the region is challenging. Image by Rhett A. Butler/Mongabay.</figcaption></figure>
<h3><strong>Legitimating environmental crimes</strong></h3>
<p>Geographer Denis Rivas is among the officials who have taken leave because of the pressure. An analyst at ICMBio and president of Ascema, he works at Tijuca National Park in Rio de Janeiro state, and has been with the agency for 15 years. He says the challenges have always been considerable in the sector.</p>
<p>“The environmental field in Brazil has always been given very little importance, but we used to have multiplier effects, even with scarce funds. Previous governments have acted as protectors of natural resources. We have never had the state working against our efforts before,” he says.</p>
<p>According to Rivas, the rhetoric legitimizing environmental crimes is alarming. He cites a ban on inspection teams burning machinery seized from land grabbers and illegal miners in the Amazon, which culminated in the dismissal of IBAMA supervisors from their positions.</p>
<p>“We are facing huge losses. We are aware that the increase in deforestation is a setback to what we have been trying to preserve for years,” he says. “The result is that staff are getting ill and some are trying to resist and denounce it. It’s sad.”</p>
<p>The Fernando de Noronha archipelago is a clear example. A UNESCO World Heritage site, it is protected by two conservation units: Fernando de Noronha Marine National Park and Fernando de Noronha-Rocas-São Pedro e São Paulo Environmental Protection Area. In 2019, Salles visited the main island for the first time. His priority was a meeting with local businessmen, and he appointed a new local head of ICM<u>Bio</u>. Since then, two supervisors have been dismissed, including the head of inspection, and have not yet been replaced.</p>
<p>Entrepreneurs interested in expanding their business on the archipelago had long complained about the strict rules that frustrated their plans, such as a prohibition on new lodgings with swimming pools, given the common shortage of water in the area. ICMBio officials had also frequently warned about the unsustainable increase in the number of visitors overwhelming Fernando de Noronha’s capacity.</p>
<figure id="attachment_187186" class="wp-caption alignnone"><img class="wp-image-187186 size-full" src="https://imgs.mongabay.com/wp-content/uploads/sites/29/2020/06/22204748/27105010148_e8ded361d9_k.jpg" alt="" width="2048" height="1448" /><figcaption class="wp-caption-text">The site of rare natural beauty, the Fernando de Noronha Marine National Park is under pressure from the business lobby that wants to relax preservation rules in the archipelago. Image by Bruno Lima/Brazilian Ministry of Tourism.</figcaption></figure>
<h3><strong>Years of efforts wasted </strong></h3>
<p>Another ICMBio environmental analyst, who didn’t want to be named, was dismissed from her supervisory position after she found out that licenses had been granted without her consent. She was transferred to another state.</p>
<p>She says that when ICMBio was created in 2007, it carried out environmental management differently from IBAMA, which is focused on inspection and enforcement. ICMBio’s priority was to strengthen relations with communities impacted by the creation of conservation units so that they would become allies of conservation and benefit through sustainable management practices in those areas.</p>
<p>“ICMBio’s work resulted in major gains for socioenvironmental management as well as for strengthening communities and solving land conflicts. We started to see environmental crimes from another perspective. Some have major impacts, like deforestation and mining, but there are smaller ones related to social problems,” the analyst says.</p>
<p>“It took us a long time to establish this trust-based relationship with the communities. The work to reach these people is hard, especially in places like the Amazon and in remote towns. And the government’s effort at deconstruction is undermining what took us years to achieve,” she says.</p>
<p>An environmental analyst for more than 10 years, she says that since Bolsonaro took office, the agencies’ staff have been depicted as the biggest environmental management problem in the country and have been publicly demonized. “We were labeled ‘ecoshiites’ and became enemies. Then ideological cleansing began. Anyone with more social-oriented views was removed from management positions. And they have been mostly replaced by military police.”</p>
<p>Officials had never been prohibited from speaking to the press before, she says. They previously enjoyed complete autonomy for communication. But now, even requests for scientific information, such as studies and data on species, cannot be answered without first being cleared by the ministry’s press office.</p>
<p>“ICMBio is being destroyed in the most perverse way: from the inside,” she says.</p>
<figure id="attachment_187190" class="wp-caption alignnone"><img class="wp-image-187190 size-full" src="https://imgs.mongabay.com/wp-content/uploads/sites/29/2020/06/22204812/reuniao-indigenas-mongabay.jpg" alt="" width="1320" height="880" /><figcaption class="wp-caption-text">In late 2019, representatives of the Yanomami people attended an assembly before visitation to the Pico da Neblina National Park was resumed. ICMBio used to encourage participation of local communities in decision-making. Image by Luciana Uehara/ICMBio on Facebook.</figcaption></figure>
<p>With deforestation continuing to advance, the current scenario looks bleak for those who have dedicated years of their lives to curbing forest and biodiversity destruction in Brazil.</p>
<p>“We could try to measure the destruction in millions of square kilometers lost, but that’s a very cold fact,” Denis Rivas says. “A forest is an environment that took millions of years to grow and come into existence. And it suddenly becomes scorched earth, with ashes and pasture. Only those who have been in a deforested area and had seen that forest before, in its full splendor, are aware of the real tragedy.”</p>
<p>But the struggle goes on, he says: “The staff will always take sides with society when it comes to conservation of the environmental heritage as long as there is democratic rule of law.”</p>
<p><em>Banner image of IBAMA agents fighting deforestation and mining in the Tenharim do Igarapé Preto Indigenous Land, in Amazonas state, by Vinícius Mendonça/IBAMA.</em></p>
<p><em>This story was first reported by Mongabay’s Brazil team and published </em><a href="https://brasil.mongabay.com/2020/06/as-taticas-do-governo-brasileiro-para-sucatear-orgaos-de-protecao-ambiental/" data-wpel-link="external" target="_blank" rel="external"><em>here</em></a><em> on our </em><a href="https://brasil.mongabay.com/" data-wpel-link="external" target="_blank" rel="external"><em>Brazil site</em></a><em> on June 22, 2020.</em></p>
<div id="single-article-footer">
<div id="single-article-meta">
<span>Article published by <a href="https://news.mongabay.com/author/xavier/" title="Posts by Xavier Bartaburu" rel="author" data-wpel-link="internal">Xavier Bartaburu</a></span>
<span class="article-comments"><a href="" data-wpel-link="internal"></a></span>
</div>
<div id="single-article-tags">
<a href="https://news.mongabay.com/list/agriculture/" rel="tag" data-wpel-link="internal">Agriculture</a>, <a href="https://news.mongabay.com/list/amazon-agriculture/" rel="tag" data-wpel-link="internal">Amazon Agriculture</a>, <a href="https://news.mongabay.com/list/amazon-conservation/" rel="tag" data-wpel-link="internal">Amazon Conservation</a>, <a href="https://news.mongabay.com/list/amazon-destruction/" rel="tag" data-wpel-link="internal">Amazon Destruction</a>, <a href="https://news.mongabay.com/list/amazon-rainforest/" rel="tag" data-wpel-link="internal">Amazon Rainforest</a>, <a href="https://news.mongabay.com/list/conservation/" rel="tag" data-wpel-link="internal">Conservation</a>, <a href="https://news.mongabay.com/list/controversial/" rel="tag" data-wpel-link="internal">Controversial</a>, <a href="https://news.mongabay.com/list/deforestation/" rel="tag" data-wpel-link="internal">Deforestation</a>, <a href="https://news.mongabay.com/list/environment/" rel="tag" data-wpel-link="internal">Environment</a>, <a href="https://news.mongabay.com/list/environmental-law/" rel="tag" data-wpel-link="internal">Environmental Law</a>, <a href="https://news.mongabay.com/list/environmental-politics/" rel="tag" data-wpel-link="internal">Environmental Politics</a>, <a href="https://news.mongabay.com/list/fires/" rel="tag" data-wpel-link="internal">Fires</a>, <a href="https://news.mongabay.com/list/forest-loss/" rel="tag" data-wpel-link="internal">Forest Loss</a>, <a href="https://news.mongabay.com/list/forests/" rel="tag" data-wpel-link="internal">Forests</a>, <a href="https://news.mongabay.com/list/global-trade/" rel="tag" data-wpel-link="internal">Global Trade</a>, <a href="https://news.mongabay.com/list/governance/" rel="tag" data-wpel-link="internal">Governance</a>, <a href="https://news.mongabay.com/list/government/" rel="tag" data-wpel-link="internal">Government</a>, <a href="https://news.mongabay.com/list/green/" rel="tag" data-wpel-link="internal">Green</a>, <a href="https://news.mongabay.com/list/industrial-agriculture/" rel="tag" data-wpel-link="internal">Industrial Agriculture</a>, <a href="https://news.mongabay.com/list/international-trade/" rel="tag" data-wpel-link="internal">International Trade</a>, <a href="https://news.mongabay.com/list/law-enforcement/" rel="tag" data-wpel-link="internal">Law Enforcement</a>, <a href="https://news.mongabay.com/list/megafires/" rel="tag" data-wpel-link="internal">Megafires</a>, <a href="https://news.mongabay.com/list/rainforest-deforestation/" rel="tag" data-wpel-link="internal">Rainforest Deforestation</a>, <a href="https://news.mongabay.com/list/rainforest-destruction/" rel="tag" data-wpel-link="internal">Rainforest Destruction</a>, <a href="https://news.mongabay.com/list/rainforests/" rel="tag" data-wpel-link="internal">Rainforests</a>, <a href="https://news.mongabay.com/list/supply-chain/" rel="tag" data-wpel-link="internal">Supply Chain</a>, <a href="https://news.mongabay.com/list/threats-to-rainforests/" rel="tag" data-wpel-link="internal">Threats To Rainforests</a>, <a href="https://news.mongabay.com/list/threats-to-the-amazon/" rel="tag" data-wpel-link="internal">Threats To The Amazon</a> </div>
</div>
<script async src="https://recirculation.spot.im/spot/sp_8TLFqmLV"></script>
<div data-spotim-module="recirculation" data-spot-id="sp_8TLFqmLV"></div><script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_8TLFqmLV" data-post-id="232247"></script>
</article>

</div>

<aside class="sidebar col-lg-4" role="complementary">
<div class="sidebar-widget">
<div id="text-20" class="widget_text"> <div class="textwidget"><p><span class="hs-cta-wrapper" id="hs-cta-wrapper-ffe07749-0055-4a95-85b3-bce123fc330c"><span class="hs-cta-node hs-cta-ffe07749-0055-4a95-85b3-bce123fc330c" id="hs-cta-ffe07749-0055-4a95-85b3-bce123fc330c"><!--[if lte IE 8]>

<div id="hs-cta-ie-element"></div>

<![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/5981609/ffe07749-0055-4a95-85b3-bce123fc330c" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"><img class="hs-cta-img" id="hs-cta-img-ffe07749-0055-4a95-85b3-bce123fc330c" style="border-width:0px;" height="600" width="300" src="https://no-cache.hubspot.com/cta/default/5981609/ffe07749-0055-4a95-85b3-bce123fc330c.png" alt="New call-to-action" /></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(5981609, 'ffe07749-0055-4a95-85b3-bce123fc330c', {}); </script></span></p>
</div>
</div> <div id="recent-posts-2" class="widget_recent_entries"> <h2>Recent Posts</h2> <ul>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09195700/PARQUE-MOROMBI-0336-1-1-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09195700/PARQUE-MOROMBI-0336-1-1-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09195700/PARQUE-MOROMBI-0336-1-1-1104x1104.jpg 1104w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09195700/PARQUE-MOROMBI-0336-1-1-912x912.jpg 912w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09195700/PARQUE-MOROMBI-0336-1-1-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09195700/PARQUE-MOROMBI-0336-1-1-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
<a href="https://news.mongabay.com/2020/07/on-the-edge-endangered-forest-cleared-for-marijuana-in-paraguay/" data-wpel-link="internal">‘On the edge’: Endangered forest cleared for marijuana in Paraguay</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09120611/Novo-Progress-PA-Felipe-Werneck-Ibama4-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09120611/Novo-Progress-PA-Felipe-Werneck-Ibama4-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09120611/Novo-Progress-PA-Felipe-Werneck-Ibama4-1104x1104.jpg 1104w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09120611/Novo-Progress-PA-Felipe-Werneck-Ibama4-912x912.jpg 912w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09120611/Novo-Progress-PA-Felipe-Werneck-Ibama4-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09120611/Novo-Progress-PA-Felipe-Werneck-Ibama4-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
<a href="https://news.mongabay.com/2020/07/brazilian-meatpacker-expands-with-world-bank-funding-but-fails-to-reduce-impacts-in-the-amazon/" data-wpel-link="internal">Brazilian meatpacker expands with World Bank funding but fails to reduce impacts in the Amazon</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09154120/madagascar_6336-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09154120/madagascar_6336-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09154120/madagascar_6336-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09154120/madagascar_6336-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
<a href="https://news.mongabay.com/2020/07/madagascar-remembers-guy-suzon-ramangason-a-champion-of-protected-areas/" data-wpel-link="internal">Madagascar remembers Guy Suzon Ramangason, a champion of protected areas</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09103204/BANNER-IMAGE-3-tr-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09103204/BANNER-IMAGE-3-tr-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09103204/BANNER-IMAGE-3-tr-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09103204/BANNER-IMAGE-3-tr-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
<a href="https://news.mongabay.com/2020/07/traditional-villages-dread-living-in-shadow-of-amazon-tailings-dams/" data-wpel-link="internal">Traditional villages dread living in shadow of Amazon tailings dams</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09094830/1-Shanthi-with-calf-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09094830/1-Shanthi-with-calf-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09094830/1-Shanthi-with-calf-1104x1104.jpg 1104w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09094830/1-Shanthi-with-calf-912x912.jpg 912w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09094830/1-Shanthi-with-calf-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/07/09094830/1-Shanthi-with-calf-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
<a href="https://news.mongabay.com/2020/07/shanthi-worlds-most-studied-elephant-dies-at-washingtons-national-zoo/" data-wpel-link="internal">Shanthi, world’s most studied elephant, dies at Washington’s National Zoo</a>
</li>
</ul>
</div> <div id="text-22" class="widget_text"><h2>Recent videos</h2> <div class="textwidget"><p><a href="https://www.facebook.com/watch/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/25110139/facebookvidlogo.jpg" alt="" width="300" height="171" class="aligncenter size-full wp-image-231845" /></a></p>
<p><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/25105752/youtubevideologo.jpg" alt="" width="300" height="168" class="aligncenter size-full wp-image-231843" /></a></p>
</div>
</div><div id="mongabay_topic_location-3" class="widget_mongabay_topic_location"><p>View targeted feeds</p> <ul class="nav nav-tabs">
<li><a data-toggle="tab" href="#topic" class="active"><h2>By topic</h2></a></li>
<li><a data-toggle="tab" href="#location"><h2>By location</h2></a></li>
</ul>
<div class="tab-content">
<div id="topic" class="tab-pane fade in active show">
<a class="widget-term" href="https://news.mongabay.com/list/agriculture" data-wpel-link="internal">Agriculture</a>
<a class="widget-term" href="https://news.mongabay.com/list/animals" data-wpel-link="internal">Animals</a>
<a class="widget-term" href="https://news.mongabay.com/list/birds" data-wpel-link="internal">Birds</a>
<a class="widget-term" href="https://news.mongabay.com/list/climate-change" data-wpel-link="internal">Climate Change</a>
<a class="widget-term" href="https://news.mongabay.com/list/conservation" data-wpel-link="internal">Conservation</a>
<a class="widget-term" href="https://news.mongabay.com/list/deforestation" data-wpel-link="internal">Deforestation</a>
<a class="widget-term" href="https://news.mongabay.com/list/energy" data-wpel-link="internal">Energy</a>
<a class="widget-term" href="https://news.mongabay.com/list/featured" data-wpel-link="internal">Featured</a>
<a class="widget-term" href="https://news.mongabay.com/list/forests" data-wpel-link="internal">Forests</a>
<a class="widget-term" href="https://news.mongabay.com/list/happy-upbeat-environmental" data-wpel-link="internal">Happy-upbeat Environmental</a>
<a class="widget-term" href="https://news.mongabay.com/list/herps" data-wpel-link="internal">Herps</a>
<a class="widget-term" href="https://news.mongabay.com/list/indigenous-peoples" data-wpel-link="internal">Indigenous Peoples</a>
<a class="widget-term" href="https://news.mongabay.com/list/interviews" data-wpel-link="internal">Interviews</a>
<a class="widget-term" href="https://news.mongabay.com/list/mammals" data-wpel-link="internal">Mammals</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-species" data-wpel-link="internal">New Species</a>
<a class="widget-term" href="https://news.mongabay.com/list/oceans" data-wpel-link="internal">Oceans</a>
<a class="widget-term" href="https://news.mongabay.com/list/palm-oil" data-wpel-link="internal">Palm Oil</a>
<a class="widget-term" href="https://news.mongabay.com/list/rainforests" data-wpel-link="internal">Rainforests</a>
<a class="widget-term" href="https://news.mongabay.com/list/technology" data-wpel-link="internal">Technology</a>
<a class="widget-term" href="https://news.mongabay.com/list/wildlife" data-wpel-link="internal">Wildlife</a>
<a href="https://news.mongabay.com/topics" class="plus-link" data-wpel-link="internal">Many more topics</a>
</div>
<div id="location" class="tab-pane fade">
<a class="widget-term" href="https://news.mongabay.com/list/africa" data-wpel-link="internal">Africa</a>
<a class="widget-term" href="https://news.mongabay.com/list/amazon" data-wpel-link="internal">Amazon</a>
<a class="widget-term" href="https://news.mongabay.com/list/asia" data-wpel-link="internal">Asia</a>
<a class="widget-term" href="https://news.mongabay.com/list/australia" data-wpel-link="internal">Australia</a>
<a class="widget-term" href="https://news.mongabay.com/list/borneo" data-wpel-link="internal">Borneo</a>
<a class="widget-term" href="https://news.mongabay.com/list/brazil" data-wpel-link="internal">Brazil</a>
<a class="widget-term" href="https://news.mongabay.com/list/cameroon" data-wpel-link="internal">Cameroon</a>
<a class="widget-term" href="https://news.mongabay.com/list/central-america" data-wpel-link="internal">Central America</a>
<a class="widget-term" href="https://news.mongabay.com/list/china" data-wpel-link="internal">China</a>
<a class="widget-term" href="https://news.mongabay.com/list/colombia" data-wpel-link="internal">Colombia</a>
<a class="widget-term" href="https://news.mongabay.com/list/congo" data-wpel-link="internal">Congo</a>
<a class="widget-term" href="https://news.mongabay.com/list/india" data-wpel-link="internal">India</a>
<a class="widget-term" href="https://news.mongabay.com/list/indonesia" data-wpel-link="internal">Indonesia</a>
<a class="widget-term" href="https://news.mongabay.com/list/latin-america" data-wpel-link="internal">Latin America</a>
<a class="widget-term" href="https://news.mongabay.com/list/madagascar" data-wpel-link="internal">Madagascar</a>
<a class="widget-term" href="https://news.mongabay.com/list/malaysia" data-wpel-link="internal">Malaysia</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-guinea" data-wpel-link="internal">New Guinea</a>
<a class="widget-term" href="https://news.mongabay.com/list/peru" data-wpel-link="internal">Peru</a>
<a class="widget-term" href="https://news.mongabay.com/list/sumatra" data-wpel-link="internal">Sumatra</a>
<a class="widget-term" href="https://news.mongabay.com/list/united-states" data-wpel-link="internal">United States</a>
<a href="https://news.mongabay.com/locations" class="plus-link" data-wpel-link="internal">Browse more locations</a>
</div>
</div>
</div><div id="text-18" class="widget_text"><h2>Social channels</h2> <div class="textwidget"><div class="widget-inner">
<p class="widgetsocial"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120032/logo_fb.jpg" width="20" height="20" />  Facebook</a></p>
<p class="widgetsocial"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115955/logo_twitter.jpg" width="25" height="20" />  Twitter</a></p>
<p class="widgetsocial"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115942/logo_instagram.jpg" width="20" height="20" />  Instagram</a></p>
<p class="widgetsocial"><a href="https://www.linkedin.com/company-beta/1617875/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120020/logo_linkedin.jpg" width="20" height="20" />  LinkedIn</a></p>
<p class="widgetsocial"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120007/logo_youtube.jpg" width="48" height="20" />  YouTube</a></p>
<p class="widgetsocial"><a href="https://www.facebook.com/watch/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/30/2020/04/28085306/fbwatch.png" width="55" height="20" />  Facebook Videos</a></p>
<p class="widgetsocial"><a href="https://news.mongabay.com/feed/" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/09/06145007/rss_icon.jpg" width="20" height="20" />  RSS / XML</a></p>
<p class="widgetsocial"><a href="https://play.google.com/store/apps/details?id=com.newsmongabay&amp;hl=en" data-wpel-link="external" target="_blank" rel="external"><img src="https://www.mongabay.com/wp-content/uploads/2019/12/android_18x20.jpg" width="20" height="20" />  Android mobile app</a></p>
</div>
</div>
</div><div id="text-23" class="widget_text"><h2>We&#8217;re a nonprofit</h2> <div class="textwidget"><p>Mongabay is a reader-supported conservation and environmental science news service. We depend on support from users like you. <a href="https://mongabay.org/donate/" data-wpel-link="external" target="_blank" rel="external"><strong>DONATE HERE</strong></a>.</p>
</div>
</div><div id="text-13" class="widget_text"><h2>Email Updates</h2> <div class="textwidget"><p><a href="https://mongabay.us14.list-manage.com/subscribe?u=80161fe385606408293ae0e51&#038;id=940652e1f4" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/29211612/newsletterform_260x38px.jpg" width="260" height="38"></a></p>
</div>
</div><div id="text-16" class="widget_text"><h2>Podcast</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tr>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external"><img src="https://mongabay-images.s3.amazonaws.com/17/podcast_logo_new.jpg" width="150" height="60" /></a></td>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external">Our biweekly podcast delivering news &#038; inspiration from nature’s frontline.</a></td>
</tr>
</table>
</div>
</div>
</div><div id="text-3" class="widget_text"><h2>Quick updates</h2> <div class="textwidget"><div class="widget-inner">Daily <a href="https://alerts.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">topic-based news alerts</a><br />
</div>
</div>
</div><div id="text-17" class="widget_text"><h2>Republish</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tbody>
<tr>
<td><a href="https://news.mongabay.com/copyright/creative-commons-by-nc-nd/"><img src="https://mongabay-images.s3.amazonaws.com/17/repub_cc.jpg" width="117" height="40" /></a></td>
<td><a href="https://news.mongabay.com/copyright/creative-commons" data-wpel-link="internal">You may republish Mongabay content in your publication at no cost</a>.</td>
</tr>
</tbody>
</table>
</div>
</div>
</div> </div>
</aside>

</div>

<div id="special-series"> <div class="row"><h2>Special series</h2>
<div class="col-lg-3">
<h4>Forest trackers</h4>
<ul>
<li class="post-232317">
<a href="https://news.mongabay.com/2020/07/on-the-edge-endangered-forest-cleared-for-marijuana-in-paraguay/" data-wpel-link="internal">‘On the edge’: Endangered forest cleared for marijuana in Paraguay</a>
</li>
<li class="post-231727">
<a href="https://news.mongabay.com/2020/06/betting-on-impunity-brazilian-amazon-under-attack-despite-logging-crackdown/" data-wpel-link="internal">‘Betting on impunity’: Brazilian Amazon under attack despite logging crackdown</a>
</li>
<li class="post-231517">
<a href="https://news.mongabay.com/2020/06/as-fires-strangle-national-parks-indonesia-struggles-to-restore-peatlands/" data-wpel-link="internal">Indonesia struggles to restore peatlands as fires strangle national parks</a>
</li>
<li class="post-230846">
<a href="https://news.mongabay.com/2020/05/marijuana-cultivation-whittling-away-madagascars-largest-connected-forest/" data-wpel-link="internal">Marijuana cultivation whittling away Madagascar’s largest connected forest</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/forest-trackers.jpg" alt="Forest trackers" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/forest-trackers" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Oceans</h4>
<ul>
<li class="post-228479">
<a href="https://news.mongabay.com/2020/04/game-changer-antarctic-ice-melt-related-to-tropical-weather-shifts-study/" data-wpel-link="internal">Game changer? Antarctic ice melt related to tropical weather shifts: Study</a>
</li>
<li class="post-226820">
<a href="https://news.mongabay.com/2020/02/dorsal-de-nasca-peru-pledges-to-create-a-huge-new-marine-reserve/" data-wpel-link="internal">Dorsal de Nasca: Peru pledges to create a huge new marine reserve</a>
</li>
<li class="post-226028">
<a href="https://news.mongabay.com/2020/01/science-backed-policy-helps-critically-endangered-nassau-grouper/" data-wpel-link="internal">Science-backed policy boosts critically endangered Nassau grouper</a>
</li>
<li class="post-225293">
<a href="https://news.mongabay.com/2019/12/vanishing-sea-ice-could-shake-up-bird-migrations/" data-wpel-link="internal">Vanishing sea ice in the Arctic could shake up seabird migrations</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/oceans.jpg" alt="Oceans" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/oceans" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Amazon conservation</h4>
<ul>
<li class="post-232201">
<a href="https://news.mongabay.com/2020/07/brazil-bows-to-pressure-from-business-decrees-120-day-amazon-fire-ban/" data-wpel-link="internal">Brazil bows to pressure from business, decrees 120-day Amazon fire ban</a>
</li>
<li class="post-232165">
<a href="https://news.mongabay.com/2020/07/brazilian-court-orders-20000-gold-miners-removed-from-yanomami-park/" data-wpel-link="internal">Brazilian court orders 20,000 gold miners removed from Yanomami Park</a>
</li>
<li class="post-232140">
<a href="https://news.mongabay.com/2020/07/worlds-biggest-trade-deal-in-trouble-over-eu-anger-at-brazil-deforestation/" data-wpel-link="internal">World’s biggest trade deal in trouble over EU anger at Brazil deforestation</a>
</li>
<li class="post-232098">
<a href="https://news.mongabay.com/2020/07/discovery-of-fish-never-recorded-in-the-amazon-shows-richness-of-brazils-calha-norte/" data-wpel-link="internal">Discovery of fish never recorded in the Amazon shows richness of Brazil’s Calha Norte</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/amazon-conservation.jpg" alt="Amazon conservation" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/amazon-conservation" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Land rights and extractives</h4>
<ul>
<li class="post-231469">
<a href="https://news.mongabay.com/2020/06/cook-islands-to-grant-seabed-mining-exploration-licenses-within-a-year/" data-wpel-link="internal">Cook Islands to grant seabed mining exploration licenses within a year</a>
</li>
<li class="post-231482">
<a href="https://news.mongabay.com/2020/06/deep-sea-mining-an-environmental-solution-or-impending-catastrophe/" data-wpel-link="internal">Deep-sea mining: An environmental solution or impending catastrophe?</a>
</li>
<li class="post-230565">
<a href="https://news.mongabay.com/2020/05/locals-stage-latest-fight-against-png-mine-dumping-waste-into-sea/" data-wpel-link="internal">Locals stage latest fight against PNG mine dumping waste into sea</a>
</li>
<li class="post-230561">
<a href="https://news.mongabay.com/2020/05/mining-company-pressing-to-enter-ecuadors-los-cedros-protected-forest/" data-wpel-link="internal">Mining company pressing to enter Ecuador’s Los Cedros Protected Forest</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/land-rights-and-extractives.jpg" alt="Land rights and extractives" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/land-rights-and-extractives" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
<div class="spacer clearfix"></div>
<div class="row">
<div class="col-lg-3">
<h4>Endangered environmentalists</h4>
<ul>
<li class="post-231362">
<a href="https://news.mongabay.com/2020/06/in-philippines-palawan-top-cop-linked-to-assault-on-environmental-officer/" data-wpel-link="internal">In Philippines’ Palawan, top cop linked to assault on environmental officer</a>
</li>
<li class="post-230558">
<a href="https://news.mongabay.com/2020/05/deaths-arrests-and-protests-as-philippines-re-emerges-from-lockdown/" data-wpel-link="internal">Deaths, arrests and protests as Philippines re-emerges from lockdown</a>
</li>
<li class="post-228882">
<a href="https://news.mongabay.com/2020/04/in-brazil-covid-19-outbreak-paves-way-for-invasion-of-indigenous-lands/" data-wpel-link="internal">In Brazil, COVID-19 outbreak paves way for invasion of indigenous lands</a>
</li>
<li class="post-227424">
<a href="https://news.mongabay.com/2020/02/on-anniversary-of-nuns-murder-amazon-land-rights-activists-at-high-risk/" data-wpel-link="internal">On anniversary of nun’s murder Amazon land rights activists at high risk</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/endangered-environmentalists.jpg" alt="Endangered environmentalists" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/endangered-environmentalists" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Indonesias forest guardians</h4>
<ul>
<li class="post-223587">
<a href="https://news.mongabay.com/2019/10/reforesting-a-village-in-indonesia-one-batch-of-gourmet-beans-at-a-time/" data-wpel-link="internal">Reforesting a village in Indonesia, one batch of gourmet beans at a time</a>
</li>
<li class="post-222953">
 <a href="https://news.mongabay.com/2019/09/restoring-sumatras-leuser-ecosystem-one-small-farm-at-a-time/" data-wpel-link="internal">Restoring Sumatra’s Leuser Ecosystem, one small farm at a time</a>
</li>
<li class="post-219959">
<a href="https://news.mongabay.com/2019/07/indigenous-iban-community-defends-rainforests-but-awaits-lands-rights-recognition/" data-wpel-link="internal">Indigenous Iban community defends rainforests, but awaits lands rights recognition</a>
</li>
<li class="post-218624">
<a href="https://news.mongabay.com/2019/05/on-the-island-of-java-a-social-forestry-scheme-creates-jobs-at-home/" data-wpel-link="internal">On the island of Java, a social forestry scheme creates jobs at home</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/indonesias-forest-guardians.jpg" alt="Indonesias forest guardians" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/indonesias-forest-guardians" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Conservation effectiveness</h4>
<ul>
<li class="post-223580">
<a href="https://news.mongabay.com/2019/10/failure-in-conservation-projects-everyone-experiences-it-few-record-it/" data-wpel-link="internal">Failure in conservation projects: Everyone experiences it, few record it</a>
</li>
<li class="post-217218">
<a href="https://news.mongabay.com/2019/04/on-a-wing-and-a-prayer-evidence-for-ways-to-conserve-bats-commentary/" data-wpel-link="internal">On a wing and a prayer? Evidence for ways to conserve bats (commentary)</a>
</li>
<li class="post-215682">
<a href="https://news.mongabay.com/2019/02/audio-the-sounds-of-a-rare-new-zealand-bird-reintroduced-to-its-native-habitat/" data-wpel-link="internal">Audio: The sounds of a rare New Zealand bird reintroduced to its native habitat</a>
</li>
<li class="post-214304">
<a href="https://news.mongabay.com/2019/01/eavesdrop-on-forest-sounds-to-effectively-monitor-biodiversity-researchers-say/" data-wpel-link="internal">Eavesdrop on forest sounds to effectively monitor biodiversity, researchers say</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/conservation-effectiveness.jpg" alt="Conservation effectiveness" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/conservation-effectiveness" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Southeast asian infrastructure</h4>
<ul>
<li class="post-231412">
<a href="https://news.mongabay.com/2020/06/indonesia-national-strategic-project-infrastructure-road-railway-dam-smelter-nickel-peatland/" data-wpel-link="internal">Experts see environmental, social fallout in Indonesia’s infrastructure push</a>
</li>
<li class="post-230729">
<a href="https://news.mongabay.com/2020/06/bornean-farmers-and-fishers-brace-as-a-new-port-opens-in-their-midst/" data-wpel-link="internal">Bornean farmers and fishers brace as a new port opens in their midst</a>
</li>
<li class="post-230322">
<a href="https://news.mongabay.com/2020/05/indonesian-levee-project-serves-industry-over-community-study-says/" data-wpel-link="internal">Indonesian levee project serves industry over community, study says</a>
</li>
<li class="post-229919">
<a href="https://news.mongabay.com/2020/05/forest-clearing-proceeds-for-dam-in-sumatra-despite-locals-land-claims/" data-wpel-link="internal">Forest clearing proceeds for dam in Sumatra despite locals’ land claims</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/southeast-asian-infrastructure.jpg" alt="Southeast asian infrastructure" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/southeast-asian-infrastructure" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
</div>
</main>
</div>

<svg display="none">
<defs>
<g id="by">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.637" cy="28.806" r="28.276" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.988,0,16.57,3.085,22.742,9.257C66.393,11.967,69.5,19.548,69.5,28.5c0,8.991-3.049,16.476-9.145,22.456 C53.879,57.319,46.242,60.5,37.443,60.5c-8.649,0-16.153-3.144-22.514-9.43C8.644,44.784,5.5,37.262,5.5,28.5 c0-8.761,3.144-16.342,9.429-22.742C21.101-0.415,28.604-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.553-18.457,7.657 c-5.22,5.334-7.829,11.525-7.829,18.572c0,7.086,2.59,13.22,7.77,18.398c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.607,18.629-7.828c5.029-4.838,7.543-10.952,7.543-18.343c0-7.276-2.553-13.465-7.656-18.571 C50.967,4.824,44.795,2.272,37.557,2.272z M46.129,20.557v13.085h-3.656v15.542h-9.944V33.643h-3.656V20.557 c0-0.572,0.2-1.057,0.599-1.457c0.401-0.399,0.887-0.6,1.457-0.6h13.144c0.533,0,1.01,0.2,1.428,0.6 C45.918,19.5,46.129,19.986,46.129,20.557z M33.042,12.329c0-3.008,1.485-4.514,4.458-4.514s4.457,1.504,4.457,4.514 c0,2.971-1.486,4.457-4.457,4.457S33.042,15.3,33.042,12.329z"></path>
</g>
<g id="cc">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.785" cy="28.501" r="28.836" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.441-3.5c8.951,0,16.572,3.125,22.857,9.372c3.008,3.009,5.295,6.448,6.857,10.314 c1.561,3.867,2.344,7.971,2.344,12.314c0,4.381-0.773,8.486-2.314,12.313c-1.543,3.828-3.82,7.21-6.828,10.143 c-3.123,3.085-6.666,5.448-10.629,7.086c-3.961,1.638-8.057,2.457-12.285,2.457s-8.276-0.808-12.143-2.429 c-3.866-1.618-7.333-3.961-10.4-7.027c-3.067-3.066-5.4-6.524-7-10.372S5.5,32.767,5.5,28.5c0-4.229,0.809-8.295,2.428-12.2 c1.619-3.905,3.972-7.4,7.057-10.486C21.08-0.394,28.565-3.5,37.441-3.5z M37.557,2.272c-7.314,0-13.467,2.553-18.458,7.657 c-2.515,2.553-4.448,5.419-5.8,8.6c-1.354,3.181-2.029,6.505-2.029,9.972c0,3.429,0.675,6.734,2.029,9.913 c1.353,3.183,3.285,6.021,5.8,8.516c2.514,2.496,5.351,4.399,8.515,5.715c3.161,1.314,6.476,1.971,9.943,1.971 c3.428,0,6.75-0.665,9.973-1.999c3.219-1.335,6.121-3.257,8.713-5.771c4.99-4.876,7.484-10.99,7.484-18.344 c0-3.543-0.648-6.895-1.943-10.057c-1.293-3.162-3.18-5.98-5.654-8.458C50.984,4.844,44.795,2.272,37.557,2.272z M37.156,23.187 l-4.287,2.229c-0.458-0.951-1.019-1.619-1.685-2c-0.667-0.38-1.286-0.571-1.858-0.571c-2.856,0-4.286,1.885-4.286,5.657 c0,1.714,0.362,3.084,1.085,4.113c0.724,1.029,1.791,1.544,3.201,1.544c1.867,0,3.181-0.915,3.944-2.743l3.942,2 c-0.838,1.563-2,2.791-3.486,3.686c-1.484,0.896-3.123,1.343-4.914,1.343c-2.857,0-5.163-0.875-6.915-2.629 c-1.752-1.752-2.628-4.19-2.628-7.313c0-3.048,0.886-5.466,2.657-7.257c1.771-1.79,4.009-2.686,6.715-2.686 C32.604,18.558,35.441,20.101,37.156,23.187z M55.613,23.187l-4.229,2.229c-0.457-0.951-1.02-1.619-1.686-2 c-0.668-0.38-1.307-0.571-1.914-0.571c-2.857,0-4.287,1.885-4.287,5.657c0,1.714,0.363,3.084,1.086,4.113 c0.723,1.029,1.789,1.544,3.201,1.544c1.865,0,3.18-0.915,3.941-2.743l4,2c-0.875,1.563-2.057,2.791-3.541,3.686 c-1.486,0.896-3.105,1.343-4.857,1.343c-2.896,0-5.209-0.875-6.941-2.629c-1.736-1.752-2.602-4.19-2.602-7.313 c0-3.048,0.885-5.466,2.658-7.257c1.77-1.79,4.008-2.686,6.713-2.686C51.117,18.558,53.938,20.101,55.613,23.187z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60" id="more">
<path d="M18 26c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm12 0c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm16 4c0-2.206-1.794-4-4-4s-4 1.794-4 4 1.794 4 4 4 4-1.794 4-4z"></path>
<path d="M2.414 30l13.293-13.293a.999.999 0 1 0-1.414-1.414l-14 14a.999.999 0 0 0 0 1.414l14 14a.997.997 0 0 0 1.414 0 .999.999 0 0 0 0-1.414L2.414 30zm57.293-.707l-14-14a.999.999 0 1 0-1.414 1.414L57.586 30 44.293 43.293a.999.999 0 1 0 1.414 1.414l14-14a.999.999 0 0 0 0-1.414z"></path>
</symbol>
<g id="nd">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.564" cy="28.288" r="29.013" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.951,0,16.531,3.105,22.742,9.315C66.393,11.987,69.5,19.548,69.5,28.5c0,8.954-3.049,16.457-9.145,22.514 C53.918,57.338,46.279,60.5,37.443,60.5c-8.649,0-16.153-3.143-22.514-9.43C8.644,44.786,5.5,37.264,5.5,28.501 c0-8.723,3.144-16.285,9.429-22.685C21.138-0.395,28.643-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.572-18.457,7.715 c-5.22,5.296-7.829,11.467-7.829,18.513c0,7.125,2.59,13.257,7.77,18.4c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.608,18.629-7.828c5.029-4.876,7.543-10.989,7.543-18.343c0-7.313-2.553-13.485-7.656-18.513 C51.004,4.842,44.832,2.272,37.557,2.272z M49.615,20.956v5.486H26.358v-5.486H49.615z M49.615,31.243v5.483H26.358v-5.483H49.615 z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 486.392 486.392" id="rss">
<g fill="#010002">
<path d="M.182 0v93.266c216.505 0 392.7 176.378 392.7 393.126h93.509C486.392 218.268 268.245 0 .182 0z"></path>
<path d="M.061 165.221v93.235c60.708 0 117.768 23.742 160.752 66.757 42.924 42.894 66.636 100.227 66.636 161.178h93.661c0-177.107-144.063-321.17-321.049-321.17z"></path>
<path d="M64.751 356.647C29.031 356.647 0 385.739 0 421.245c0 35.719 29.031 64.538 64.751 64.538 35.841 0 64.842-28.819 64.842-64.538-.03-35.445-29.001-64.598-64.842-64.598z"></path>
</g>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 97.395 97.395" id="instagram">
<path d="M12.501 0h72.393c6.875 0 12.5 5.09 12.5 12.5v72.395c0 7.41-5.625 12.5-12.5 12.5H12.501C5.624 97.395 0 92.305 0 84.895V12.5C0 5.09 5.624 0 12.501 0zm58.447 10.821a4.395 4.395 0 0 0-4.383 4.385v10.495a4.396 4.396 0 0 0 4.383 4.385h11.008a4.398 4.398 0 0 0 4.385-4.385V15.206a4.397 4.397 0 0 0-4.385-4.385H70.948zm15.439 30.367h-8.572a28.486 28.486 0 0 1 1.25 8.355c0 16.2-13.556 29.332-30.275 29.332-16.718 0-30.272-13.132-30.272-29.332 0-2.904.438-5.708 1.25-8.355h-8.945v41.141a3.884 3.884 0 0 0 3.872 3.872h67.822a3.883 3.883 0 0 0 3.872-3.872V41.188h-.002zM48.789 29.533c-10.802 0-19.56 8.485-19.56 18.953s8.758 18.953 19.56 18.953c10.803 0 19.562-8.485 19.562-18.953s-8.758-18.953-19.562-18.953z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96.124 96.123" id="facebook">
<path xmlns="http://www.w3.org/2000/svg" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.117 430.117" id="linkedin">
<path d="M430.117 261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707-25.473 0-40.632 17.142-47.301 33.724-2.432 5.928-3.058 14.179-3.058 22.477V420.56h-92.219s1.242-251.285 0-277.32h92.21v39.309c-.187.294-.43.611-.606.896h.606v-.896c12.251-18.869 34.13-45.824 83.102-45.824 60.673-.001 106.157 39.636 106.157 124.818zM52.183 9.558C20.635 9.558 0 30.251 0 57.463c0 26.619 20.038 47.94 50.959 47.94h.616c32.159 0 52.159-21.317 52.159-47.94-.606-27.212-20-47.905-51.551-47.905zM5.477 420.56h92.184V143.24H5.477v277.32z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612 612" id="twitter">
<path d="M612 116.258a250.714 250.714 0 0 1-72.088 19.772c25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.551 56.217-125.551 125.513 0 9.828 1.109 19.427 3.251 28.606-104.326-5.24-196.835-55.223-258.75-131.174-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.479a125.556 125.556 0 0 1-56.867-15.756v1.568c0 60.806 43.291 111.554 100.693 123.104-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-.803-23.634-2.333 15.985 49.907 62.336 86.199 117.253 87.194-42.947 33.654-97.099 53.655-155.916 53.655-10.134 0-20.116-.612-29.944-1.721 55.567 35.681 121.536 56.485 192.438 56.485 230.948 0 357.188-191.291 357.188-357.188l-.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#010002"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90" id="youtube">
<path d="M70.939 65.832H66l.023-2.869a2.329 2.329 0 0 1 2.326-2.318h.315a2.332 2.332 0 0 1 2.332 2.318l-.057 2.869zm-18.526-6.148c-1.253 0-2.278.842-2.278 1.873V75.51c0 1.029 1.025 1.869 2.278 1.869 1.258 0 2.284-.84 2.284-1.869V61.557c0-1.032-1.026-1.873-2.284-1.873zM82.5 51.879v26.544C82.5 84.79 76.979 90 70.23 90H19.771C13.02 90 7.5 84.79 7.5 78.423V51.879c0-6.367 5.52-11.578 12.271-11.578H70.23c6.749 0 12.27 5.211 12.27 11.578zM23.137 81.305l-.004-27.961 6.255.002v-4.143l-16.674-.025v4.073l5.205.015v28.039h5.218zm18.75-23.796h-5.215V72.44c0 2.16.131 3.24-.008 3.621-.424 1.158-2.33 2.388-3.073.125-.126-.396-.015-1.591-.017-3.643l-.021-15.034h-5.186l.016 14.798c.004 2.268-.051 3.959.018 4.729.127 1.357.082 2.939 1.341 3.843 2.346 1.69 6.843-.252 7.968-2.668l-.01 3.083 4.188.005-.001-23.79zM58.57 74.607l-.011-12.427c-.004-4.736-3.547-7.572-8.356-3.74l.021-9.239-5.209.008-.025 31.89 4.284-.062.39-1.986c5.473 5.021 8.914 1.58 8.906-4.444zm16.321-1.647l-3.91.021c-.002.155-.008.334-.01.529v2.182c0 1.168-.965 2.119-2.137 2.119h-.766c-1.174 0-2.139-.951-2.139-2.119v-5.739h8.954v-3.37c0-2.463-.063-4.925-.267-6.333-.641-4.454-6.893-5.161-10.051-2.881a5.887 5.887 0 0 0-2.188 2.945c-.444 1.281-.665 3.031-.665 5.254v7.41c.002 12.318 14.964 10.577 13.179-.018zM54.833 32.732a3.55 3.55 0 0 0 1.254 1.584c.56.394 1.276.592 2.134.592.752 0 1.418-.203 1.998-.622.578-.417 1.065-1.04 1.463-1.871l-.099 2.046h5.813V9.74H62.82v19.24a1.907 1.907 0 0 1-3.811 0V9.74h-4.776v16.674c0 2.124.039 3.54.102 4.258.065.713.229 1.397.498 2.06zM37.217 18.77c0-2.373.198-4.226.591-5.562.396-1.331 1.107-2.401 2.137-3.208 1.027-.811 2.342-1.217 3.941-1.217 1.345 0 2.497.264 3.459.781.967.52 1.713 1.195 2.23 2.028a8 8 0 0 1 1.076 2.574c.195.891.291 2.235.291 4.048v6.252c0 2.293-.092 3.98-.271 5.051a8.006 8.006 0 0 1-1.146 3.004c-.58.924-1.329 1.615-2.237 2.056-.918.445-1.968.663-3.154.663-1.325 0-2.441-.183-3.361-.565-.923-.38-1.636-.953-2.144-1.714-.513-.762-.874-1.69-1.092-2.772-.219-1.081-.323-2.707-.323-4.874l.003-6.545zm4.553 9.82c0 1.4 1.042 2.543 2.311 2.543 1.27 0 2.308-1.143 2.308-2.543V15.43c0-1.398-1.038-2.541-2.308-2.541-1.269 0-2.311 1.143-2.311 2.541v13.16zm-16.088 6.645h5.484l.006-18.96L37.652.033h-5.998l-3.445 12.064L24.715 0h-5.936l6.894 16.284.009 18.951z"></path>
</symbol>
</defs>
</svg>
<footer class="footer" role="contentinfo">
<div class="container">
<div class="row">
<div class="col-lg-3">
<div id="text-6" class="widget_text"><h4>About Mongabay</h4> <div class="textwidget"><p>Mongabay is a U.S.-based non-profit conservation and environmental science news platform. Our EIN or tax ID is 45-3714703.</p>
</div>
</div> </div>
<div class="col-lg-3">
<div id="nav_menu-2" class="widget_nav_menu"><h4>Information</h4><ul id="menu-other-monagabay-sites" class="menu"><li id="menu-item-1638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1638"><a href="https://www.mongabay.org" data-wpel-link="external" target="_blank" rel="external">Mongabay.org</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1640"><a href="https://tropicalforestnetwork.org/" data-wpel-link="external" target="_blank" rel="external">Tropical Forest Network</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641"><a href="https://www.wildmadagascar.org/" data-wpel-link="external" target="_blank" rel="external">Wild Madagascar</a></li>
<li id="menu-item-1642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642"><a href="https://selvastropicales.org/" data-wpel-link="external" target="_blank" rel="external">Selva Tropicales</a></li>
<li id="menu-item-1644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1644"><a href="https://www.mongabay.co.id" data-wpel-link="external" target="_blank" rel="external">Mongabay Indonesia</a></li>
<li id="menu-item-203844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203844"><a href="https://india.mongabay.com" data-wpel-link="external" target="_blank" rel="external">Mongabay India</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-3" class="widget_nav_menu"><h4>Social</h4><ul id="menu-social-channels" class="menu"><li id="menu-item-197999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197999"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Facebook</a></li>
<li id="menu-item-198000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198000"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Twitter</a></li>
<li id="menu-item-198001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198001"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external">Instagram</a></li>
<li id="menu-item-198002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198002"><a href="https://www.linkedin.com/company-beta/1617875/" data-wpel-link="external" target="_blank" rel="external">LinkedIn</a></li>
<li id="menu-item-198003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198003"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external">YouTube</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-1" class="widget_nav_menu"><h4>Information</h4><ul id="menu-information" class="menu"><li id="menu-item-1633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1633"><a href="https://www.mongabay.com/about" data-wpel-link="external" target="_blank" rel="external">About Mongabay</a></li>
<li id="menu-item-228420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228420"><a href="https://news.mongabay.com/submissions/" data-wpel-link="internal">Submissions</a></li>
<li id="menu-item-1636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1636"><a href="https://www.mongabay.com/advertising" data-wpel-link="external" target="_blank" rel="external">Advertising</a></li>
<li id="menu-item-1637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1637"><a href="https://www.mongabay.com/contact" data-wpel-link="external" target="_blank" rel="external">Contact Us</a></li>
<li id="menu-item-1635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1635"><a href="https://www.mongabay.com/privacy" data-wpel-link="external" target="_blank" rel="external">Privacy Policy</a></li>
<li id="menu-item-1634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1634"><a href="https://www.mongabay.com/terms" data-wpel-link="external" target="_blank" rel="external">Copyright &#038; Terms of Use</a></li>
</ul></div> </div>
<p class="copyright">
© 2020 Copyright Conservation news </p>
</div>
</div>
</footer>
<div class='offline-indicator offline-indicator--bottom' style='background-color: #000000'><p style='color:#ffffff'>you&#039;re currently offline</p></div><script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/jq.fittext.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/util.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/tabs.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/addtohomescreen.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.32.3"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/5981609.js?integration=WordPress'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-offline.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-installprompt.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script> </body>
</html>