<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" class="no-js">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" class="no-js">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" class="no-js" style="">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Deforestation soars in Nigeria’s gorilla habitat: ‘We are running out of time’</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTQ2G9');</script>

<link rel="shortcut icon" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s.jpg">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l.jpg">
<meta name="referrer" content="always" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="description" content="Environmental science and conservation news" />
<meta property="fb:pages" content="24436227877" />
<script>var et_site_url='https://news.mongabay.com';var et_post_id='248730';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://news.mongabay.com/2021/10/deforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time/" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Morgan Erickson-Davis" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="14 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.mongabay.com/#website","url":"https://news.mongabay.com/","name":"Conservation news","description":"Environmental science and conservation news","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://news.mongabay.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://news.mongabay.com/2021/10/deforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time/#primaryimage","inLanguage":"en-US","url":"https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230522/1021-sunday-afi-chainsaw-scaled.jpg","contentUrl":"https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230522/1021-sunday-afi-chainsaw-scaled.jpg","width":2560,"height":1356,"caption":"A chainsaw cuts through timber near Afi River Forest Reserve. Image by Orji Sunday."},{"@type":"WebPage","@id":"https://news.mongabay.com/2021/10/deforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time/#webpage","url":"https://news.mongabay.com/2021/10/deforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time/","name":"Deforestation soars in Nigeria\u2019s gorilla habitat: \u2018We are running out of time\u2019","isPartOf":{"@id":"https://news.mongabay.com/#website"},"primaryImageOfPage":{"@id":"https://news.mongabay.com/2021/10/deforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time/#primaryimage"},"datePublished":"2021-10-29T00:43:12+00:00","dateModified":"2021-10-29T00:51:25+00:00","author":{"@id":"https://news.mongabay.com/#/schema/person/0206d5efeeece126163ab52ee59ab4b1"},"breadcrumb":{"@id":"https://news.mongabay.com/2021/10/deforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://news.mongabay.com/2021/10/deforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time/"]}]},{"@type":"BreadcrumbList","@id":"https://news.mongabay.com/2021/10/deforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://news.mongabay.com/"},{"@type":"ListItem","position":2,"name":"Deforestation soars in Nigeria\u2019s gorilla habitat: \u2018We are running out of time\u2019"}]},{"@type":"Person","@id":"https://news.mongabay.com/#/schema/person/0206d5efeeece126163ab52ee59ab4b1","name":"Morgan Erickson-Davis","image":{"@type":"ImageObject","@id":"https://news.mongabay.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4bd9772904bea4046916203a29657a48?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/4bd9772904bea4046916203a29657a48?s=96&d=identicon&r=g","caption":"Morgan Erickson-Davis"},"description":"Morgan has been writing for Mongabay since 2008 and came on full-time in 2014. Trained in biology, Morgan has taken any available opportunity to learn more about the world, from working as a fisheries biologist aboard longliners and freighters in the South Pacific to evaluating river health in western Montana. Morgan spent eight years editing technical papers before jumping into journalism, with more than 50 manuscripts under her belt. Currently, she manages Mongabay's forests and global palm oil reporting programs.","url":"https://news.mongabay.com/author/morgan-erickson-davis/"}]}</script>

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script id="monga-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://news.mongabay.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://news.mongabay.com/wp-includes/css/dist/components/style.min.css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://news.mongabay.com/wp-includes/css/dist/block-editor/style.min.css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://news.mongabay.com/wp-includes/css/dist/nux/style.min.css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://news.mongabay.com/wp-includes/css/dist/reusable-blocks/style.min.css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://news.mongabay.com/wp-includes/css/dist/editor/style.min.css' media='all' />
<link rel='stylesheet' id='drop_shadow_block-style-css-css' href='https://news.mongabay.com/wp-content/plugins/drop-shadow-boxes/block/blocks.style.build.css' media='all' />
<link rel='stylesheet' id='pwp-offline-style-css' href='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/styles/ui-offline.css' media='all' />
<link rel='stylesheet' id='framework-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/framework.min.310923.css' media='all' />
<link rel='stylesheet' id='boostrap-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/bootstrap.min.css' media='all' />
<link rel='stylesheet' id='addtohomescreen-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/addtohomescreen.min.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://news.mongabay.com/wp-content/uploads/sites/20/tablepress-combined.min.css' media='all' />
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js' id='jquery.scrolldepth-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"20","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js' id='advanced-ads-pro/cfp-js'></script>
<link rel="https://api.w.org/" href="https://news.mongabay.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news.mongabay.com/wp-json/wp/v2/posts/248730" /><link rel="alternate" type="application/json+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2021%2F10%2Fdeforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2021%2F10%2Fdeforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time%2F&#038;format=xml" />

<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>

<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
<script type='text/javascript'>var PwpJsVars = {"AjaxURL":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","homeurl":"https:\/\/news.mongabay.com\/","installprompt":{"mode":"normal","pageloads":"2","onclick":""}};</script> <script type="text/javascript" id="serviceworker-unregister">
			if ('serviceWorker' in navigator) {
				navigator.serviceWorker.getRegistrations().then(function (registrations) {
					registrations.forEach(function (registration) {
						if (registration.active.scriptURL === window.location.origin + '/pwp-serviceworker.js') {
							registration.unregister();
						}
					});
				});
			}
		</script>
<script type="text/javascript" id="serviceworker">
			if (navigator.serviceWorker) {
				window.addEventListener('load', function () {
					navigator.serviceWorker.register(
						"https:\/\/news.mongabay.com\/?wp_service_worker=1", {"scope": "\/"}
					);
				});
			}
		</script>
<link rel="manifest" href="https://news.mongabay.com/wp-json/app/v1/pwp-manifest"><meta name="theme-color" content="#669900"> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>

			window.OneSignal = window.OneSignal || [];

			OneSignal.push(function () {

				OneSignal.SERVICE_WORKER_UPDATER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PARAM = {
					scope: '/'
				};

				OneSignal.setDefaultNotificationUrl("https://news.mongabay.com");
				var oneSignal_options = {};
				window._oneSignalInitOptions = oneSignal_options;

				oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3a782913-6b68-46c5-999b-565ead3bc689';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5e2915a8-1095-4900-b2af-7b25bf2970dd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
				OneSignal.init(window._oneSignalInitOptions);
							});

			function documentInitOneSignal() {
				var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

				var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };				for (var i = 0; i < oneSignal_elements.length; i++) {
					oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
				}
			}

			if (document.readyState === 'complete') {
				documentInitOneSignal();
			} else {
				window.addEventListener("load", function (event) {
					documentInitOneSignal();
				});
			}
		</script>
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta property="fb:pages" content="139042016164873" /><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			minHeight: 1000,
			elements: ['#main', '#single-article-footer', '#special-series'],
			percentage: true,
			userTiming: true,
			pixelDepth: true,
			nonInteraction: true,
			gtmOverride: false,
	});
});
</script>
<link rel="preload" href="https://news.mongabay.com/wp-content/plugins/bloom/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'news.mongabay.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="description" content="IKOM, Nigeria — When 57-year-old Linus Otu was a child, each dawn arrived with the chatter of monkeys and occasional belches of gorillas from the mountain that overlooks his small bungalow home in the village of Kanyang II in southeastern Nigeria’s Cross River state. He recalled peering up at the foggy, forested mountains, uncertain what [&hellip;]" />
<meta name="Tags" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="keywords" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta name="robots" content="index, follow" />
<link rel="publisher" href="https://plus.google.com/+Mongabay/" />
<meta property="article:publisher" content="https://www.facebook.com/mongabay/" />
<meta property="og:title" content="Deforestation soars in Nigeria’s gorilla habitat: ‘We are running out of time’" />
<meta property="og:site_name" content="Mongabay Environmental News" />
<meta property="og:url" content="https://news.mongabay.com/2021/10/deforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230522/1021-sunday-afi-chainsaw-768x512.jpg" />
<meta property="og:description" content="IKOM, Nigeria — When 57-year-old Linus Otu was a child, each dawn arrived with the chatter of monkeys and occasional belches of gorillas from the mountain that overlooks his small bungalow home in the village of Kanyang II in southeastern Nigeria’s Cross River state. He recalled peering up at the foggy, forested mountains, uncertain what [&hellip;]" />
<meta property="article:published_time" content="2021-10-29T00:43:12+00:00" />
<meta property="article:modified_time" content="2021-10-29T00:51:25+00:00" />
<meta property="article:section" content="Environmental news" />
<meta property="article:tag" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="fb:admins" content="139042016164873" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1559969950974398" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@mongabay" /><meta name="twitter:title" content="Deforestation soars in Nigeria’s gorilla habitat: ‘We are running out of time’" />
<meta name="twitter:description" content="IKOM, Nigeria — When 57-year-old Linus Otu was a child, each dawn arrived with the chatter of monkeys and occasional belches of gorillas from the mountain that overlooks his small bungalow home in the village of Kanyang II in southeastern Nigeria’s Cross River state. He recalled peering up at the foggy, forested mountains, uncertain what [&hellip;]" />
<meta name="twitter:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230522/1021-sunday-afi-chainsaw-768x512.jpg" />
<meta name="twitter:creator" content="@Mongabay" />

<link rel="amphtml" href="https://news.mongabay.com/2021/10/deforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time/amp/"><script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"233915":{"title":"palau_011-ad","target":"https:\/\/mongabay.org\/donate\/?palau_011-ad"},"233914":{"title":"indonesia-west-papua-raja-ampat-daroyen-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-west-papua-raja-ampat-daroyen-ad"},"233913":{"title":"indonesia-west-papua-ayu-islands-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-west-papua-ayu-islands-ad"},"233912":{"title":"indonesia-papua-river-east-pantai-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-papua-river-east-pantai-ad"},"233911":{"title":"peru-tigre_-3o17_-75o2-ad","target":"https:\/\/mongabay.org\/donate\/?peru-tigre_-3o17_-75o2-ad-300x250split"},"233902":{"title":"indonesia-raja-ampat-papua-wajag-island-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-raja-ampat-papua-wajag-island-ad"},"233901":{"title":"Patagonia - Shirt help climate change","target":false},"233900":{"title":"Patagonia - we have a growing problem","target":false},"227087":{"title":"Adsense_300x250_2020","target":false},"224626":{"title":"Newsmatch frog ad6","target":"https:\/\/mongabay.org\/donate\/?newsmatch_frog_ad6"},"224624":{"title":"Newsmatch sunfish ad3","target":"https:\/\/mongabay.org\/donate\/?newsmatch_sunfish_ad3"},"224622":{"title":"Newsmatch langur Ad4","target":"https:\/\/mongabay.org\/donate\/?newsmatch_langur_ad4"},"224620":{"title":"Newsmatch jaguar Ad5","target":"https:\/\/mongabay.org\/donate\/?jaguar_newsmatch_ad5"},"213899":{"title":"AD_romina_canopy","target":"https:\/\/www.mongabay.com\/insider?AD_romina_canopy"},"213897":{"title":"AD_sue_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_sue_rainforest"},"213894":{"title":"AD_suep_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_suep_rainforest"},"213892":{"title":"AD_romi_bridge","target":"https:\/\/www.mongabay.com\/insider?AD_romi_bridge"},"212625":{"title":"AD_Shreya-N-Bengal2-","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-N-Bengal2-"},"212623":{"title":"AD_Shreya-Himalayas","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas"},"212621":{"title":"AD_john_cannon_20150413-063800","target":"https:\/\/www.mongabay.com\/insider?AD_john_cannon_20150413-063800"},"212619":{"title":"AD_erik-on-assignment","target":"https:\/\/www.mongabay.com\/insider?AD_erik-on-assignment"},"212617":{"title":"AD_Shreya-Buxatiger-reserve","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Buxatiger-reserve"},"212615":{"title":"AD_Shreya-Himalayas2","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas2"},"212613":{"title":"rhett_butler_indonesia_sulawesi_171309","target":"https:\/\/www.mongabay.com\/insider?rhett_butler_indonesia_sulawesi_171309"},"212611":{"title":"AD_manambolo_team","target":"https:\/\/www.mongabay.com\/insider?AD_manambolo_team"},"212609":{"title":"AD_sarawak_2015532_rhett","target":"https:\/\/www.mongabay.com\/insider?AD_sarawak_2015532_rhett"},"212607":{"title":"AD_galapagos_personal_17002","target":"https:\/\/www.mongabay.com\/insider?AD_galapagos_personal_17002"},"212605":{"title":"AD_rhett_Aponogeton-1","target":"https:\/\/www.mongabay.com\/insider?AD_rhett_Aponogeton-1"},"212603":{"title":"AD_indonesia_komodo_uw_170505","target":"https:\/\/www.mongabay.com\/insider?AD_indonesia_komodo_uw_170505"}};
			advadsGATracking.UID = false;
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://news.mongabay.com/linkout/';
		</script>
<link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-270x270.png" />

<style>
			</style>

</head>
<body class="post-template-default single single-post postid-248730 single-format-standard et_bloom deforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time aa-prefix-monga-">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTQ2G9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="container">
<header class="header" role="banner">
<div id="language-bar"><ul><li><a href="https://www.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">English</a></li><li><a href="https://cn.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">中文 (Chinese)</a></li><li><a href="https://de.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Deutsch (German)</a></li><li><a href="https://es.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Español (Spanish)</a></li><li><a href="https://fr.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Français (French)</a></li><li><a href="https://www.mongabay.co.id/" data-wpel-link="external" target="_blank" rel="external">Bahasa Indonesia (Indonesian)</a></li><li><a href="https://it.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Italiano (Italian)</a></li><li><a href="https://jp.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">日本語 (Japanese)</a></li><li><a href="https://brasil.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Brasil (Portuguese)</a></li><li><a href="https://india.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">India</a></li><li><a href="https://philippines.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Philippines</a></li><li><a href="https://hindi.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">हिंदी (Hindi)</a></li></ul></div><div class="site-identity"><div class="logo"><a href="https://news.mongabay.com" data-wpel-link="internal"><svg width="410" height="75" aria-label="Mongabay"><image xlink:href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.svg" src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.png" width="410" height="75" alt="Mongabay" /></svg></a></div></div><div class="main-menu"><nav class="navbar hidden-md-down navbar-light" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="navbarMainMenu">
<ul class="navbar-nav mr-auto">
<li class="nav-item 1"><a href="https://rainforests.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">Rainforests</a></li><li class="nav-item 2"><a href="https://news.mongabay.com/list/oceans" class="nav-link" data-wpel-link="internal">Oceans</a></li><li class="nav-item 3"><a href="https://news.mongabay.com/list/wildlife" class="nav-link" data-wpel-link="internal">Animals</a></li><li class="nav-item 4"><a href="https://news.mongabay.com/list/environment" class="nav-link" data-wpel-link="internal">Environment</a></li><li class="nav-item 5"><a href="https://news.mongabay.com/list/business" class="nav-link" data-wpel-link="internal">Business</a></li><li class="nav-item 6"><a href="https://news.mongabay.com/list/conservation-solutions" class="nav-link" data-wpel-link="internal">Solutions</a></li><li class="nav-item 7"><a href="https://kids.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">For Kids</a></li><li class="nav-item 8"><a href="https://join.mongabay.org?utm_source=mongabay.com&amp;utm_medium=headerlink&amp;utm_campaign=com-header-text-link" class="nav-link" data-wpel-link="external" target="_blank" rel="external">DONATE</a></li><li class="nav-item 9"><a href="https://mongabay.org/tag/impacts/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">Impact</a></li><li class="nav-item 10"><a href="https://www.mongabay.com/about/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">More</a></li> <li class="menu-search">
<form class="search" method="get" action="https://news.mongabay.com" role="search">
<input class="search-input" type="search" name="s" placeholder="To search, type and hit enter." />
</form>

</li>
</ul>
</div>
</nav></div> </header>
<div class="clearfix"></div>
<main role="main">
<div id="headline">
<div class="article-headline">
<p>Mongabay Series: <a href="https://news.mongabay.com/series/forest-trackers/" rel="tag" data-wpel-link="internal">Forest Trackers</a></p> <h1>Deforestation soars in Nigeria’s gorilla habitat: ‘We are running out of time’</h1>
</div>
<div class="single-article-meta">
by <a href="https://news.mongabay.com/by/orji-sunday/" rel="tag" data-wpel-link="internal">Orji Sunday</a> on 29 October 2021 <div class="social"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews.mongabay.com%2F2021%2F10%2Fdeforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time%2F" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#facebook"></use></svg></a><a class="twitter" href="https://twitter.com/intent/tweet?text=Deforestation%20soars%20in%20Nigeria’s%20gorilla%20habitat:%20‘We%20are%20running%20out%20of%20time’&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2021%2F10%2Fdeforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time%2F&amp;via=Mongabay" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#twitter"></use></svg></a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2021%2F10%2Fdeforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time%2F&amp;title=Deforestation%20soars%20in%20Nigeria’s%20gorilla%20habitat:%20‘We%20are%20running%20out%20of%20time’" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#linkedin"></use></svg></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fnews.mongabay.com%2F2021%2F10%2Fdeforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time%2F&amp;title=Deforestation%20soars%20in%20Nigeria’s%20gorilla%20habitat:%20‘We%20are%20running%20out%20of%20time’" target="_blank" data-wpel-link="internal"></a><a class="email" href="javascript:emailArticle()" data-wpel-link="internal"></a><a class="bookmark" id="bookmark" href="#" title="Deforestation%20soars%20in%20Nigeria’s%20gorilla%20habitat:%20‘We%20are%20running%20out%20of%20time’" rel="sidebar"></a><script>        jQuery(function() {
          jQuery('#bookmark').click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Mozilla Firefox Bookmark
              window.sidebar.addPanel(document.title, window.location.href, '');
            } else if (window.external && ('AddFavorite' in window.external)) { // IE Favorite
              window.external.AddFavorite(location.href, document.title);
            } else if (window.opera && window.print) { // Opera Hotlist
              this.title = document.title;
              return true;
            } else { // webkit - safari/chrome
              alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
            }
          });
        });

        function emailArticle(){
            window.location.href="mailto:?subject="+document.title+"&body="+escape(window.location.href);
        }

    </script></div> </div>
</div>
<div class="row article-cover-image no-gutters">
<div class="col-lg-12" style="background: url('https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230522/1021-sunday-afi-chainsaw-2400x890.jpg');background-size: cover; background-position: center"></div>
</div>
<div class="row">
<div id="main" class="col-lg-8 single">

<article id="post-248730" class="post-248730 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized location-africa location-nigeria location-west-africa serial-forest-trackers topic-apes topic-cocoa topic-conservation-and-poverty topic-corridors topic-critically-endangered-species topic-deforestation topic-endangered-species topic-environment topic-farming topic-featured topic-fires topic-forest-fires topic-forests topic-gorillas topic-green topic-habitat topic-habitat-degradation topic-habitat-loss topic-illegal-logging topic-logging topic-national-parks topic-old-growth-forests topic-poverty topic-primary-forests topic-primates topic-protected-areas topic-rainforests topic-tropical-forests topic-wildlife byline-orji-sunday">
<div class="bulletpoints"><ul><li><em>Afi River Forest Reserve (ARFR), in eastern Nigeria&#8217;s Cross River state, is an important habitat corridor that connects imperiled populations of critically endangered Cross River gorillas.</em></li><li><em>But deforestation has been rising both in ARFR and elsewhere in Cross River; satellite data show 2020 was the biggest year for forest loss both in the state and in the reserve since around the turn of the century &#8211; and preliminary data for 2021 suggest this year is on track to exceed even 2020.</em></li><li><em>Poverty-fueled illegal logging and farming is behind much of the deforestation in ARFR. Resource wars have broken out between communities that have claimed the lives of more than 100, local sources say.</em></li><li><em>Authorities say a lack of financial support and threats of violence are limiting their ability to adequately protect what forest remains.</em></li></ul></div> <p>IKOM, Nigeria — When 57-year-old Linus Otu was a child, each dawn arrived with the chatter of monkeys and occasional belches of gorillas from the mountain that overlooks his small bungalow home in the village of Kanyang II in southeastern Nigeria’s Cross River state. He recalled peering up at the foggy, forested mountains, uncertain what to make of his noisy animal neighbors.</p>
<p>One morning, while exploring the banks of the Afi River, Otu came upon a mother chimpanzee bathing its infant. “It acted like a human, like a mother will care for her baby,” Otu told Mongabay.</p>
<p>But when Otu walks beside the river today, once a watering hole for diverse wildlife, the cacophony of the forest is different, quieter. Decades of habitat loss have taken their toll on Cross River’s rainforest, and even the state’s protected areas haven’t been able to escape the intertwined forces of agriculture, poverty and war.</p>
<figure id="attachment_248742" class="wp-caption aligncenter"><a href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230532/1021-sunday-afi-village.jpg" data-wpel-link="external" target="_blank" rel="external"><img class="size-full wp-image-248742" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230532/1021-sunday-afi-village.jpg" alt="A village near Afi River Forest Reserve. Image by Orji Sunday." width="768" height="417" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230532/1021-sunday-afi-village.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230532/1021-sunday-afi-village-610x331.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">A village near Afi River Forest Reserve. Image for Mongabay by Orji Sunday.</figcaption></figure>
<p>Afi River Forest Reserve (ARFR), named after the river that bisects it into two unequal halves, was established in the 1930 to protect more than 300 square kilometers (about 116 square miles) of rainforest near Nigeria’s border with Cameroon. The reserve, now managed by the government&#8217;s Cross River State Forestry Commission harbors many species, including blue duikers (<em>Philantomba monticola</em>), bay duikers (<em>Cephalophus dorsalis</em>), red river hogs (<em>Potamochoerus porcus</em>), yellow-backed duikers (<em>C. silvicultor</em>), mona monkeys (Cercopithecus mona) and African brush-tailed porcupines (<em>Atherurus africanus</em>).</p>
<p>The region is also home to critically endangered Cross River gorillas (<em>Gorilla gorilla diehli</em>) that occasionally inhabit ARFR but prefer to live more permanently in nearby Cross River National Park and adjacent Afi Mountain Wildlife Sanctuary (AMWS). However, despite becoming an official protected area in 2000, poaching has persisted in AMWS; according to Wildlife Conservation Society (WCS), an infant gorilla was killed by a snare trap in 2010; in 2012, two gorilla carcasses were found at a hunter’s camp.</p>
<p>The Cross River gorilla remains Africa&#8217;s most endangered ape, with fewer than 300 individuals believed to remain in the wild, all of which are relegated to a small, mountainous portion along the Nigeria-Cameroon border.  Around 100 – a third of the entire subspecies – are found in a patchwork of three adjoining protected areas in Nigeria: AMWS, the Mbe Mountains Community Sanctuary and the contiguous Okwangwo division of Cross River National Park.</p>
<figure id="attachment_248746" class="wp-caption aligncenter"><a href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28233544/Cross-river-gorilla.jpeg" data-wpel-link="external" target="_blank" rel="external"><img class="size-medium wp-image-248746" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28233544/Cross-river-gorilla-768x512.jpeg" alt="The cross River gorilla (Gorilla gorilla diehli) is considered one of the most endangered primate species on the planet. Image by user Julielangford via Wikimedia Commons (CC BY-SA 3.0)." width="768" height="512" /></a><figcaption class="wp-caption-text">The cross River gorilla (Gorilla gorilla diehli) is considered one of the most endangered primate subspecies on the planet. Image by user Julielangford via Wikimedia Commons (CC BY-SA 3.0).</figcaption></figure>
<p>Poaching isn’t the only threat that the gorillas face. Habitat loss is on the rise in Cross River, with satellite data from the University of Maryland (UMD) showing that more primary forest was cleared in 2020 than in any year prior since measurement began in 2002. Overall, Cross River state lost nearly 5% of its primary forest cover between 2002 and 2020.</p>
<p>As with many of Nigeria’s forest reserves, ARFR has been beset by increasing deforestation. The reserve has had the highest rate of forest loss in the region, according to a <a href="https://www.scirp.org/journal/paperinformation.aspx?paperid=86263" data-wpel-link="external" target="_blank" rel="external">2018 study</a> published in the <em>Open Journal of Forestry</em>, which found that annual deforestation in ARFR increased twelve-fold between 1986 and 2010. <a href="https://www.globalforestwatch.org/dashboards/aoi/60ba8014949454001b510f63/?category=summary&amp;location=WyJhb2kiLCI2MGJhODAxNDk0OTQ1NDAwMWI1MTBmNjMiXQ%3D%3D&amp;map=eyJjZW50ZXIiOnsibGF0Ijo2LjIzNzU1MjY3MzkwMDk3MiwibG5nIjo4Ljk3NTY4MjcyNzI0ODQwOH0sInpvb20iOjEwLjIxNzEyMjU5NDg5Mzk2OSwiYmFzZW1hcCI6eyJ2YWx1ZSI6InBsYW5ldCIsImNvbG9yIjoiIiwibmFtZSI6InBsYW5ldF9tZWRyZXNfbm9ybWFsaXplZF9hbmFseXRpY18yMDIxLTA3X21vc2FpYyJ9LCJjYW5Cb3VuZCI6ZmFsc2UsImRhdGFzZXRzIjpbeyJvcGFjaXR5IjowLjcsInZpc2liaWxpdHkiOnRydWUsImRhdGFzZXQiOiJwcmltYXJ5LWZvcmVzdHMiLCJsYXllcnMiOlsicHJpbWFyeS1mb3Jlc3RzLTIwMDEiXX0seyJkYXRhc2V0IjoicG9saXRpY2FsLWJvdW5kYXJpZXMiLCJsYXllcnMiOlsiZGlzcHV0ZWQtcG9saXRpY2FsLWJvdW5kYXJpZXMiLCJwb2xpdGljYWwtYm91bmRhcmllcyJdLCJib3VuZGFyeSI6dHJ1ZSwib3BhY2l0eSI6MSwidmlzaWJpbGl0eSI6dHJ1ZX0seyJkYXRhc2V0IjoidHJlZS1jb3Zlci1sb3NzIiwibGF5ZXJzIjpbInRyZWUtY292ZXItbG9zcyJdLCJvcGFjaXR5IjoxLCJ2aXNpYmlsaXR5Ijp0cnVlLCJ0aW1lbGluZVBhcmFtcyI6eyJzdGFydERhdGUiOiIyMDAyLTAxLTAxIiwiZW5kRGF0ZSI6IjIwMjAtMTItMzEiLCJ0cmltRW5kRGF0ZSI6IjIwMjAtMTItMzEifSwicGFyYW1zIjp7InRocmVzaG9sZCI6MzAsInZpc2liaWxpdHkiOnRydWV9fV19" data-wpel-link="external" target="_blank" rel="external">UMD satellite data</a> show the reserve lost another 4% of its primary forest cover between 2011 and 2020. Like Cross River state, 2020 saw ARFR’s highest levels of deforestation since the beginning of the century – and preliminary data suggest the reserve is experiencing another year of intense habitat loss.</p>
<h3><strong>Habitat in flames</strong></h3>
<p>2021 started with a bang in Cross River state as the region saw some of its highest fire activity in years, according to <a href="https://www.globalforestwatch.org/dashboards/country/NGA/9/?category=summary&amp;fireAlertStats=eyJzdGFydEluZGV4IjoxMSwiZW5kSW5kZXgiOjMxLCJzdGFydERhdGVBYnNvbHV0ZSI6IjIwMjAtMTEtMjMiLCJlbmREYXRlQWJzb2x1dGUiOiIyMDIxLTA0LTEyIn0%3D&amp;gladAlertsSimple=eyJzdGFydERhdGUiOiIyMDIxLTAyLTAxIiwiZm9yZXN0VHlwZSI6InByaW1hcnlfZm9yZXN0In0%3D&amp;location=WyJjb3VudHJ5IiwiTkdBIiwiOSJd&amp;mainMap=eyJzaG93QW5hbHlzaXMiOnRydWV9&amp;map=eyJjZW50ZXIiOnsibGF0Ijo3LjAxNDI4NTY1MjAwNDcwOCwibG5nIjoxMC4xMjM2OTAxMDMwMjcwMTN9LCJ6b29tIjo2Ljg0NzEwNzIwNDQ3ODk0NiwiY2FuQm91bmQiOmZhbHNlLCJkYXRhc2V0cyI6W3sib3BhY2l0eSI6MC43LCJ2aXNpYmlsaXR5Ijp0cnVlLCJkYXRhc2V0IjoicHJpbWFyeS1mb3Jlc3RzIiwibGF5ZXJzIjpbInByaW1hcnktZm9yZXN0cy0yMDAxIl19LHsiZGF0YXNldCI6InBvbGl0aWNhbC1ib3VuZGFyaWVzIiwibGF5ZXJzIjpbImRpc3B1dGVkLXBvbGl0aWNhbC1ib3VuZGFyaWVzIiwicG9saXRpY2FsLWJvdW5kYXJpZXMiXSwiYm91bmRhcnkiOnRydWUsIm9wYWNpdHkiOjEsInZpc2liaWxpdHkiOnRydWV9LHsiZGF0YXNldCI6InRyZWUtY292ZXItbG9zcyIsImxheWVycyI6WyJ0cmVlLWNvdmVyLWxvc3MiXSwib3BhY2l0eSI6MSwidmlzaWJpbGl0eSI6dHJ1ZSwidGltZWxpbmVQYXJhbXMiOnsic3RhcnREYXRlIjoiMjAwMi0wMS0wMSIsImVuZERhdGUiOiIyMDIwLTEyLTMxIiwidHJpbUVuZERhdGUiOiIyMDIwLTEyLTMxIn0sInBhcmFtcyI6eyJ0aHJlc2hvbGQiOjMwLCJ2aXNpYmlsaXR5Ijp0cnVlfX1dfQ%3D%3D&amp;treeLossPct=eyJoaWdobGlnaHRlZCI6ZmFsc2V9" data-wpel-link="external" target="_blank" rel="external">data</a> from the U.S. National Aeronautics and Space Administration (NASA). The data show several fires spread and broke out in ARFR.</p>
<figure id="attachment_248736" class="wp-caption aligncenter"><a href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230455/1028-afi-map.jpg" data-wpel-link="external" target="_blank" rel="external"><img class="size-medium wp-image-248736" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230455/1028-afi-map-768x512.jpg" alt="Satellite data show clearing and associated fire events in Afi River Forest Reserve and other protected areas in Cross River state, Nigeria." width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230455/1028-afi-map-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230455/1028-afi-map-1200x800.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">Satellite data show clearing and associated fire events in Afi River Forest Reserve and other protected areas in Cross River state, Nigeria.</figcaption></figure>
<p>Local sources said the 2021 fire season was one of the worst they&#8217;ve ever experienced in the region, dwarfing even the outbreak of 2002. Blazes in ARFR lingered for several weeks, defying firefighting efforts from local communities, said George Mbang, a WCS ranger who works in adjacent Afi Mountain Wildlife Sanctuar. Mbang said he and his team were eventually able to snuff out the fires, but not before dozens of farms and tracts of forest were lost in and near the two protected areas.</p>
<p>Sources said the origins of the fires remain unclear but suspect that some of them may have been started by farmers clearing land for new fields. Satellite imagery shows many of the fires that invaded ARFR occurred near areas that had been previously cleared.</p>
<p>Fighting forest fires in ARFR is difficult. Rangers are challenged by a lack of resources and varied, inaccessible terrain, with peaks <a href="https://nigeria.wcs.org/Wild-Places/Afi-Mountain-Wildlife-Sanctuary.aspx" data-wpel-link="external" target="_blank" rel="external">soaring to 1,300 meters</a> above sea level. Mbang said unstable rocky outcrops can become dislodged as fire burns the vegetation holding them together and can crush firefighters and houses as they careen downhill. He said that the only option is to raze the edges of affected areas to restrict further spread.</p>
<p>Some communities around ARFR have proposed new, stiffer penalties for those linked to fire outbreaks, Otu told Mongabay. He said the new clause, when fully enshrined, will require those found responsible to forfeit their own cocoa farms to the victims of fire incidents, in addition to monetary fines.</p>
<figure id="attachment_248744" class="wp-caption aligncenter"><a href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230538/1021-sunday-cocoa-growing.jpg" data-wpel-link="external" target="_blank" rel="external"><img class="size-full wp-image-248744" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230538/1021-sunday-cocoa-growing.jpg" alt="Cocoa growing near Afi River Forest Reserve. Image by Orji Sunday." width="768" height="421" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230538/1021-sunday-cocoa-growing.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230538/1021-sunday-cocoa-growing-610x334.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">Cocoa farms are common near Afi River Forest Reserve. Image for Mongabay by Orji Sunday.</figcaption></figure>
<p>Farmers told Mongabay that fires that spread onto land they already used for agriculture deplete nutrients in the soil, forcing them to seek – and clear – replacement farmland in protected areas. Research has shown that fire replenishes some, but not all, nutrients in the soil as it breaks down organic matter. Critically, fire has been <a href="https://www.fs.fed.us/pnw/pubs/pnw_gtr759.pdf" data-wpel-link="external" target="_blank" rel="external">found to reduce nitrogen</a> in soil, and farmers told Mongabay that it was easier for them to clear more forest for new farmland than use fertilizer to replace nitrogen and other nutrients.</p>
<h3><strong>Poverty and conflict</strong></h3>
<p>During a visit to ARFR in Aug. 2021, Mongabay observed several trucks loading logged timber day and night in and near ARFR, destined for urban centers where  a growing demand for timber products is increasing the pressure on dwindling habitat in Nigeria’s forest reserves. Many areas of ARFR were pockmarked by deforestation and strewn with logs as distant rattles of chainsaws mingled with the moist forest breeze.</p>
<p>Cocoa trees bearing yellow and green pods spread across the undulating landscape in and around the reserve. It was the peak of farming season, with farmers continuing to clear new farms even as rains fell, burning stumps and applying chemicals to control crop pests and disease. At numerous homesteads, farmers were collecting harvested cocoa pods and bagging dried beans. Bagged cocoa beans were then weighed and loaded onto trucks at depots, where they’ll be transported to nearby cities before being exported abroad.</p>
<figure id="attachment_248743" class="wp-caption aligncenter"><a href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230535/1021-sunday-cocoa-bags.jpg" data-wpel-link="external" target="_blank" rel="external"><img class="size-full wp-image-248743" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230535/1021-sunday-cocoa-bags.jpg" alt="Workers load bags of cocoa near Afi River Forest Reserve. Image by Orji Sunday." width="768" height="440" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230535/1021-sunday-cocoa-bags.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230535/1021-sunday-cocoa-bags-610x349.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">Workers stack bags of cocoa near Afi River Forest Reserve. Image for Mongabay by Orji Sunday.</figcaption></figure>
<p>The search for new agricultural land to grow cocoa, plantain, banana and cassava is driving forest loss in ARFR, said Otu, who is a former community leader of Kanyang II. “As you enter you start clearing as much as you have the power to clear,” he said.  “Almost every portion of the reserve has been claimed.”</p>
<p>Cocoa farming became commercialized fairly recently in surrounding communities, spurring a new wave of demand for larger farming spaces. Farmers, backed by wealthy cocoa merchants from urban centers, competed to dominate the emerging market primarily by farming larger portions each year. The surge of cocoa farms in the likes of ARFR, linked to the g<a href="https://www.earthsight.org.uk/news/idm/european-demand-cocoa-surges-illegal-deforestation-nigeria-cross-river" data-wpel-link="external" target="_blank" rel="external">rowing demand for the product in the international market</a>, has made Nigeria the world’s <a href="https://www.fao.org/3/at586e/at586e.pdf" data-wpel-link="external" target="_blank" rel="external">fourth largest</a> cocoa producer.</p>
<p>With most surrounding communal forests nearly depleted, community residents say customary practice allows them to permanently own any portion of land they can clear and farm in ARFR – despite official laws that prohibit it. Several farmers told Mongabay that they have cleared more land in the reserve than they need in the short term, hoping to either transfer the land to their children, use it for new farms or rent it out to migrant cocoa farmers for a fee. In addition, locals said that by taking possession of large expanses of land, they stand a chance of receiving eviction payouts if the government steps in to reclaim remaining forest in the reserve.</p>
<figure id="attachment_248739" class="wp-caption aligncenter"><a href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230515/1021-orji-af-cocoa-drying.jpg" data-wpel-link="external" target="_blank" rel="external"><img class="size-full wp-image-248739" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230515/1021-orji-af-cocoa-drying.jpg" alt="Cocoa pods dry near Afi River Forest Reserve. Image by Orji Sunday." width="768" height="423" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230515/1021-orji-af-cocoa-drying.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230515/1021-orji-af-cocoa-drying-610x336.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">Cocoa pods dry near Afi River Forest Reserve. Image for Mongabay by Orji Sunday.</figcaption></figure>
<p>The underlying factor driving deforestation in ARFR and elsewhere in the country is poverty. Nearly half of Nigeria’s 190 <a href="https://www.endpoverty.org/blog/nigeria-poverty-capital-of-the-world" data-wpel-link="external" target="_blank" rel="external">million people live</a> in extreme poverty, and unemployment reached a record 33% in 2020, according to figures from the National Bureau of Statistics. With few legal options to make a living and with the country’s population expected to <a href="https://www.voanews.com/a/nigeria-population-projected-to-double-by-2050/4874956.html" data-wpel-link="external" target="_blank" rel="external">double by 2050</a>, Nigerians say they are forced to turn to the forests to make a living.</p>
<p>The situation has deteriorated to the point at which resource wars have broken out, local sources told Mongabay. Power conflicts and boundary disputes over access to timber, cropland, bushmeat and other forest products have intensified in recent years as resources diminish in and around ARFR and communities fight to control what remains.</p>
<p>Customary negotiators once relied on traditional boundaries such as trees, rivers and oral practices to delineate borders between local communities and mitigate disputes. But 61-year-old Leonard Akam said this is no longer sufficient to deter bloodshed, and multiple sources said that resource wars between communities have led to the deaths of at least 100 people.</p>
<p>Akam is calm in his demeanor, often witty with words and brutally honest. He was the head of the Boje clan when a dispute over communal boundaries within the reserve with neighboring clan Nsadop led to a <a href="https://www.bbc.com/news/world-africa-11628577" data-wpel-link="external" target="_blank" rel="external">brutal communal war in 2010</a>. “So many lives were lost,” Akam told Mongabay.  Local authorities temporarily restored peace by deploying the military, complete with a panel of inquiry and an arbitration committee. But Akam said the government’s approach was half-hearted and ineffective.</p>
<p>One such war erupted in 2018 between the Boje and Iso Bendeghe communities. After a year of conflict in which <a href="https://www.calitown.com/breaking-boje-iso-bendeghe-conflict-erupts-two-captured/" data-wpel-link="external" target="_blank" rel="external">at least two people</a> were reportedly killed, the Nigerian government again deployed the military in an effort to restore peace in the area.</p>
<figure id="attachment_248745" class="wp-caption aligncenter"><a href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230541/1021-sunday-lumber-close.jpg" data-wpel-link="external" target="_blank" rel="external"><img class="size-full wp-image-248745" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230541/1021-sunday-lumber-close.jpg" alt="Lumber milled near Afi River Forest Reserve. Image by Orji Sunday." width="768" height="362" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230541/1021-sunday-lumber-close.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230541/1021-sunday-lumber-close-610x288.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">Lumber milled near Afi River Forest Reserve. Timber is one of the vanishing forest resources inciting conflict among Cross River communities, according to local sources. Image for Mongabay by Orji Sunday.</figcaption></figure>
<p>This time intervention was more successful. A fragile truce was struck between Boje, Nsadop and Iso Bendeghe as well as other communities such as Bouanchor and Katabang.  Boundary tracing, aided by old documents retrieved from the archive, is in progress. Meanwhile, communities around the reserve are in dialogue to avoid further bloodshed.</p>
<p>Despite this progress, Akam said sustainable peace depends on addressing the root causes of the crisis: unemployment, lack of infrastructure, poor educational systems – and the poverty that underpins them all.</p>
<h3><strong>Running out of time</strong></h3>
<p>ARFR has long been too degraded to provide permanent habitat for Cross River gorillas but researchers still consider it a lifeline that connects resident populations in AMWS and Cross River National Park. However, ARFR may be losing its capacity as a habitat corridor. A <a href="https://pubmed.ncbi.nlm.nih.gov/17257109/" data-wpel-link="external" target="_blank" rel="external">2007 study</a> published in <em>Molecular Ecology</em> found <a href="https://pubmed.ncbi.nlm.nih.gov/17257109/" data-wpel-link="external" target="_blank" rel="external">evidence of “low levels” of gene flow</a> between gorilla populations, suggesting that while individuals were still able to move between populations to breed, it wasn’t happening very often. A <a href="https://pubmed.ncbi.nlm.nih.gov/18521886/" data-wpel-link="external" target="_blank" rel="external">related study</a> published in 2008 in the <em>American Journal of Primatology</em> found Cross River gorillas have less genetic diversity than western gorillas (<em>G. gorilla gorilla), </em>putting them at greater risk of extinction.</p>
<p>“These results emphasize the need for maintaining connectivity in fragmented populations and highlight the importance of allowing small populations to expand,” the study states.</p>
<p>A 2008 survey of the southeastern portion of ARFR conducted by WCS in 2008 found that primary forest covered just 24% of the surveyed area.</p>
<p>“Unless the current rate of habitat destruction is reduced, the critical link between the AMWS and the Mbe Mountains that this reserve provides will be lost, with the obvious consequence being further isolation of the Afi gorillas and other wildlife,” WCS Cross River landscape program director Inaoyom Imong and primate researcher Kathy L. Wood wrote in their <a href="https://programs.wcs.org/data/doi/ctl/view/mid/33065/pubid/DMX1222100000.aspx" data-wpel-link="external" target="_blank" rel="external">survey report</a>. “Results of this survey show that farming, uncontrolled logging, and hunting are currently the most important threats to the Afi River Forest Reserve. These threats need to be urgently addressed in order to protect this very important corridor area.”</p>
<p>But in the years since this research was published, deforestation in ARFR has only increased. Satellite data from the University of Maryland show the reserve lost around 4% of its remaining primary forests between 2009 and 2020, with more deforestation detected in 2020 than in any year previous since measurement began in 2002. Preliminary tree cover loss data for 2021 and NASA fire data indicate ARFR is experiencing another year of heavy deforestation.</p>
<figure id="attachment_248737" class="wp-caption aligncenter"><a href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230502/1028-afi-radd-comparison.jpg" data-wpel-link="external" target="_blank" rel="external"><img class="size-medium wp-image-248737" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230502/1028-afi-radd-comparison-768x512.jpg" alt="2020 saw the highest amount of deforestation in Afi River Forest Reserve since the turn of the century, according to data from the University of Maryland. But preliminary data for 2021 suggests the reserve has experienced even more deforestation this year." width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230502/1028-afi-radd-comparison-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230502/1028-afi-radd-comparison-1200x800.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">2020 saw the highest amount of deforestation in Afi River Forest Reserve since the turn of the century, according to data from the University of Maryland. But preliminary data for 2021 suggests the reserve has experienced even more deforestation this year.</figcaption></figure>
<figure id="attachment_248738" class="wp-caption aligncenter"><a href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230510/1028-afi-sat-progression.jpg" data-wpel-link="external" target="_blank" rel="external"><img class="size-medium wp-image-248738" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230510/1028-afi-sat-progression-768x512.jpg" alt="Satellite imagery shows a large fire consumed forest in Afi River Forest Reserve following clearing of a smaller area." width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230510/1028-afi-sat-progression-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230510/1028-afi-sat-progression-1200x800.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">Satellite imagery shows a large fire consumed forest in Afi River Forest Reserve following clearing of a smaller area.</figcaption></figure>
<p>While recent conservation efforts led by the government, local communities and NGOs have focused on gorilla strongholds Afi Mountain Wildlife Reserve and Cross River National Park, habitat corridors like ARFR remain porous.</p>
<p>Some blame the government for allowing the destruction of ARFR to continue. A 2017 capacity study of the Cross River State Forestry Commission <a href="https://www.researchgate.net/publication/319178475_APPRAISAL_OF_PERSONNEL_STRENGTH_AND_QUALITY_IN_CROSS_RIVER_STATE_FORESTRY_COMMISSION_CROSS_RIVER_STATE_NIGERIA" data-wpel-link="external" target="_blank" rel="external">concluded</a> that the agency is “grossly understaffed and deficient in managing the forest estate,” with only 324 active staff – less than 10% of the 3,458 recommended by the Food and Agricultural Organization of the United Nations.</p>
<p>Paddy Njar, director of wildlife at the Cross River State Forestry Commission said there’s little else they can do without better state support.</p>
<p>“There is no support from the state government,” Njar said. “We are seriously handicapped. No mobility. No funding. No allowances for rangers who ought to be on patrol. I feel bad.”</p>
<p>Njar said this lack of state support has emboldened loggers and communities to exploit protected forest. He told Mongabay the agency doesn’t even have access to permanent vehicles necessary for enforcement. He said he is in the process of requesting support from other institutions within and outside Nigeria to secure vehicles to carry out monitoring of protected sites and other field operations.</p>
<p>“If we have mobility, we can control 80% of the deforestation happening at the moment,” Njar said. “We have the laws but we are not mobile enough to reach the field for enforcement. For now, the commission has no single vehicle. Sometimes rangers have to hire motorcycles before they go to work.”</p>
<figure id="attachment_248741" class="wp-caption aligncenter"><a href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230528/1021-sunday-afi-lumber-milled.jpg" data-wpel-link="external" target="_blank" rel="external"><img class="size-full wp-image-248741" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230528/1021-sunday-afi-lumber-milled.jpg" alt="Milled lumber near Afi River Forest Reserve. Image by Orji Sunday." width="768" height="408" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230528/1021-sunday-afi-lumber-milled.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230528/1021-sunday-afi-lumber-milled-610x324.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">Milled lumber near Afi River Forest Reserve. Image for Mongabay by Orji Sunday.</figcaption></figure>
<p>But Njar said that even when they&#8217;re able to get to the areas they&#8217;re supposed to protect, rangers are often still prevented from doing their job. He spoke of a recent operation in which his team arrested loggers and confiscated their chainsaws in one of the state’s protected areas. But he said their enforcement efforts were thwarted when the loggers joined forces with a nearby community to block the exit road and threatened to assault the rangers unless they surrendered the chainsaws.</p>
<p>“I can’t risk my life anymore,” Njar said.</p>
<p>Meanwhile, conservationists say the porosity of ARFR is bleeding threats into other nearby protected areas, including those that shelter critically endangered gorilla populations. For instance, WCS said its staff have documented more than 1,000 farms in adjacent Afi Mountain Wildlife Sanctuary, as well as hundreds of snares, gun cartridges and empty shells, and chainsaws recovered from loggers.</p>
<p>“Now that they have almost finished Afi River Forest Reserve, their attention has turned to the sanctuary,” Mbang told Mongabay.</p>
<p>Imong sums up the situation with dire concision: “We are running out of time to save what is left of the forest.”</p>
<p>&nbsp;</p>
<p><em><strong>Banner image: </strong>a chainsaw slices through timber near Afi River Forest Reserve. Image for Mongabay by Orji Sunday.</em></p>
<p><em><strong>Editor’s note:</strong> This story was powered by <a href="https://blog.globalforestwatch.org/places-to-watch" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">Places to Watch</a>, a Global Forest Watch (GFW) initiative designed to quickly identify concerning forest loss around the world and catalyze further investigation of these areas. Places to Watch draws on a combination of near-real-time satellite data, automated algorithms and field intelligence to identify new areas on a monthly basis. In partnership with Mongabay, GFW is supporting data-driven journalism by providing data and maps generated by Places to Watch. Mongabay maintains complete editorial independence over the stories reported using this data</em>.</p>
<p><strong>Feedback:</strong> <a href="https://form.jotform.com/70284397762163" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">Use this form</a> to send a message to the editor of this post. If you want to post a public comment, you can do that at the bottom of the page.</p>
<p>&nbsp;</p>
<div id="single-article-footer">
<div id="single-article-meta">
<span>Article published by <a href="https://news.mongabay.com/author/morgan-erickson-davis/" title="Posts by Morgan Erickson-Davis" rel="author" data-wpel-link="internal">Morgan Erickson-Davis</a></span>
<span class="article-comments"><a href="" data-wpel-link="internal"></a></span>
</div>
<div id="single-article-tags">
<a href="https://news.mongabay.com/list/apes/" rel="tag" data-wpel-link="internal">Apes</a>, <a href="https://news.mongabay.com/list/cocoa/" rel="tag" data-wpel-link="internal">Cocoa</a>, <a href="https://news.mongabay.com/list/conservation-and-poverty/" rel="tag" data-wpel-link="internal">Conservation And Poverty</a>, <a href="https://news.mongabay.com/list/corridors/" rel="tag" data-wpel-link="internal">Corridors</a>, <a href="https://news.mongabay.com/list/critically-endangered-species/" rel="tag" data-wpel-link="internal">Critically Endangered Species</a>, <a href="https://news.mongabay.com/list/deforestation/" rel="tag" data-wpel-link="internal">Deforestation</a>, <a href="https://news.mongabay.com/list/endangered-species/" rel="tag" data-wpel-link="internal">Endangered Species</a>, <a href="https://news.mongabay.com/list/environment/" rel="tag" data-wpel-link="internal">Environment</a>, <a href="https://news.mongabay.com/list/farming/" rel="tag" data-wpel-link="internal">Farming</a>, <a href="https://news.mongabay.com/list/featured/" rel="tag" data-wpel-link="internal">Featured</a>, <a href="https://news.mongabay.com/list/fires/" rel="tag" data-wpel-link="internal">Fires</a>, <a href="https://news.mongabay.com/list/forest-fires/" rel="tag" data-wpel-link="internal">Forest Fires</a>, <a href="https://news.mongabay.com/list/forests/" rel="tag" data-wpel-link="internal">Forests</a>, <a href="https://news.mongabay.com/list/gorillas/" rel="tag" data-wpel-link="internal">Gorillas</a>, <a href="https://news.mongabay.com/list/green/" rel="tag" data-wpel-link="internal">Green</a>, <a href="https://news.mongabay.com/list/habitat/" rel="tag" data-wpel-link="internal">Habitat</a>, <a href="https://news.mongabay.com/list/habitat-degradation/" rel="tag" data-wpel-link="internal">Habitat Degradation</a>, <a href="https://news.mongabay.com/list/habitat-loss/" rel="tag" data-wpel-link="internal">Habitat Loss</a>, <a href="https://news.mongabay.com/list/illegal-logging/" rel="tag" data-wpel-link="internal">Illegal Logging</a>, <a href="https://news.mongabay.com/list/logging/" rel="tag" data-wpel-link="internal">Logging</a>, <a href="https://news.mongabay.com/list/national-parks/" rel="tag" data-wpel-link="internal">National Parks</a>, <a href="https://news.mongabay.com/list/old-growth-forests/" rel="tag" data-wpel-link="internal">Old Growth Forests</a>, <a href="https://news.mongabay.com/list/poverty/" rel="tag" data-wpel-link="internal">Poverty</a>, <a href="https://news.mongabay.com/list/primary-forests/" rel="tag" data-wpel-link="internal">Primary Forests</a>, <a href="https://news.mongabay.com/list/primates/" rel="tag" data-wpel-link="internal">Primates</a>, <a href="https://news.mongabay.com/list/protected-areas/" rel="tag" data-wpel-link="internal">Protected Areas</a>, <a href="https://news.mongabay.com/list/rainforests/" rel="tag" data-wpel-link="internal">Rainforests</a>, <a href="https://news.mongabay.com/list/tropical-forests/" rel="tag" data-wpel-link="internal">Tropical Forests</a>, <a href="https://news.mongabay.com/list/wildlife/" rel="tag" data-wpel-link="internal">Wildlife</a> </div>
<span><BR><a rel="nofollow" href="amp/?print" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/05/07210716/print-194x200-1.jpg" width="49" height="50" alt="Print button"><br>PRINT</a></span>
</div>
<script async src="https://recirculation.spot.im/spot/sp_8TLFqmLV"></script>
<div data-spotim-module="recirculation" data-spot-id="sp_8TLFqmLV"></div><script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_8TLFqmLV" data-post-id="248730"></script>
</article>

</div>

<aside class="sidebar col-lg-4" role="complementary">
<div class="sidebar-widget">
<div id="block-5" class="widget_block">
<h2 id="h-we-re-a-nonprofit">We're a nonprofit</h2>
</div><div id="block-9" class="widget_block"><span class="hs-cta-wrapper" id="hs-cta-wrapper-8debbdf3-ef25-4bd0-8dc3-d326515218a2"><span class="hs-cta-node hs-cta-8debbdf3-ef25-4bd0-8dc3-d326515218a2" id="hs-cta-8debbdf3-ef25-4bd0-8dc3-d326515218a2"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/5981609/8debbdf3-ef25-4bd0-8dc3-d326515218a2" target="_blank" data-wpel-link="external" rel="external"><img class="hs-cta-img" id="hs-cta-img-8debbdf3-ef25-4bd0-8dc3-d326515218a2" style="border-width:0px;" height="600" width="300" src="https://no-cache.hubspot.com/cta/default/5981609/8debbdf3-ef25-4bd0-8dc3-d326515218a2.png" alt="New call-to-action" /></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(5981609, '8debbdf3-ef25-4bd0-8dc3-d326515218a2', {"region":"na1"}); </script></span></div><div id="block-3" class="widget_block widget_text">
<p></p>
</div> <div id="recent-posts-2" class="widget_recent_entries"> <h2>Recent Posts</h2> <ul>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28230522/1021-sunday-afi-chainsaw-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="A chainsaw cuts through timber near Afi River Forest Reserve. Image by Orji Sunday." /> </div>
<a href="https://news.mongabay.com/2021/10/deforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time/" data-wpel-link="internal">Deforestation soars in Nigeria’s gorilla habitat: ‘We are running out of time’</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28223334/Minas-Rio-mine-100x100.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </div>
<a href="https://news.mongabay.com/2021/10/its-time-for-brazil-to-join-the-extractive-industries-transparency-initiative-commentary/" data-wpel-link="internal">It&#8217;s time for Brazil to join the Extractive Industries Transparency Initiative (commentary)</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28163425/3761264264_4c960a4e54_k-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </div>
<a href="https://news.mongabay.com/2021/10/indonesian-farmers-resisting-an-iron-mine-run-up-against-a-sultan/" data-wpel-link="internal">Indonesian farmers resisting an iron mine run up against a sultan</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28154604/Arhuacos-7-of-31-100x100.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </div>
<a href="https://news.mongabay.com/2021/10/indigenous-guides-warn-of-repercussions-if-we-dont-fix-our-relationship-with-nature/" data-wpel-link="internal">Indigenous guides warn of repercussions if we don’t fix our relationship with nature</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/10/28144733/AFIEGOcrop-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="AFIEGO staff with two supporters after their release from jail. Image courtesy AFIEGO." /> </div>
<a href="https://news.mongabay.com/2021/10/ugandan-activists-arrest-slammed-as-threat-to-space-for-rights-defenders/" data-wpel-link="internal">Ugandan activists’ arrest slammed as threat to space for rights defenders</a>
</li>
</ul>
</div> <div id="text-22" class="widget_text"><h2>Recent videos</h2> <div class="textwidget"><p><a href="https://www.facebook.com/watch/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/25110139/facebookvidlogo.jpg" alt="" width="300" height="171" class="aligncenter size-full wp-image-231845" /></a></p>
<p><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/25105752/youtubevideologo.jpg" alt="" width="300" height="168" class="aligncenter size-full wp-image-231843" /></a></p>
</div>
</div><div id="mongabay_topic_location-3" class="widget_mongabay_topic_location"><p>View targeted feeds</p> <ul class="nav nav-tabs">
<li><a data-toggle="tab" href="#topic" class="active"><h2>By topic</h2></a></li>
<li><a data-toggle="tab" href="#location"><h2>By location</h2></a></li>
</ul>
<div class="tab-content">
<div id="topic" class="tab-pane fade in active show">
<a class="widget-term" href="https://news.mongabay.com/list/agriculture" data-wpel-link="internal">Agriculture</a>
<a class="widget-term" href="https://news.mongabay.com/list/animals" data-wpel-link="internal">Animals</a>
<a class="widget-term" href="https://news.mongabay.com/list/birds" data-wpel-link="internal">Birds</a>
<a class="widget-term" href="https://news.mongabay.com/list/climate-change" data-wpel-link="internal">Climate Change</a>
<a class="widget-term" href="https://news.mongabay.com/list/conservation" data-wpel-link="internal">Conservation</a>
<a class="widget-term" href="https://news.mongabay.com/list/deforestation" data-wpel-link="internal">Deforestation</a>
<a class="widget-term" href="https://news.mongabay.com/list/energy" data-wpel-link="internal">Energy</a>
<a class="widget-term" href="https://news.mongabay.com/list/featured" data-wpel-link="internal">Featured</a>
<a class="widget-term" href="https://news.mongabay.com/list/forests" data-wpel-link="internal">Forests</a>
<a class="widget-term" href="https://news.mongabay.com/list/happy-upbeat-environmental" data-wpel-link="internal">Happy-upbeat Environmental</a>
<a class="widget-term" href="https://news.mongabay.com/list/herps" data-wpel-link="internal">Herps</a>
<a class="widget-term" href="https://news.mongabay.com/list/indigenous-peoples" data-wpel-link="internal">Indigenous Peoples</a>
<a class="widget-term" href="https://news.mongabay.com/list/interviews" data-wpel-link="internal">Interviews</a>
<a class="widget-term" href="https://news.mongabay.com/list/mammals" data-wpel-link="internal">Mammals</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-species" data-wpel-link="internal">New Species</a>
<a class="widget-term" href="https://news.mongabay.com/list/oceans" data-wpel-link="internal">Oceans</a>
<a class="widget-term" href="https://news.mongabay.com/list/palm-oil" data-wpel-link="internal">Palm Oil</a>
<a class="widget-term" href="https://news.mongabay.com/list/rainforests" data-wpel-link="internal">Rainforests</a>
<a class="widget-term" href="https://news.mongabay.com/list/technology" data-wpel-link="internal">Technology</a>
<a class="widget-term" href="https://news.mongabay.com/list/wildlife" data-wpel-link="internal">Wildlife</a>
<a href="https://news.mongabay.com/topics" class="plus-link" data-wpel-link="internal">Many more topics</a>
</div>
<div id="location" class="tab-pane fade">
<a class="widget-term" href="https://news.mongabay.com/list/africa" data-wpel-link="internal">Africa</a>
<a class="widget-term" href="https://news.mongabay.com/list/amazon" data-wpel-link="internal">Amazon</a>
<a class="widget-term" href="https://news.mongabay.com/list/asia" data-wpel-link="internal">Asia</a>
<a class="widget-term" href="https://news.mongabay.com/list/australia" data-wpel-link="internal">Australia</a>
<a class="widget-term" href="https://news.mongabay.com/list/borneo" data-wpel-link="internal">Borneo</a>
<a class="widget-term" href="https://news.mongabay.com/list/brazil" data-wpel-link="internal">Brazil</a>
<a class="widget-term" href="https://news.mongabay.com/list/cameroon" data-wpel-link="internal">Cameroon</a>
<a class="widget-term" href="https://news.mongabay.com/list/central-america" data-wpel-link="internal">Central America</a>
<a class="widget-term" href="https://news.mongabay.com/list/china" data-wpel-link="internal">China</a>
<a class="widget-term" href="https://news.mongabay.com/list/colombia" data-wpel-link="internal">Colombia</a>
<a class="widget-term" href="https://news.mongabay.com/list/congo" data-wpel-link="internal">Congo</a>
<a class="widget-term" href="https://news.mongabay.com/list/india" data-wpel-link="internal">India</a>
<a class="widget-term" href="https://news.mongabay.com/list/indonesia" data-wpel-link="internal">Indonesia</a>
<a class="widget-term" href="https://news.mongabay.com/list/latin-america" data-wpel-link="internal">Latin America</a>
<a class="widget-term" href="https://news.mongabay.com/list/madagascar" data-wpel-link="internal">Madagascar</a>
<a class="widget-term" href="https://news.mongabay.com/list/malaysia" data-wpel-link="internal">Malaysia</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-guinea" data-wpel-link="internal">New Guinea</a>
<a class="widget-term" href="https://news.mongabay.com/list/peru" data-wpel-link="internal">Peru</a>
<a class="widget-term" href="https://news.mongabay.com/list/sumatra" data-wpel-link="internal">Sumatra</a>
<a class="widget-term" href="https://news.mongabay.com/list/united-states" data-wpel-link="internal">United States</a>
<a href="https://news.mongabay.com/locations" class="plus-link" data-wpel-link="internal">Browse more locations</a>
</div>
</div>
</div><div id="text-18" class="widget_text"><h2>Social channels</h2> <div class="textwidget"><div class="widget-inner">
<p class="widgetsocial"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120032/logo_fb.jpg" width="20" height="20" />  Facebook</a></p>
<p class="widgetsocial"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115955/logo_twitter.jpg" width="25" height="20" />  Twitter</a></p>
<p class="widgetsocial"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115942/logo_instagram.jpg" width="20" height="20" />  Instagram</a></p>
<p class="widgetsocial"><a href="https://www.linkedin.com/company/mongabay.com/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120020/logo_linkedin.jpg" width="20" height="20" />  LinkedIn</a></p>
<p class="widgetsocial"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120007/logo_youtube.jpg" width="48" height="20" />  YouTube</a></p>
<p class="widgetsocial"><a href="https://www.facebook.com/watch/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/30/2020/04/28085306/fbwatch.png" width="55" height="20" />  Facebook Videos</a></p>
<p class="widgetsocial"><a href="https://news.mongabay.com/feed/" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/09/06145007/rss_icon.jpg" width="20" height="20" />  RSS / XML</a></p>
<p class="widgetsocial"><a href="https://play.google.com/store/apps/details?id=com.newsmongabay&amp;hl=en" data-wpel-link="external" target="_blank" rel="external"><img src="https://www.mongabay.com/wp-content/uploads/2019/12/android_18x20.jpg" width="20" height="20" />  Android mobile app</a></p>
<p class="widgetsocial"><a href="https://apple.news/T7BxfNfp4QAiuOPNsUcn04Q/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/07/03191112/Appicon_v6.png" width="20" height="20" />  Apple News</a></p>
</div>
</div>
</div><div id="text-13" class="widget_text"><h2>Email updates</h2> <div class="textwidget"><p><a href="https://mongabay.us14.list-manage.com/subscribe?u=80161fe385606408293ae0e51&amp;id=940652e1f4" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/29211612/newsletterform_260x38px.jpg" width="260" height="38" /></a></p>
</div>
</div><div id="text-16" class="widget_text"><h2>Podcast</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tr>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external"><img src="https://mongabay-images.s3.amazonaws.com/17/podcast_logo_new.jpg" width="150" height="60" /></a></td>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external">Our biweekly podcast delivering news &#038; inspiration from nature’s frontline.</a></td>
</tr>
</table>
</div>
</div>
</div><div class="monga-widget"><a data-bid="20" href="https://news.mongabay.com/linkout/233915" rel="nofollow" target="_blank" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/08/16195054/palau_011-ad.jpg" alt="" width="300" height="250" /></a></div><div id="text-3" class="widget_text"><h2>Quick updates</h2> <div class="textwidget"><div class="widget-inner">Daily <a href="https://alerts.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">topic-based news alerts</a><br />
</div>
</div>
</div><div id="text-17" class="widget_text"><h2>Republish</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tbody>
<tr>
<td><a href="https://news.mongabay.com/copyright/creative-commons-by-nc-nd/"><img src="https://mongabay-images.s3.amazonaws.com/17/repub_cc.jpg" width="117" height="40" /></a></td>
<td><a href="https://news.mongabay.com/copyright/creative-commons" data-wpel-link="internal">You may republish Mongabay content in your publication at no cost</a>.</td>
</tr>
</tbody>
</table>
</div>
</div>
</div> </div>
</aside>

</div>

<div id="special-series"> <div class="row"><h2>Special series</h2>
<div class="col-lg-3">
<h4>Forest Trackers</h4>
<ul>
<li class="post-248730">
<a href="https://news.mongabay.com/2021/10/deforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time/" data-wpel-link="internal">Deforestation soars in Nigeria’s gorilla habitat: ‘We are running out of time’</a>
</li>
<li class="post-248403">
<a href="https://news.mongabay.com/2021/10/deforestation-notches-up-along-logging-roads-on-pngs-new-britain-island/" data-wpel-link="internal">Deforestation notches up along logging roads on PNG’s New Britain Island</a>
</li>
<li class="post-248200">
<a href="https://news.mongabay.com/2021/10/deforestation-threatens-tree-kangaroo-habitat-in-papua-new-guinea/" data-wpel-link="internal">Deforestation threatens tree kangaroo habitat in Papua New Guinea</a>
</li>
<li class="post-248130">
<a href="https://news.mongabay.com/2021/10/fate-of-malaysian-forests-stripped-of-protection-points-to-conservation-stakes/" data-wpel-link="internal">Fate of Malaysian forests stripped of protection points to conservation stakes</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/forest-trackers.jpg" alt="Forest Trackers" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/forest-trackers" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Oceans</h4>
<ul>
<li class="post-248270">
<a href="https://news.mongabay.com/2021/10/changes-to-global-fisheries-subsidies-could-level-the-playing-field-for-traditional-coastline-communities/" data-wpel-link="internal">Changes to global fisheries subsidies could level the playing field for traditional coastline communities</a>
</li>
<li class="post-247806">
<a href="https://news.mongabay.com/2021/10/two-threatened-whale-groups-had-a-mini-baby-boom-but-not-because-of-lockdown/" data-wpel-link="internal">Two threatened whale groups had a mini baby boom, but not because of lockdown</a>
</li>
<li class="post-247360">
<a href="https://news.mongabay.com/2021/09/nitrogen-the-environmental-crisis-you-havent-heard-of-yet/" data-wpel-link="internal">Nitrogen: The environmental crisis you haven’t heard of yet</a>
</li>
<li class="post-247298">
<a href="https://news.mongabay.com/2021/09/sea-turtles-can-these-great-marine-migrators-navigate-rising-human-threats/" data-wpel-link="internal">Sea turtles: Can these great marine migrators navigate rising human threats?</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/oceans.jpg" alt="Oceans" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/oceans" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Amazon Conservation</h4>
<ul>
<li class="post-248568">
<a href="https://news.mongabay.com/2021/10/br-319-hearings-an-attack-on-brazils-interests-and-amazonias-future-commentary/" data-wpel-link="internal">BR-319 highway hearings: An attack on Brazil&#8217;s interests and Amazonia’s future (commentary)</a>
</li>
<li class="post-246863">
<a href="https://news.mongabay.com/2021/09/amazon-meet-amazon-tech-giant-rolls-out-rainforest-carbon-offset-project/" data-wpel-link="internal">Amazon, meet Amazon: Tech giant rolls out rainforest carbon offset project</a>
</li>
<li class="post-246751">
<a href="https://news.mongabay.com/2021/09/rich-countries-may-be-buying-illegal-gold-thats-driving-amazon-destruction/" data-wpel-link="internal">Rich countries may be buying illegal gold that’s driving Amazon destruction</a>
</li>
<li class="post-246657">
<a href="https://news.mongabay.com/2021/09/new-study-offers-latest-proof-that-brazilian-amazon-is-now-a-net-co2-source/" data-wpel-link="internal">New study offers latest proof that Brazilian Amazon is now a net CO2 source</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/amazon-conservation.jpg" alt="Amazon Conservation" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/amazon-conservation" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Land rights and extractives</h4>
<ul>
<li class="post-248614">
<a href="https://news.mongabay.com/2021/10/philippine-wetland-oil-riches-untouched-by-war-now-up-for-grabs-in-peacetime/" data-wpel-link="internal">Philippine wetland oil riches untouched by war now up for grabs in peacetime</a>
</li>
<li class="post-248495">
<a href="https://news.mongabay.com/2021/10/bolsonaro-evades-genocide-blame-amid-indigenous-deaths-by-invaders-covid-19/" data-wpel-link="internal">Bolsonaro evades genocide blame amid Indigenous deaths by invaders, COVID-19</a>
</li>
<li class="post-247013">
<a href="https://news.mongabay.com/2021/09/on-the-map-app-shines-light-on-5000-invisible-families-in-brazils-cerrado/" data-wpel-link="internal">‘On the map’: App shines light on 5,000 ‘invisible’ families in Brazil’s Cerrado and beyond</a>
</li>
<li class="post-246923">
<a href="https://news.mongabay.com/2021/09/as-illegal-logging-route-in-peru-nears-brazil-indigenous-groups-warn-of-calamity/" data-wpel-link="internal">As illegal logging route in Peru nears Brazil, Indigenous groups warn of calamity</a>
</li>
</ul>
<div class="thumbnail-series">
 <img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/land-rights-and-extractives.jpg" alt="Land rights and extractives" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/land-rights-and-extractives" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
<div class="spacer clearfix"></div>
<div class="row">
<div class="col-lg-3">
<h4>Endangered Environmentalists</h4>
<ul>
<li class="post-245903">
<a href="https://news.mongabay.com/2021/08/the-kichwa-woman-fighting-drug-traffickers-and-loggers-in-the-peruvian-amazon/" data-wpel-link="internal">The Kichwa woman fighting drug traffickers and loggers in the Peruvian Amazon</a>
</li>
<li class="post-244021">
<a href="https://news.mongabay.com/2021/06/rights-groups-demand-end-to-cambodias-persecution-of-green-activists/" data-wpel-link="internal">Rights groups demand end to Cambodia’s persecution of green activists</a>
</li>
<li class="post-243877">
<a href="https://news.mongabay.com/2021/06/with-indigenous-rights-at-stake-in-brasilia-a-territory-is-attacked-in-paraty/" data-wpel-link="internal">With Indigenous rights at stake in Brasília, a territory is attacked in Paraty</a>
</li>
<li class="post-242305">
<a href="https://news.mongabay.com/2021/05/brazils-bolsonaro-vowed-to-work-with-indigenous-people-now-hes-investigating-them/" data-wpel-link="internal">Brazil’s Bolsonaro vowed to work with Indigenous people. Now he’s investigating them</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/endangered-environmentalists.jpg" alt="Endangered Environmentalists" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/endangered-environmentalists" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Indonesia's Forest Guardians</h4>
<ul>
<li class="post-243057">
<a href="https://news.mongabay.com/2021/06/from-flores-to-papua-meet-10-of-indonesias-mangrove-guardians/" data-wpel-link="internal">From Flores to Papua: Meet 10 of Indonesia’s mangrove guardians</a>
</li>
<li class="post-233602">
<a href="https://news.mongabay.com/2020/08/i-am-fighting-for-my-tribes-forest-it-gives-us-food-culture-and-life-commentary/" data-wpel-link="internal">Why I stand for my tribe&#8217;s forest: It gives us food, culture, and life (commentary)</a>
</li>
<li class="post-223587">
<a href="https://news.mongabay.com/2019/10/reforesting-a-village-in-indonesia-one-batch-of-gourmet-beans-at-a-time/" data-wpel-link="internal">Reforesting a village in Indonesia, one batch of gourmet beans at a time</a>
</li>
<li class="post-222953">
<a href="https://news.mongabay.com/2019/09/restoring-sumatras-leuser-ecosystem-one-small-farm-at-a-time/" data-wpel-link="internal">Restoring Sumatra’s Leuser Ecosystem, one small farm at a time</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/indonesias-forest-guardians.jpg" alt="Indonesia's Forest Guardians" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/indonesias-forest-guardians" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Conservation Effectiveness</h4>
<ul>
<li class="post-248658">
<a href="https://news.mongabay.com/2021/10/inga-tree-points-to-way-out-of-slash-and-burn-for-central-american-farmers/" data-wpel-link="internal">Inga tree points to way out of slash-and-burn for Central American farmers</a>
</li>
<li class="post-242561">
<a href="https://news.mongabay.com/2021/05/is-planting-trees-as-good-for-the-earth-as-everyone-says/" data-wpel-link="internal">Is planting trees as good for the Earth as everyone says?</a>
</li>
<li class="post-242524">
<a href="https://news.mongabay.com/2021/05/bad-science-planting-frenzy-misses-the-grasslands-for-the-trees/" data-wpel-link="internal">‘Bad science’: Planting frenzy misses the grasslands for the trees</a>
</li>
<li class="post-236952">
<a href="https://news.mongabay.com/2020/11/a-malagasy-community-wins-global-recognition-for-saving-its-lake/" data-wpel-link="internal">A Malagasy community wins global recognition for saving its lake</a>
 </li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/conservation-effectiveness.jpg" alt="Conservation Effectiveness" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/conservation-effectiveness" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Southeast Asian infrastructure</h4>
<ul>
<li class="post-248403">
<a href="https://news.mongabay.com/2021/10/deforestation-notches-up-along-logging-roads-on-pngs-new-britain-island/" data-wpel-link="internal">Deforestation notches up along logging roads on PNG’s New Britain Island</a>
</li>
<li class="post-245945">
<a href="https://news.mongabay.com/2021/08/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/" data-wpel-link="internal">Plantations and roads strip away Papua’s forests. They’re just getting started</a>
</li>
<li class="post-245874">
<a href="https://news.mongabay.com/2021/08/indonesian-farmers-refuse-to-budge-for-train-line-through-karst-landscape/" data-wpel-link="internal">Indonesian farmers refuse to budge for train line through karst landscape</a>
</li>
<li class="post-245815">
<a href="https://news.mongabay.com/2021/08/unesco-calls-for-closure-of-road-running-through-world-heritage-lorentz-park-in-papua/" data-wpel-link="internal">UNESCO calls for closure of road running through World Heritage park in Papua</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/southeast-asian-infrastructure.jpg" alt="Southeast Asian infrastructure" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/southeast-asian-infrastructure" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
</div>
</main>
</div>

<svg display="none">
<defs>
<g id="by">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.637" cy="28.806" r="28.276" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.988,0,16.57,3.085,22.742,9.257C66.393,11.967,69.5,19.548,69.5,28.5c0,8.991-3.049,16.476-9.145,22.456 C53.879,57.319,46.242,60.5,37.443,60.5c-8.649,0-16.153-3.144-22.514-9.43C8.644,44.784,5.5,37.262,5.5,28.5 c0-8.761,3.144-16.342,9.429-22.742C21.101-0.415,28.604-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.553-18.457,7.657 c-5.22,5.334-7.829,11.525-7.829,18.572c0,7.086,2.59,13.22,7.77,18.398c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.607,18.629-7.828c5.029-4.838,7.543-10.952,7.543-18.343c0-7.276-2.553-13.465-7.656-18.571 C50.967,4.824,44.795,2.272,37.557,2.272z M46.129,20.557v13.085h-3.656v15.542h-9.944V33.643h-3.656V20.557 c0-0.572,0.2-1.057,0.599-1.457c0.401-0.399,0.887-0.6,1.457-0.6h13.144c0.533,0,1.01,0.2,1.428,0.6 C45.918,19.5,46.129,19.986,46.129,20.557z M33.042,12.329c0-3.008,1.485-4.514,4.458-4.514s4.457,1.504,4.457,4.514 c0,2.971-1.486,4.457-4.457,4.457S33.042,15.3,33.042,12.329z"></path>
</g>
<g id="cc">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.785" cy="28.501" r="28.836" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.441-3.5c8.951,0,16.572,3.125,22.857,9.372c3.008,3.009,5.295,6.448,6.857,10.314 c1.561,3.867,2.344,7.971,2.344,12.314c0,4.381-0.773,8.486-2.314,12.313c-1.543,3.828-3.82,7.21-6.828,10.143 c-3.123,3.085-6.666,5.448-10.629,7.086c-3.961,1.638-8.057,2.457-12.285,2.457s-8.276-0.808-12.143-2.429 c-3.866-1.618-7.333-3.961-10.4-7.027c-3.067-3.066-5.4-6.524-7-10.372S5.5,32.767,5.5,28.5c0-4.229,0.809-8.295,2.428-12.2 c1.619-3.905,3.972-7.4,7.057-10.486C21.08-0.394,28.565-3.5,37.441-3.5z M37.557,2.272c-7.314,0-13.467,2.553-18.458,7.657 c-2.515,2.553-4.448,5.419-5.8,8.6c-1.354,3.181-2.029,6.505-2.029,9.972c0,3.429,0.675,6.734,2.029,9.913 c1.353,3.183,3.285,6.021,5.8,8.516c2.514,2.496,5.351,4.399,8.515,5.715c3.161,1.314,6.476,1.971,9.943,1.971 c3.428,0,6.75-0.665,9.973-1.999c3.219-1.335,6.121-3.257,8.713-5.771c4.99-4.876,7.484-10.99,7.484-18.344 c0-3.543-0.648-6.895-1.943-10.057c-1.293-3.162-3.18-5.98-5.654-8.458C50.984,4.844,44.795,2.272,37.557,2.272z M37.156,23.187 l-4.287,2.229c-0.458-0.951-1.019-1.619-1.685-2c-0.667-0.38-1.286-0.571-1.858-0.571c-2.856,0-4.286,1.885-4.286,5.657 c0,1.714,0.362,3.084,1.085,4.113c0.724,1.029,1.791,1.544,3.201,1.544c1.867,0,3.181-0.915,3.944-2.743l3.942,2 c-0.838,1.563-2,2.791-3.486,3.686c-1.484,0.896-3.123,1.343-4.914,1.343c-2.857,0-5.163-0.875-6.915-2.629 c-1.752-1.752-2.628-4.19-2.628-7.313c0-3.048,0.886-5.466,2.657-7.257c1.771-1.79,4.009-2.686,6.715-2.686 C32.604,18.558,35.441,20.101,37.156,23.187z M55.613,23.187l-4.229,2.229c-0.457-0.951-1.02-1.619-1.686-2 c-0.668-0.38-1.307-0.571-1.914-0.571c-2.857,0-4.287,1.885-4.287,5.657c0,1.714,0.363,3.084,1.086,4.113 c0.723,1.029,1.789,1.544,3.201,1.544c1.865,0,3.18-0.915,3.941-2.743l4,2c-0.875,1.563-2.057,2.791-3.541,3.686 c-1.486,0.896-3.105,1.343-4.857,1.343c-2.896,0-5.209-0.875-6.941-2.629c-1.736-1.752-2.602-4.19-2.602-7.313 c0-3.048,0.885-5.466,2.658-7.257c1.77-1.79,4.008-2.686,6.713-2.686C51.117,18.558,53.938,20.101,55.613,23.187z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60" id="more">
<path d="M18 26c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm12 0c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm16 4c0-2.206-1.794-4-4-4s-4 1.794-4 4 1.794 4 4 4 4-1.794 4-4z"></path>
<path d="M2.414 30l13.293-13.293a.999.999 0 1 0-1.414-1.414l-14 14a.999.999 0 0 0 0 1.414l14 14a.997.997 0 0 0 1.414 0 .999.999 0 0 0 0-1.414L2.414 30zm57.293-.707l-14-14a.999.999 0 1 0-1.414 1.414L57.586 30 44.293 43.293a.999.999 0 1 0 1.414 1.414l14-14a.999.999 0 0 0 0-1.414z"></path>
</symbol>
<g id="nd">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.564" cy="28.288" r="29.013" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.951,0,16.531,3.105,22.742,9.315C66.393,11.987,69.5,19.548,69.5,28.5c0,8.954-3.049,16.457-9.145,22.514 C53.918,57.338,46.279,60.5,37.443,60.5c-8.649,0-16.153-3.143-22.514-9.43C8.644,44.786,5.5,37.264,5.5,28.501 c0-8.723,3.144-16.285,9.429-22.685C21.138-0.395,28.643-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.572-18.457,7.715 c-5.22,5.296-7.829,11.467-7.829,18.513c0,7.125,2.59,13.257,7.77,18.4c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.608,18.629-7.828c5.029-4.876,7.543-10.989,7.543-18.343c0-7.313-2.553-13.485-7.656-18.513 C51.004,4.842,44.832,2.272,37.557,2.272z M49.615,20.956v5.486H26.358v-5.486H49.615z M49.615,31.243v5.483H26.358v-5.483H49.615 z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 486.392 486.392" id="rss">
<g fill="#010002">
<path d="M.182 0v93.266c216.505 0 392.7 176.378 392.7 393.126h93.509C486.392 218.268 268.245 0 .182 0z"></path>
<path d="M.061 165.221v93.235c60.708 0 117.768 23.742 160.752 66.757 42.924 42.894 66.636 100.227 66.636 161.178h93.661c0-177.107-144.063-321.17-321.049-321.17z"></path>
<path d="M64.751 356.647C29.031 356.647 0 385.739 0 421.245c0 35.719 29.031 64.538 64.751 64.538 35.841 0 64.842-28.819 64.842-64.538-.03-35.445-29.001-64.598-64.842-64.598z"></path>
</g>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 97.395 97.395" id="instagram">
<path d="M12.501 0h72.393c6.875 0 12.5 5.09 12.5 12.5v72.395c0 7.41-5.625 12.5-12.5 12.5H12.501C5.624 97.395 0 92.305 0 84.895V12.5C0 5.09 5.624 0 12.501 0zm58.447 10.821a4.395 4.395 0 0 0-4.383 4.385v10.495a4.396 4.396 0 0 0 4.383 4.385h11.008a4.398 4.398 0 0 0 4.385-4.385V15.206a4.397 4.397 0 0 0-4.385-4.385H70.948zm15.439 30.367h-8.572a28.486 28.486 0 0 1 1.25 8.355c0 16.2-13.556 29.332-30.275 29.332-16.718 0-30.272-13.132-30.272-29.332 0-2.904.438-5.708 1.25-8.355h-8.945v41.141a3.884 3.884 0 0 0 3.872 3.872h67.822a3.883 3.883 0 0 0 3.872-3.872V41.188h-.002zM48.789 29.533c-10.802 0-19.56 8.485-19.56 18.953s8.758 18.953 19.56 18.953c10.803 0 19.562-8.485 19.562-18.953s-8.758-18.953-19.562-18.953z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96.124 96.123" id="facebook">
<path xmlns="http://www.w3.org/2000/svg" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.117 430.117" id="linkedin">
<path d="M430.117 261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707-25.473 0-40.632 17.142-47.301 33.724-2.432 5.928-3.058 14.179-3.058 22.477V420.56h-92.219s1.242-251.285 0-277.32h92.21v39.309c-.187.294-.43.611-.606.896h.606v-.896c12.251-18.869 34.13-45.824 83.102-45.824 60.673-.001 106.157 39.636 106.157 124.818zM52.183 9.558C20.635 9.558 0 30.251 0 57.463c0 26.619 20.038 47.94 50.959 47.94h.616c32.159 0 52.159-21.317 52.159-47.94-.606-27.212-20-47.905-51.551-47.905zM5.477 420.56h92.184V143.24H5.477v277.32z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612 612" id="twitter">
<path d="M612 116.258a250.714 250.714 0 0 1-72.088 19.772c25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.551 56.217-125.551 125.513 0 9.828 1.109 19.427 3.251 28.606-104.326-5.24-196.835-55.223-258.75-131.174-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.479a125.556 125.556 0 0 1-56.867-15.756v1.568c0 60.806 43.291 111.554 100.693 123.104-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-.803-23.634-2.333 15.985 49.907 62.336 86.199 117.253 87.194-42.947 33.654-97.099 53.655-155.916 53.655-10.134 0-20.116-.612-29.944-1.721 55.567 35.681 121.536 56.485 192.438 56.485 230.948 0 357.188-191.291 357.188-357.188l-.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#010002"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90" id="youtube">
<path d="M70.939 65.832H66l.023-2.869a2.329 2.329 0 0 1 2.326-2.318h.315a2.332 2.332 0 0 1 2.332 2.318l-.057 2.869zm-18.526-6.148c-1.253 0-2.278.842-2.278 1.873V75.51c0 1.029 1.025 1.869 2.278 1.869 1.258 0 2.284-.84 2.284-1.869V61.557c0-1.032-1.026-1.873-2.284-1.873zM82.5 51.879v26.544C82.5 84.79 76.979 90 70.23 90H19.771C13.02 90 7.5 84.79 7.5 78.423V51.879c0-6.367 5.52-11.578 12.271-11.578H70.23c6.749 0 12.27 5.211 12.27 11.578zM23.137 81.305l-.004-27.961 6.255.002v-4.143l-16.674-.025v4.073l5.205.015v28.039h5.218zm18.75-23.796h-5.215V72.44c0 2.16.131 3.24-.008 3.621-.424 1.158-2.33 2.388-3.073.125-.126-.396-.015-1.591-.017-3.643l-.021-15.034h-5.186l.016 14.798c.004 2.268-.051 3.959.018 4.729.127 1.357.082 2.939 1.341 3.843 2.346 1.69 6.843-.252 7.968-2.668l-.01 3.083 4.188.005-.001-23.79zM58.57 74.607l-.011-12.427c-.004-4.736-3.547-7.572-8.356-3.74l.021-9.239-5.209.008-.025 31.89 4.284-.062.39-1.986c5.473 5.021 8.914 1.58 8.906-4.444zm16.321-1.647l-3.91.021c-.002.155-.008.334-.01.529v2.182c0 1.168-.965 2.119-2.137 2.119h-.766c-1.174 0-2.139-.951-2.139-2.119v-5.739h8.954v-3.37c0-2.463-.063-4.925-.267-6.333-.641-4.454-6.893-5.161-10.051-2.881a5.887 5.887 0 0 0-2.188 2.945c-.444 1.281-.665 3.031-.665 5.254v7.41c.002 12.318 14.964 10.577 13.179-.018zM54.833 32.732a3.55 3.55 0 0 0 1.254 1.584c.56.394 1.276.592 2.134.592.752 0 1.418-.203 1.998-.622.578-.417 1.065-1.04 1.463-1.871l-.099 2.046h5.813V9.74H62.82v19.24a1.907 1.907 0 0 1-3.811 0V9.74h-4.776v16.674c0 2.124.039 3.54.102 4.258.065.713.229 1.397.498 2.06zM37.217 18.77c0-2.373.198-4.226.591-5.562.396-1.331 1.107-2.401 2.137-3.208 1.027-.811 2.342-1.217 3.941-1.217 1.345 0 2.497.264 3.459.781.967.52 1.713 1.195 2.23 2.028a8 8 0 0 1 1.076 2.574c.195.891.291 2.235.291 4.048v6.252c0 2.293-.092 3.98-.271 5.051a8.006 8.006 0 0 1-1.146 3.004c-.58.924-1.329 1.615-2.237 2.056-.918.445-1.968.663-3.154.663-1.325 0-2.441-.183-3.361-.565-.923-.38-1.636-.953-2.144-1.714-.513-.762-.874-1.69-1.092-2.772-.219-1.081-.323-2.707-.323-4.874l.003-6.545zm4.553 9.82c0 1.4 1.042 2.543 2.311 2.543 1.27 0 2.308-1.143 2.308-2.543V15.43c0-1.398-1.038-2.541-2.308-2.541-1.269 0-2.311 1.143-2.311 2.541v13.16zm-16.088 6.645h5.484l.006-18.96L37.652.033h-5.998l-3.445 12.064L24.715 0h-5.936l6.894 16.284.009 18.951z"></path>
</symbol>
</defs>
</svg>
<footer class="footer" role="contentinfo">
<div class="container">
<div class="row">
<div class="col-lg-3">
<div id="text-6" class="widget_text"><h4>About Mongabay</h4> <div class="textwidget"><p>Mongabay is a U.S.-based non-profit conservation and environmental science news platform. Our EIN or tax ID is 45-3714703.</p>
<p><a href="https://www.mongabay.org/donate/?bottom_menu_link" data-wpel-link="external" target="_blank" rel="external"><img class="alignnone size-full wp-image-239807" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/02/19192125/Donate-Button-156x45-1.jpg" alt="" width="160" height="45" /></a></p>
</div>
</div> </div>
<div class="col-lg-3">
<div id="nav_menu-2" class="widget_nav_menu"><h4>Information</h4><ul id="menu-other-monagabay-sites" class="menu"><li id="menu-item-1638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1638"><a href="https://www.mongabay.org" data-wpel-link="external" target="_blank" rel="external">Mongabay.org</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1640"><a href="https://tropicalforestnetwork.org/" data-wpel-link="external" target="_blank" rel="external">Tropical Forest Network</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641"><a href="https://www.wildmadagascar.org/" data-wpel-link="external" target="_blank" rel="external">Wild Madagascar</a></li>
<li id="menu-item-1642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642"><a href="https://selvastropicales.org/" data-wpel-link="external" target="_blank" rel="external">Selva Tropicales</a></li>
<li id="menu-item-1644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1644"><a href="https://www.mongabay.co.id" data-wpel-link="external" target="_blank" rel="external">Mongabay Indonesia</a></li>
<li id="menu-item-203844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203844"><a href="https://india.mongabay.com" data-wpel-link="external" target="_blank" rel="external">Mongabay India</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-3" class="widget_nav_menu"><h4>Social</h4><ul id="menu-social-channels" class="menu"><li id="menu-item-197999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197999"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Facebook</a></li>
<li id="menu-item-198000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198000"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Twitter</a></li>
<li id="menu-item-198001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198001"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external">Instagram</a></li>
<li id="menu-item-198002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198002"><a href="https://www.linkedin.com/company-beta/1617875/" data-wpel-link="external" target="_blank" rel="external">LinkedIn</a></li>
<li id="menu-item-198003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198003"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external">YouTube</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-1" class="widget_nav_menu"><h4>Information</h4><ul id="menu-information" class="menu"><li id="menu-item-1633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1633"><a href="https://www.mongabay.com/about" data-wpel-link="external" target="_blank" rel="external">About Mongabay</a></li>
<li id="menu-item-228420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228420"><a href="https://news.mongabay.com/submissions/" data-wpel-link="internal">Submissions</a></li>
<li id="menu-item-1636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1636"><a href="https://www.mongabay.com/advertising" data-wpel-link="external" target="_blank" rel="external">Advertising</a></li>
<li id="menu-item-1637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1637"><a href="https://www.mongabay.com/contact" data-wpel-link="external" target="_blank" rel="external">Contact Us</a></li>
<li id="menu-item-1635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1635"><a href="https://www.mongabay.com/privacy" data-wpel-link="external" target="_blank" rel="external">Privacy Policy</a></li>
<li id="menu-item-1634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1634"><a href="https://www.mongabay.com/terms" data-wpel-link="external" target="_blank" rel="external">Copyright &#038; Terms of Use</a></li>
</ul></div> </div>
<p class="copyright">
© 2021 Copyright Conservation news </p>
</div>
</div>
</footer>
<div class='offline-indicator offline-indicator--bottom' style='background-color: #000000'><p style='color:#ffffff'>you&#039;re currently offline</p></div><script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/jq.fittext.min.js' id='fittext-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/util.min.js' id='bootstraputils-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/tabs.min.js' id='bootstraptabs-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/addtohomescreen.min.js' id='addtohomescreen-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/scripts.min.js' id='scripts-js'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"8.0.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.hs-scripts.com/5981609.js?integration=WordPress' async defer id='hs-script-loader'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-offline.js' id='pwp-offline-script-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-installprompt.js' id='pwp-installprompt-script-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <script type="text/javascript">
	     	jQuery('.soliloquy-container').removeClass('no-js');
	   </script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"20":{"233915":"https:\/\/mongabay.org\/donate\/?palau_011-ad"}};
			</script> </body>
</html>