<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" class="no-js">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" class="no-js">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<title>Nicaraguan beef, grazed on deforested and stolen land, feeds global demand</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="shortcut icon" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s.jpg">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l.jpg">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="description" content="Environmental science and conservation news">
<script>var et_site_url='https://news.mongabay.com';var et_post_id='231193';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://news.mongabay.com/2020/06/nicaraguan-beef-grazed-on-deforested-and-stolen-land-feeds-global-demand/" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.mongabay.com/#website","url":"https://news.mongabay.com/","name":"Conservation news","description":"Environmental science and conservation news","potentialAction":[{"@type":"SearchAction","target":"https://news.mongabay.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://news.mongabay.com/2020/06/nicaraguan-beef-grazed-on-deforested-and-stolen-land-feeds-global-demand/#primaryimage","inLanguage":"en-US","url":"https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09060851/cattle-2.jpg","width":3602,"height":2701,"caption":"Cows graze in Nicaragua's southern indigenous autonomous region in October,"},{"@type":"WebPage","@id":"https://news.mongabay.com/2020/06/nicaraguan-beef-grazed-on-deforested-and-stolen-land-feeds-global-demand/#webpage","url":"https://news.mongabay.com/2020/06/nicaraguan-beef-grazed-on-deforested-and-stolen-land-feeds-global-demand/","name":"Nicaraguan beef, grazed on deforested and stolen land, feeds global demand","isPartOf":{"@id":"https://news.mongabay.com/#website"},"primaryImageOfPage":{"@id":"https://news.mongabay.com/2020/06/nicaraguan-beef-grazed-on-deforested-and-stolen-land-feeds-global-demand/#primaryimage"},"datePublished":"2020-06-10T16:41:21+00:00","dateModified":"2020-06-10T16:41:21+00:00","author":{"@id":"https://news.mongabay.com/#/schema/person/534773fbcc232b77200ac486f417f9ad"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://news.mongabay.com/2020/06/nicaraguan-beef-grazed-on-deforested-and-stolen-land-feeds-global-demand/"]}]},{"@type":["Person"],"@id":"https://news.mongabay.com/#/schema/person/534773fbcc232b77200ac486f417f9ad","name":"daniel","image":{"@type":"ImageObject","@id":"https://news.mongabay.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/45fa985ed5796f00027d0c30159bcca0?s=96&d=identicon&r=g","caption":"daniel"}}]}</script>

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
 <script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://news.mongabay.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css' href='https://news.mongabay.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' media='all' />
<link rel='stylesheet' id='pwp-offline-style-css' href='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/styles/ui-offline.css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css' href='https://checkout.stripe.com/v3/checkout/button.css' media='all' />
<link rel='stylesheet' id='simpay-public-css' href='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/css/simpay-public.min.css' media='all' />
<link rel='stylesheet' id='simpay-jquery-ui-cupertino-css' href='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/vendor/jquery-ui/jquery-ui-cupertino.min.css' media='all' />
<link rel='stylesheet' id='simpay-public-pro-css' href='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/simpay-public-pro.min.css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css' href='https://news.mongabay.com/wp-content/plugins/paid-memberships-pro/css/frontend.css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css' href='https://news.mongabay.com/wp-content/plugins/paid-memberships-pro/css/print.css' media='print' />
<link rel='stylesheet' id='framework-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/framework.min.010620.css' media='all' />
<link rel='stylesheet' id='boostrap-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/bootstrap.min.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://news.mongabay.com/wp-content/uploads/sites/20/tablepress-combined.min.css' media='all' />
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='https://news.mongabay.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F06%2Fnicaraguan-beef-grazed-on-deforested-and-stolen-land-feeds-global-demand%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F06%2Fnicaraguan-beef-grazed-on-deforested-and-stolen-land-feeds-global-demand%2F&#038;format=xml" />

<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>

<script type='text/javascript'>var PwpJsVars = {"AjaxURL":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","homeurl":"https:\/\/news.mongabay.com\/","installprompt":{"mode":"normal","pageloads":"2","onclick":""}};</script> <script type="text/javascript" id="serviceworker-unregister">
			if ('serviceWorker' in navigator) {
				navigator.serviceWorker.getRegistrations().then(function (registrations) {
					registrations.forEach(function (registration) {
						if (registration.active.scriptURL === window.location.origin + '/pwp-serviceworker.js') {
							registration.unregister();
						}
					});
				});
			}
		</script>
<script type="text/javascript" id="serviceworker">
			if (navigator.serviceWorker) {
				window.addEventListener('load', function () {
					navigator.serviceWorker.register(
						"https:\/\/news.mongabay.com\/?wp_service_worker=1", {"scope": "\/"}
					);
				});
			}
		</script>
<link rel="manifest" href="https://news.mongabay.com/wp-json/app/v1/pwp-manifest"><meta name="theme-color" content="#669900"> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>

			window.OneSignal = window.OneSignal || [];

			OneSignal.push(function () {

				OneSignal.SERVICE_WORKER_UPDATER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PARAM = {
					scope: '/'
				};

				OneSignal.setDefaultNotificationUrl("https://news.mongabay.com");
				var oneSignal_options = {};
				window._oneSignalInitOptions = oneSignal_options;

				oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3a782913-6b68-46c5-999b-565ead3bc689';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5e2915a8-1095-4900-b2af-7b25bf2970dd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
				OneSignal.init(window._oneSignalInitOptions);
							});

			function documentInitOneSignal() {
				var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

				var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };				for (var i = 0; i < oneSignal_elements.length; i++) {
					oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
				}
			}

			if (document.readyState === 'complete') {
				documentInitOneSignal();
			} else {
				window.addEventListener("load", function (event) {
					documentInitOneSignal();
				});
			}
		</script>
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta name="viewport" content="width=device-width, initial-scale=1" /><meta property="fb:pages" content="139042016164873" /><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			minHeight: 1000,
			elements: ['#main', '#single-article-footer', '#special-series'],
			percentage: true,
			userTiming: true,
			pixelDepth: true,
			nonInteraction: true,
			gtmOverride: false,
	});
});
</script>
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_19 .et_bloom_form_content { background-color: #363636 !important; } .et_bloom .et_bloom_optin_19 .et_bloom_form_container .et_bloom_form_header { background-color: #363636 !important; } .et_bloom .et_bloom_optin_19 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_19 .et_bloom_form_content .et_bloom_fields i { color: #e57c58 !important; } .et_bloom .et_bloom_optin_19 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #e57c58 !important; } .et_bloom .et_bloom_optin_19 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_19 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_19 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_19 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_19 .et_bloom_form_container p, .et_bloom .et_bloom_optin_19 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_19 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_19 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_19 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } @media(max-width:27em) { .et_bloom_popup.et_bloom_animated.et_bloom_auto_popup { width: 0 !important } .et_bloom_popup.et_bloom_animated.et_bloom_auto_popup.et_bloom_visible { width: 100% !important } }
				</style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'news.mongabay.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="description" content="TIKTIK KAANU, Nicaragua — Eduardo Solano did not say much on the way home. He bought some oranges from a fruit vendor at a makeshift dock in Bluefields, the capital of Nicaragua’s South Caribbean Autonomous Region, and settled in for the three-hour boat journey that would get him most of the way home to Tiktik [&hellip;]" />
<meta name="Tags" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="keywords" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta name="robots" content="index, follow" />
<link rel="publisher" href="https://plus.google.com/+Mongabay/" />
<meta property="article:publisher" content="https://www.facebook.com/mongabay/" />
<meta property="og:title" content="Nicaraguan beef, grazed on deforested and stolen land, feeds global demand" />
<meta property="og:site_name" content="Mongabay Environmental News" />
<meta property="og:url" content="https://news.mongabay.com/2020/06/nicaraguan-beef-grazed-on-deforested-and-stolen-land-feeds-global-demand/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09060851/cattle-2-768x512.jpg" />
<meta property="og:description" content="TIKTIK KAANU, Nicaragua — Eduardo Solano did not say much on the way home. He bought some oranges from a fruit vendor at a makeshift dock in Bluefields, the capital of Nicaragua’s South Caribbean Autonomous Region, and settled in for the three-hour boat journey that would get him most of the way home to Tiktik [&hellip;]" />
<meta property="article:published_time" content="2020-06-10T12:41:21-04:00" />
<meta property="article:modified_time" content="2020-06-10T12:41:21-04:00" />
<meta property="article:section" content="Environmental news" />
<meta property="article:tag" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="fb:admins" content="139042016164873" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1559969950974398" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="TIKTIK KAANU, Nicaragua — Eduardo Solano did not say much on the way home. He bought some oranges from a fruit vendor at a makeshift dock in Bluefields, the capital of Nicaragua’s South Caribbean Autonomous Region, and settled in for the three-hour boat journey that would get him most of the way home to Tiktik [&hellip;]" />
<meta name="twitter:title" content="Nicaraguan beef, grazed on deforested and stolen land, feeds global demand" />
<meta name="twitter:site" content="@mongabay" /><meta name="twitter:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09060851/cattle-2-768x512.jpg" />
<meta name="twitter:creator" content="@Mongabay" />

<link rel="amphtml" href="https://news.mongabay.com/2020/06/nicaraguan-beef-grazed-on-deforested-and-stolen-land-feeds-global-demand/amp/"><script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"227087":{"title":"Adsense_300x250_2020","target":false},"224626":{"title":"Newsmatch frog ad6","target":"https:\/\/mongabay.org\/donate\/?newsmatch_frog_ad6"},"224624":{"title":"Newsmatch sunfish ad3","target":"https:\/\/mongabay.org\/donate\/?newsmatch_sunfish_ad3"},"224622":{"title":"Newsmatch langur Ad4","target":"https:\/\/mongabay.org\/donate\/?newsmatch_langur_ad4"},"224620":{"title":"Newsmatch jaguar Ad5","target":"https:\/\/mongabay.org\/donate\/?jaguar_newsmatch_ad5"},"213899":{"title":"AD_romina_canopy","target":"https:\/\/www.mongabay.com\/insider?AD_romina_canopy"},"213897":{"title":"AD_sue_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_sue_rainforest"},"213894":{"title":"AD_suep_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_suep_rainforest"},"213892":{"title":"AD_romi_bridge","target":"https:\/\/www.mongabay.com\/insider?AD_romi_bridge"},"212625":{"title":"AD_Shreya-N-Bengal2-","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-N-Bengal2-"},"212623":{"title":"AD_Shreya-Himalayas","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas"},"212621":{"title":"AD_john_cannon_20150413-063800","target":"https:\/\/www.mongabay.com\/insider?AD_john_cannon_20150413-063800"},"212619":{"title":"AD_erik-on-assignment","target":"https:\/\/www.mongabay.com\/insider?AD_erik-on-assignment"},"212617":{"title":"AD_Shreya-Buxatiger-reserve","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Buxatiger-reserve"},"212615":{"title":"AD_Shreya-Himalayas2","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas2"},"212613":{"title":"rhett_butler_indonesia_sulawesi_171309","target":"https:\/\/www.mongabay.com\/insider?rhett_butler_indonesia_sulawesi_171309"},"212611":{"title":"AD_manambolo_team","target":"https:\/\/www.mongabay.com\/insider?AD_manambolo_team"},"212609":{"title":"AD_sarawak_2015532_rhett","target":"https:\/\/www.mongabay.com\/insider?AD_sarawak_2015532_rhett"},"212607":{"title":"AD_galapagos_personal_17002","target":"https:\/\/www.mongabay.com\/insider?AD_galapagos_personal_17002"},"212605":{"title":"AD_rhett_Aponogeton-1","target":"https:\/\/www.mongabay.com\/insider?AD_rhett_Aponogeton-1"},"212603":{"title":"AD_indonesia_komodo_uw_170505","target":"https:\/\/www.mongabay.com\/insider?AD_indonesia_komodo_uw_170505"}};
			advadsGATracking.UID = false;
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://news.mongabay.com/linkout/';
		</script>
<link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-270x270.png" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTQ2G9');</script>

</head>
<body class="post-template-default single single-post postid-231193 single-format-aside pmpro-body-has-access et_bloom nicaraguan-beef-grazed-on-deforested-and-stolen-land-feeds-global-demand">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTQ2G9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="header fixed-top header-small" role="banner">
<nav class="navbar navbar-light" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<button class="navbar-toggler navbar-toggler-left" type="button" data-toggle="collapse">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarFeaturedMenu">
<div class="row">
<div class="col-12">
<ul>
<strong>News sections</strong>
<li class="nav-item 1"><a href="https://news.mongabay.com/list/rainforests" class="nav-link" data-wpel-link="internal">Rainforests</a></li><li class="nav-item 2"><a href="https://news.mongabay.com/list/oceans" class="nav-link" data-wpel-link="internal">Oceans</a></li><li class="nav-item 3"><a href="https://news.mongabay.com/list/environment" class="nav-link" data-wpel-link="internal">Animals & Environment</a></li><li class="nav-item 4"><a href="https://news.mongabay.com/list/conservation-solutions" class="nav-link" data-wpel-link="internal">Solutions</a></li><li class="nav-item 5"><a href="https://education.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">For Kids</a></li><li class="nav-item 6"><a href="http://mongabay.org/donate/?menulink" class="nav-link" data-wpel-link="external" target="_blank" rel="external">DONATE</a></li><li class="nav-item 7"><a href="https://mongabay.org/impacts/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">Impact</a></li><li class="nav-item 8"><a href="https://www.mongabay.com/about/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">More</a></li> </ul>
<ul>
<strong>Language</strong>
<li class="nav-item">
<a class="nav-link" href="https://cn.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">中文 (Chinese)</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://de.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Deutsch (German)</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">English</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://es.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Español (Spanish)</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://fr.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Français (French)</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://www.mongabay.co.id/" data-wpel-link="external" target="_blank" rel="external">Bahasa Indonesia (Indonesian)</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://it.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Italiano (Italian)</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://jp.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">日本語 (Japanese)</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://brasil.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Brasil (Portuguese)</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://india.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">India</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://philippines.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Philippines</a>
</li>
</ul>
</div>
</div>
</nav> <div class="logo-small">
<a href="https://news.mongabay.com" data-wpel-link="internal"><svg width="120" height="26" aria-label="Mongabay"><image xlink:href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_black.svg" src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_black.png" width="120" height="26" alt="Mongabay" /></svg></a>
</div>
<div class="social hidden-xs-down">
<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews.mongabay.com%2F2020%2F06%2Fnicaraguan-beef-grazed-on-deforested-and-stolen-land-feeds-global-demand%2F" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#facebook"></use></svg></a><a class="twitter" href="https://twitter.com/intent/tweet?text=Nicaraguan%20beef,%20grazed%20on%20deforested%20and%20stolen%20land,%20feeds%20global%20demand&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F06%2Fnicaraguan-beef-grazed-on-deforested-and-stolen-land-feeds-global-demand%2F&amp;via=Mongabay" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#twitter"></use></svg></a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F06%2Fnicaraguan-beef-grazed-on-deforested-and-stolen-land-feeds-global-demand%2F&amp;title=Nicaraguan%20beef,%20grazed%20on%20deforested%20and%20stolen%20land,%20feeds%20global%20demand" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#linkedin"></use></svg></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fnews.mongabay.com%2F2020%2F06%2Fnicaraguan-beef-grazed-on-deforested-and-stolen-land-feeds-global-demand%2F&amp;title=Nicaraguan%20beef,%20grazed%20on%20deforested%20and%20stolen%20land,%20feeds%20global%20demand" target="_blank" data-wpel-link="internal"></a><a class="email" href="javascript:emailArticle()" data-wpel-link="internal"></a><a class="bookmark" id="bookmark" href="#" title="Nicaraguan%20beef,%20grazed%20on%20deforested%20and%20stolen%20land,%20feeds%20global%20demand" rel="sidebar"></a><script>        jQuery(function() {
          jQuery('#bookmark').click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Mozilla Firefox Bookmark
              window.sidebar.addPanel(document.title, window.location.href, '');
            } else if (window.external && ('AddFavorite' in window.external)) { // IE Favorite
              window.external.AddFavorite(location.href, document.title);
            } else if (window.opera && window.print) { // Opera Hotlist
              this.title = document.title;
              return true;
            } else { // webkit - safari/chrome
              alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
            }
          });
        });

        function emailArticle(){
            window.location.href="mailto:?subject="+document.title+"&body="+escape(window.location.href);
        }

    </script> </div>
<div class="sharemobile hidden-sm-up">
<a class="sharethis"></a>
</div>
</header>

<div class="row no-gutters">
<div class="col-lg-12 parallax-section full-height article-cover" data-parallax="scroll" data-image-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09060851/cattle-2-1200x800.jpg">
<div class="featured-article-meta">
<h1 class="title">Nicaraguan beef, grazed on deforested and stolen land, feeds global demand</h1>
<span class="subtitle">
</span>
<span class="featured-article-publish">
by <a href="https://news.mongabay.com/by/mario-rautner/" rel="tag" data-wpel-link="internal">Mario Rautner</a>, <a href="https://news.mongabay.com/by/sandra-cuffe/" rel="tag" data-wpel-link="internal">Sandra Cuffe</a> on 10 June 2020 </span>
<p>Mongabay Series: <a href="https://news.mongabay.com/series/global-commodities/" rel="tag" data-wpel-link="internal">Global Commodities</a></p> </div>
</div>
<div class="clearfix"></div>
</div>

<main role="main">
<div class="container">
<div class="row justify-content-center">
<div id="main" class="col-lg-8 single">

<article id="post-231193" class="post-231193 post type-post status-publish format-aside has-post-thumbnail hentry category-uncategorized post_format-post-format-aside location-central-america location-nicaragua location-north-america location-united-states serial-global-commodities topic-agriculture topic-animals topic-beef topic-biodiversity topic-cattle topic-cattle-pasture topic-cattle-ranching topic-deforestation topic-environment topic-environmental-politics topic-featured topic-forests topic-global-trade topic-governance topic-green topic-human-rights topic-indigenous-peoples topic-indigenous-rights topic-international-trade topic-land-grabbing topic-logging topic-protected-areas topic-rainforest-deforestation topic-rainforest-destruction topic-rainforests topic-threats-to-rainforests topic-trade topic-tropical-forests topic-wildlife byline-mario-rautner byline-sandra-cuffe pmpro-has-access">
<div class="bulletpoints"><ul><li><em>A Mongabay analysis shows major multinational companies including Nestlé and Cargill are at risk of sourcing Nicaraguan beef from indigenous regions consumed by settler occupation and mass deforestation. Both companies admit they can only trace the origin of their Nicaraguan beef back to the slaughterhouses, not the ranches.</em></li><li><em>More than 100 indigenous people living in the country’s autonomous indigenous regions have been killed, kidnapped or injured since 2015 amid conflicts ignited by settler migration and land grabbing.</em></li><li><em>Nicaragua is one of the world’s most heavily deforested countries, having lost about a fifth of its forest cover since 2000. Its indigenous regions were particularly badly hit, with deforestation rates as high as 27% over the same period.</em></li><li><em>Lawyers allegedly rubber-stamp land sale documents that have no legal basis, further compounding invasions of indigenous territories. Meanwhile, researchers have identified locations of scales and intermediaries serving ranchers occupying a biosphere reserve and indigenous land.</em></li></ul></div> <p>TIKTIK KAANU, Nicaragua — Eduardo Solano did not say much on the way home. He bought some oranges from a fruit vendor at a makeshift dock in Bluefields, the capital of Nicaragua’s South Caribbean Autonomous Region, and settled in for the three-hour boat journey that would get him most of the way home to Tiktik Kaanu, an indigenous Rama community he leads.</p>
<p>The other passengers were heading past Tiktik Kaanu to an illegal settlement where non-indigenous Nicaraguans have invaded indigenous communal lands, cleared the forest, and brought in cattle to graze. Traveling through the indigenous territory, the boat glided past towering mangroves and stretches of forest lining the Kukra River, where turtles, herons and blue morpho butterflies provided flashes of color against the walls of green. Here and there the forest gave way to clearings and pasture along the riverbank.</p>
<p>“Our lands are reduced,” Solano said after disembarking and hiking the rest of the way home. “They come with the idea of destroying the forest. It is not like us Rama, we protect it. But they come in cutting down trees, sowing pasture, and then bringing in cattle.”</p>
<p>Tiktik Kaanu is one of the nine communities — six indigenous Rama and three Afro-descendant Kriol — that govern Rama-Kriol communal lands. After years of struggle and international pressure, the Nicaraguan government granted a collective land title just over a decade ago covering more than 4,400 square kilometers (1,700 square miles) of land and nearly as much sea. But subsequent steps to ensure property rights within the title faltered, and invasions of communal lands by outsiders and cattle are on the rise.</p>
<p>“After we received our [land] title, many people came in,” Solano told Mongabay during a visit to the region in October. “We’re invaded all over.”</p>
<figure id="attachment_231200" class="wp-caption aligncenter"><img class="size-full wp-image-231200" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09064826/boat-ride-1.jpg" alt="" width="4170" height="3128" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09064826/boat-ride-1.jpg 4170w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09064826/boat-ride-1-768x576.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09064826/boat-ride-1-610x458.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09064826/boat-ride-1-1376x1032.jpg 1376w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09064826/boat-ride-1-1044x783.jpg 1044w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09064826/boat-ride-1-632x474.jpg 632w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09064826/boat-ride-1-536x402.jpg 536w" sizes="(max-width: 4170px) 100vw, 4170px" /><figcaption class="wp-caption-text">Access to Nicaragua&#8217;s eastern indigenous autonomous zones is limited, with many areas only accessible by boat or on foot. Photo by Sandra Cuffe for Mongabay.</figcaption></figure>
<h2></h2>
<p>&nbsp;</p>
<h2><b>The lay of the land</b></h2>
<p>Most indigenous people in<a href="https://news.mongabay.com/list/nicaragua/" data-wpel-link="internal"> Nicaragua</a> live in two densely forested regions along the fertile Caribbean coast — the South Caribbean Autonomous Region (RAAS) and North Caribbean Autonomous Region (RAAN) — that were established in 1987 during the “Contra War” waged by U.S.-backed forces against the post-revolutionary government led by Daniel Ortega. The autonomous regions were afforded a measure of self-rule. But after the election of Violeta Chamorro in 1990 concessions were granted to logging and mining companies and demobilized combatants were encouraged to resettle there, sparking tensions that persist to this day.</p>
<figure id="attachment_231201" class="wp-caption aligncenter"><img class="size-full wp-image-231201" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09070407/communal-sign-with-river.png" alt="" width="1200" height="900" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09070407/communal-sign-with-river.png 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09070407/communal-sign-with-river-768x576.png 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09070407/communal-sign-with-river-610x458.png 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09070407/communal-sign-with-river-1044x783.png 1044w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09070407/communal-sign-with-river-632x474.png 632w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09070407/communal-sign-with-river-536x402.png 536w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">A riverside sign in the Rama community of Tiktik Kaanu explains that indigenous communal lands cannot be bought or sold. Photo by Sandra Cuffe for Mongabay.</figcaption></figure>
<p>A law laying out a five-step process to securing collective land titles in the RAAS and RAAN was introduced in 2003, Law 445, after indigenous Mayangna communities two years earlier took a South Korean logging company to the Inter-American Court of Human Rights and won. The law obliged the government to remove non-indigenous settlers and concessions from communal land. Despite a slew of land titles being issued following the re-election of President Ortega in 2006, indigenous groups say his administration has yet to implement this crucial phase of the plan, known as <em>saneamiento</em>, or “cleaning up.”</p>
<p>Despite the new rules, thousands of settlers continued to arrive in the autonomous zones, many claiming to have purchased land titles. As a result, violent land conflicts have persisted, displacing thousands of indigenous people and leading to dozens of killings.</p>
<p>In the past five years, 40 indigenous people have been killed, more than 40 injured, and more than 40 kidnapped in cases related to land invasions, according to the Center for Justice and Human Rights of the Atlantic Coast of Nicaragua, an NGO that provides support and legal assistance to indigenous peoples and Afro-descendant communities.</p>
<p>Most of the attacks have taken place in the northern region, home to indigenous Miskito and Mayangna peoples, whose struggle led to the landmark ruling in 2001. But following the decision, the government has dragged out the court-ordered demarcation process for years.</p>
<p>More recently, Mayangna communities in and around the Bosawás Biosphere Reserve have been subject to<a href="https://news.mongabay.com/2019/09/indigenous-communities-wildlife-under-threat-as-farms-invade-nicaraguan-reserve/" data-wpel-link="internal"> violent attacks and incursions by armed civilians</a> seeking to exploit their forest and lands, sparking panic and mass displacement. On Jan. 29,<a href="https://news.mongabay.com/2020/02/massacre-in-nicaragua-four-indigenous-community-members-killed-for-their-land/" data-wpel-link="internal"> dozens of armed men invaded</a> the Mayangna community of Alal, located inside the Bosawás reserve, burning homes and killing at least four indigenous residents. A<a href="https://news.mongabay.com/2020/05/nicaragua-failing-to-protect-indigenous-groups-from-land-grabs-report/" data-wpel-link="internal"> report published last month by the Oakland Institute</a> accused President Ortega of downplaying the crisis and failing to protect indigenous communities.</p>
<p>&nbsp;</p>
<h2><b>‘They come with dogs and weapons’</b></h2>
<p>Tiktik Kaanu, or Leaf-Cutter Ant Hill in the Rama language, is a village of about 130 people living on either side of a bend in the river. Residents subsist on small-scale agriculture, producing enough to feed themselves and a modest surplus to sell in Bluefields, the regional capital. The community is only accessible by boat or on foot, but its relative proximity to Bluefields and to a highway connecting Bluefields to Nueva Guinea, the livestock hub of the region, makes Tiktik Kaanu more accessible than many other parts of Rama-Kriol territory.</p>
<p>Within titled Rama-Kriol lands, Mongabay saw evidence of incursions by outsiders: established clearings, newly razed areas, and cattle, both with and without ear tags — a telltale sign that livestock had been moved into the area in a process known as<a href="https://news.mongabay.com/2018/11/deforestation-linked-brazilian-beef-still-flowing-into-international-markets-report/" data-wpel-link="internal"> cattle laundering</a>.</p>
<p>The calls of howler monkeys are audible from the porch of Solano’s wooden stilt home. There are also spider monkeys, white-faced capuchins, coatis, and other mammals in the area. But the wildlife pales in comparison to what Solano says he saw as a child growing up on the reserve, when it was not unusual to see tapirs bathing in the river.</p>
<p>“When there were not many people around, we had all kinds of animals because there was a lot of forest, but when outsiders, the non-indigenous, come in, the animals flee,” he said. “They come in with dogs and weapons. They raze everything and it’s worrisome for us as indigenous peoples because it is our livelihood.”</p>
<p>Solano is Tiktik Kaanu’s representative in the Rama-Kriol Territorial Government (GTRK), which comprises leaders from each of the nine communities, who are elected by local assemblies. The GTRK is tasked with managing this vast territory with little to no support from the central government, despite the government’s legal obligation to protect the communities’ land rights. Tiktik Kaanu is far from alone in facing the threat posed by settler communities.</p>
<figure id="attachment_231261" class="wp-caption aligncenter"><img class="size-full wp-image-231261" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10095736/Eduardo-Solano.jpg" alt="" width="4677" height="3509" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10095736/Eduardo-Solano.jpg 4677w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10095736/Eduardo-Solano-768x576.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10095736/Eduardo-Solano-610x458.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10095736/Eduardo-Solano-1376x1032.jpg 1376w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10095736/Eduardo-Solano-1044x783.jpg 1044w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10095736/Eduardo-Solano-632x474.jpg 632w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10095736/Eduardo-Solano-536x402.jpg 536w" sizes="(max-width: 4677px) 100vw, 4677px" /><figcaption class="wp-caption-text">Tiktik Kaanu community president Eduardo Solano says settlers brought cattle into indigenous lands illegally. Photo by Sandra Cuffe for Mongabay.</figcaption></figure>
<p>&nbsp;</p>
<h2><b>Forging land documents</b></h2>
<p>Non-indigenous Nicaraguans arrive from Chontales, Juigalpa and other areas west of the Caribbean autonomous regions, Dalila Padilla, the GTRK secretary, told Mongabay at her office in Bluefields in October. Some are big-time cattle ranchers. Others are poor families trying to eke out a living. Either way, they cannot legally own property in Rama-Kriol territory.</p>
<p>Some non-indigenous Nicaraguans do not know they are invading communal indigenous lands. Their lawyers are usually aware of the situation, but it does not stop some of them from drawing up land sale documents, according to Padilla. “The expansion of cattle ranching in the territory is one of the major challenges we face,” she said. “When [outsiders] invade, they invade lands and then convert it to pasture. They turn it into a ranch for cattle. All over the territory, they only focus on cattle ranching.</p>
<p>“Many lawyers do things for money,” she added. “If a lawyer gives them a document, they think it is legal but the truth is, it is not.”</p>
<figure id="attachment_231262" class="wp-caption aligncenter"><img class="size-full wp-image-231262" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10100107/Dalila-Padilla.jpg" alt="" width="5183" height="3887" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10100107/Dalila-Padilla.jpg 5183w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10100107/Dalila-Padilla-768x576.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10100107/Dalila-Padilla-610x457.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10100107/Dalila-Padilla-1376x1032.jpg 1376w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10100107/Dalila-Padilla-1044x783.jpg 1044w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10100107/Dalila-Padilla-632x474.jpg 632w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10100107/Dalila-Padilla-536x402.jpg 536w" sizes="(max-width: 5183px) 100vw, 5183px" /><figcaption class="wp-caption-text">Rama-Kriol Territorial Government secretary Dalila Padilla alleges law firms often provide settlers with fake documents. Photo by Sandra Cuffe for Mongabay.</figcaption></figure>
<p>Indigenous communities and the GTRK have developed policies to address the problem. Under the agreements, communities may vote to permit outsiders to remain, but settlers cannot sell or expand land holdings, bring more settlers in, or exploit communal resources, and they must respect the authority of indigenous leaders and decisions made in community assemblies.</p>
<p>However, without the political will and resources from the Nicaraguan authorities to follow through with their obligation to enforce land rights within the title, the process relies on voluntary engagement by settlers. It also does not apply in the Indio Maíz Biosphere Reserve, much of which is within the Rama-Kriol title. As the last significant remaining tract of protected forest in the southern region, its<a href="https://news.mongabay.com/2017/06/unveiled-the-unraveling-of-nicaraguas-indio-maiz-biological-reserve-commentary/" data-wpel-link="internal"> increasing destruction from incursions</a>, cattle ranch expansion and forest fires has caused widespread alarm in Nicaragua. “Indio Maíz is in danger, and not just the forest but people too, because there are threats against the Rama,” Padilla said.</p>
<p>Three of the nine communities in Rama-Kriol lands are located inside the Indio Maíz reserve. Corn River, a Kriol community, and Greytown, a mixed community, are both located on the coast. But Indian River, a small Rama community, is right in the heart of Indio Maíz, and its residents and leaders have faced threats from outsiders invading the biosphere to clear land for cattle.</p>
<p>“The indigenous leaders of Indian River have shown up where non-indigenous people are to tell them the lands are communal, that the lands belong to them, and that people need to go back to where they came from,” Padilla said. “The non-indigenous began threatening the Rama, trying to displace them so they can have all the land.”</p>
<p>&nbsp;</p>
<h2><b>Nicaragua’s arc of deforestation</b></h2>
<p>No other Central American country has lost forest as quickly as Nicaragua since 2000. According to Global Forest Watch, the total forest cover in Nicaragua decreased by 18% between 2001 and 2018, and all of that forest loss occurred in natural vegetation. Within the indigenous autonomous zones, the deforestation rate was even higher. The northern zone lost 20% of its forest cover and the southern zone lost 27% during that period.</p>
<p>An analysis of deforestation data provided to Mongabay by the Gibbs Land Use and Environment Lab at the University of Wisconsin–Madison shows how the land clearing has spread eastward into the indigenous territories in line with reports of rising encroachment by settlers.</p>
<figure id="attachment_231202" class="wp-caption aligncenter"><img class="size-full wp-image-231202" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09072646/Nicaragua_annual_clearing_2000to2018_v01.png" alt="" width="1080" height="1080" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09072646/Nicaragua_annual_clearing_2000to2018_v01.png 1080w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09072646/Nicaragua_annual_clearing_2000to2018_v01-100x100.png 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09072646/Nicaragua_annual_clearing_2000to2018_v01-768x768.png 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09072646/Nicaragua_annual_clearing_2000to2018_v01-610x610.png 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09072646/Nicaragua_annual_clearing_2000to2018_v01-912x912.png 912w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09072646/Nicaragua_annual_clearing_2000to2018_v01-550x550.png 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09072646/Nicaragua_annual_clearing_2000to2018_v01-470x470.png 470w" sizes="(max-width: 1080px) 100vw, 1080px" /><figcaption class="wp-caption-text">Map created by Ian Schelly, Gibbs Land Use and Environment Lab, University of Wisconsin-Madison.</figcaption></figure>
<p>In the RAAN, large-scale deforestation began in 2007 along the road from Matagalpa and increased significantly after 2010, with the Bosawás Biosphere Reserve in the region’s northwest particularly badly hit. Bosawás is estimated to have lost about 100,000 hectares (250,000 acres) of forest cover since 2011.</p>
<figure id="attachment_231203" class="wp-caption aligncenter"><img class="size-full wp-image-231203" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09072806/raan_nicaragua_deforestation.gif" alt="" width="1200" height="1200" /><figcaption class="wp-caption-text">Map created by Ian Schelly, Gibbs Land Use and Environment Lab, University of Wisconsin-Madison. Purple represents cumulative deforestation.</figcaption></figure>
<p>In the RAAS, deforestation appears to have accelerated rapidly after 2010 in an advance eastward toward the Mosquito Coast, particularly in the Indio Maíz Biological Reserve to the south of Bluefields — where<a href="https://news.mongabay.com/2017/08/extensive-illegal-cattle-ranching-destroys-core-area-of-nicaraguas-indio-maiz-biological-reserve/" data-wpel-link="internal"> large-scale logging in 2017 and 2018</a>, also<a href="https://news.mongabay.com/2017/09/nicaraguan-beef-raised-illegally-in-biological-reserve-mostly-exported/" data-wpel-link="internal"> driven by settler invasions for cattle ranching</a>, has decimated forest stocks — and in the<a href="https://news.mongabay.com/2013/10/tapirs-drug-trafficking-and-eco-police-practicing-conservation-amidst-chaos-in-nicaragua/" data-wpel-link="internal"> Cerro Wawashang Natural Reserve</a> to its north.</p>
<figure id="attachment_231204" class="wp-caption aligncenter"><img class="size-full wp-image-231204" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09072845/raas_nicaragua_deforestation.gif" alt="" width="1200" height="1200" /><figcaption class="wp-caption-text">Map created by Ian Schelly, Gibbs Land Use and Environment Lab, University of Wisconsin-Madison. Purple represents cumulative deforestation.</figcaption></figure>
<p>While Nicaragua is a relatively minor producer of beef compared with major exporters such as Brazil, its sales have steadily risen in recent years. Beef exports rose from 60% of total production in 2006 to more than 95% in 2019, a higher proportion than any other country, according to the U.S. Foreign Agricultural Service. The United States is Nicaragua’s main export destination for frozen beef, accounting for almost two-thirds of the total. An expected lifting of an import quota assigned under the Dominican Republic-Central America Free Trade Agreement may see the figure rise yet further.</p>
<p>&nbsp;</p>
<p><img class="aligncenter size-full wp-image-231268" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10113324/nicaragua_beef_exports_flourish.png" alt="" width="1168" height="806" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10113324/nicaragua_beef_exports_flourish.png 1168w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10113324/nicaragua_beef_exports_flourish-768x530.png 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/10113324/nicaragua_beef_exports_flourish-610x421.png 610w" sizes="(max-width: 1168px) 100vw, 1168px" /></p>
<p>&nbsp;</p>
<p>Most of the beef imported from Nicaragua is not directly purchased by consumer-facing companies. Instead it is procured by mid-sized trading firms such as Gurrentz International, Northwestern Meat, ASC–Meyners, and Export Packers. Nicaraguan beef is thought to be used largely for highly processed products such as beefburgers and pet food.</p>
<p>The intermediary companies listed in U.S. customs data as having received beef from Nicaragua in 2019 did not respond to questions about their supply chain, but export data show that all four of the companies bought beef from Industrial Comercial San Martín, the second-largest exporter of beef in Nicaragua. Two other Nicaraguan slaughterhouses, Nuevo Carnic and Matadero Central, also did not respond to Mongabay’s requests for comment.</p>
<p>While few of the slaughterhouses supplying U.S. firms were willing to speak on record, an employee of Industrial Comercial San Martín told Mongabay that as much as 70% of its beef comes from the RAAN alone. The most important supplier is the municipality of Siuna, which is also in the top three municipalities in terms of deforestation. According to Salvador Flores, Industrial Comercial San Martín’s exports manager, the origin of the beef within Nicaragua is noted on box labels.</p>
<p>The lack of full traceability makes it impossible to differentiate between beef linked to deforestation and human rights abuses, and that produced legally and more sustainably. That leads to problems for major buyers.</p>
<p>Both Nestlé and Cargill, two of the companies processing beef from Nicaragua, confirmed in statements to Mongabay that they can only trace the beef to the slaughterhouse, not to its origin. A McDonald’s spokesperson said the company does not currently source beef from Nicaragua. A spokesman for JBS, the largest meatpacking company in the world, did not respond to requests for comment by the time of publication.</p>
<p>Nestlé said that while only a small amount of its total U.S. beef supply comes from Nicaragua, it was “engaged with our supplier to ensure they can demonstrate that the beef can be traced even further, to the farm of origin, and that it is not linked to deforestation or land and human rights violations.” Nestlé is not the only company sourcing and selling beef from Nicaragua that may have originated in biosphere reserves or titled indigenous lands. However, other companies are less transparent when it comes to the origin of their beef and do not publish supplier lists.</p>
<p>In response to questions about its supply chain, Cargill said that it sources “small amounts” of beef from Nicaragua and that while it also has a policy to eliminate deforestation from its supply chain, it can only track Nicaraguan beef back to the production facility.</p>
<iframe src="https://flo.uri.sh/visualisation/2763817/embed" frameborder="0" scrolling="no" style="width:100%;height:600px;" width="100%" height="500" class="iframe-class"></iframe>
<p>&nbsp;</p>
<h2><b>The bovine laundromat</b></h2>
<p>There are 135,000 registered ranchers in Nicaragua, according to Ronald Blandón, general manager of the National Commission of Cattle Producers of Nicaragua. About 85% of their properties are registered in the country’s bovine traceability program, and that is where Nicaragua has made the most progress. “A bovine traceability program is a process that does not happen from one year to the next. It is difficult,” Blandón said.</p>
<p>Nicaragua’s traceability program is managed by the Institute of Agricultural Protection and Health, a government body under the agriculture ministry. Producers and their properties are given unique codes, identification numbers linked to registered properties are issued for cattle ear tags, and transport route documentation is provided by municipal authorities.</p>
<p>“The principal aim of traceability is to determine the origin of the product, in other words, this animal was produced in Matagalpa or was produced in Managua, or was produced in which property, so that in the event that the consumer has some health problem, it is possible to find the place where the product originated,” Blandón said.</p>
<p>Authorities would not register a property inside a protected area or issue ear tags to cattle in a property inside a protected area because it would be illegal, he added. If there are cattle registered with the traceability program grazing inside a protected area, such as the Indio Maíz Biosphere Reserve in the southern region, the only feasible explanation, according to Blandón, would be a failure in transport control, with unrecorded movements.</p>
<p>“At slaughterhouses and auctions, where there is the most movement of cattle every day, they cannot receive a truck with cattle for slaughter if it is not accompanied by the transfer guide, which is granted by the municipal government and reviewed by local police. Without that, they cannot accept cattle,” Blandón said.</p>
<p>“Let’s say if you saw animals with the traceability ear tags in areas where cattle ranching should not occur, it’s that some producers took cattle from their properties that were registered in places where cattle ranching is permitted and sent them to that area. That is the only explanation I have. And it could be that they take them there, fatten them, take them out, and market them,” he added.</p>
<figure id="attachment_198685" class="wp-caption aligncenter"><img class="size-full wp-image-198685" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/28044937/11.png" alt="" width="1200" height="675" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/28044937/11.png 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/28044937/11-768x432.png 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/28044937/11-610x343.png 610w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Livestock seen within the core area of the Indio Maíz Reserve in 2017. Photo courtesy of Onda Local.</figcaption></figure>
<p>Amaru Ruíz is the director of Fundación del Río, a Nicaraguan  environmental NGO that has monitored the cattle trade inside Indio Maíz for several years. The work Ruíz and his colleagues were doing drew the attention of the ranchers, prompting threats that led him to flee to Costa Rica. Speaking by phone from his new home, he said the evidence his team had gathered showed that cattle were laundered from the Indio Maíz Biosphere Reserve before being sent to market.</p>
<p>The group released its <a href="https://www.facebook.com/RioSanJuan/photos/pcb.3169119463150159/3169115413150564/?type=3&amp;theater" data-wpel-link="external" target="_blank" rel="external">findings</a> on June 5. The foundation has identified the locations of scales used to weigh the animals and a number of intermediaries who broker the sale of cattle coming from the reserve. His files show there are scales both inside and along the edge of the biosphere reserve. Through a network of dozens of intermediaries, cattle grazed inside Indio Maíz make their way to the slaughterhouses of some of the country’s main beef processing companies, the research suggests.</p>
<p>“I think it is important to say that the traceability mechanism in Nicaragua does not work,” Ruíz said. “You cannot be sure that cattle really comes from a certain property. You cannot ensure that, even if it is registered. So at least from the experience in Indio Maíz and in the southeast, we know that the traceability process is not working because there is no rigorous process of inspection of what is happening. If there were, there would be no cattle inside Indio Maíz, and there is cattle inside Indio Maíz.”</p>
<p>Cattle rancher associations have acknowledged the issue and pledged to stop their members operating in protected areas. But not everyone is a member of the associations, and the latter have no control over non-members.</p>
<p>“The agricultural frontier has advanced exponentially, and that is primarily due to large-scale cattle ranching,” Ruíz told Mongabay. “The state promoted it as public policy. Obviously that is going to have repercussions, and one of the repercussions it has had is deforestation in the [Indio Maíz] reserve. In Bosawás, it is the same. The same phenomenon that is occurring in the southeast is occurring in Bosawás.”</p>
<p>&nbsp;</p>
<p><em>Additional reporting by Daniel Pye.</em></p>
<p>&nbsp;</p>
<p><strong>Feedback</strong>: Use <a href="https://form.jotform.com/91615041527149" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">this form</a> to send a message to the editor of this post. If you want to post a public comment, you can do that at the bottom of the page.</p>
<p><strong>Banner image</strong>: Cows graze in Nicaragua&#8217;s South Caribbean Autonomous Region in October 2019. Photo by Sandra Cuffe for Mongabay.</p>
<p>Interactive charts made with <a href="https://flourish.studio/" data-wpel-link="external" target="_blank" rel="external">Flourish</a>.</p>
<span class="et_bloom_bottom_trigger"></span>  <div id="single-article-footer">
<div id="single-article-meta">
<span>Article published by daniel</span>
<span class="article-comments"><a href="" data-wpel-link="internal"></a></span>
</div>
<div id="single-article-tags">
<a href="https://news.mongabay.com/list/agriculture/" rel="tag" data-wpel-link="internal">Agriculture</a>, <a href="https://news.mongabay.com/list/animals/" rel="tag" data-wpel-link="internal">Animals</a>, <a href="https://news.mongabay.com/list/beef/" rel="tag" data-wpel-link="internal">Beef</a>, <a href="https://news.mongabay.com/list/biodiversity/" rel="tag" data-wpel-link="internal">Biodiversity</a>, <a href="https://news.mongabay.com/list/cattle/" rel="tag" data-wpel-link="internal">Cattle</a>, <a href="https://news.mongabay.com/list/cattle-pasture/" rel="tag" data-wpel-link="internal">Cattle Pasture</a>, <a href="https://news.mongabay.com/list/cattle-ranching/" rel="tag" data-wpel-link="internal">Cattle Ranching</a>, <a href="https://news.mongabay.com/list/deforestation/" rel="tag" data-wpel-link="internal">Deforestation</a>, <a href="https://news.mongabay.com/list/environment/" rel="tag" data-wpel-link="internal">Environment</a>, <a href="https://news.mongabay.com/list/environmental-politics/" rel="tag" data-wpel-link="internal">Environmental Politics</a>, <a href="https://news.mongabay.com/list/featured/" rel="tag" data-wpel-link="internal">Featured</a>, <a href="https://news.mongabay.com/list/forests/" rel="tag" data-wpel-link="internal">Forests</a>, <a href="https://news.mongabay.com/list/global-trade/" rel="tag" data-wpel-link="internal">Global Trade</a>, <a href="https://news.mongabay.com/list/governance/" rel="tag" data-wpel-link="internal">Governance</a>, <a href="https://news.mongabay.com/list/green/" rel="tag" data-wpel-link="internal">Green</a>, <a href="https://news.mongabay.com/list/human-rights/" rel="tag" data-wpel-link="internal">Human Rights</a>, <a href="https://news.mongabay.com/list/indigenous-peoples/" rel="tag" data-wpel-link="internal">Indigenous Peoples</a>, <a href="https://news.mongabay.com/list/indigenous-rights/" rel="tag" data-wpel-link="internal">Indigenous Rights</a>, <a href="https://news.mongabay.com/list/international-trade/" rel="tag" data-wpel-link="internal">International Trade</a>, <a href="https://news.mongabay.com/list/land-grabbing/" rel="tag" data-wpel-link="internal">Land Grabbing</a>, <a href="https://news.mongabay.com/list/logging/" rel="tag" data-wpel-link="internal">Logging</a>, <a href="https://news.mongabay.com/list/protected-areas/" rel="tag" data-wpel-link="internal">Protected Areas</a>, <a href="https://news.mongabay.com/list/rainforest-deforestation/" rel="tag" data-wpel-link="internal">Rainforest Deforestation</a>, <a href="https://news.mongabay.com/list/rainforest-destruction/" rel="tag" data-wpel-link="internal">Rainforest Destruction</a>, <a href="https://news.mongabay.com/list/rainforests/" rel="tag" data-wpel-link="internal">Rainforests</a>, <a href="https://news.mongabay.com/list/threats-to-rainforests/" rel="tag" data-wpel-link="internal">Threats To Rainforests</a>, <a href="https://news.mongabay.com/list/trade/" rel="tag" data-wpel-link="internal">Trade</a>, <a href="https://news.mongabay.com/list/tropical-forests/" rel="tag" data-wpel-link="internal">Tropical Forests</a>, <a href="https://news.mongabay.com/list/wildlife/" rel="tag" data-wpel-link="internal">Wildlife</a> </div>
</div>
<script async src="https://recirculation.spot.im/spot/sp_8TLFqmLV"></script>
<div data-spotim-module="recirculation" data-spot-id="sp_8TLFqmLV"></div><script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_8TLFqmLV" data-post-id="231193"></script> </article>

 </div>
</div>

</div>

<div id="special-series"><div class="container"> <div class="row"><h2>Special series</h2>
<div class="col-lg-3">
<h4>Endangered environmentalists</h4>
<ul>
<li class="post-230558">
<a href="https://news.mongabay.com/2020/05/deaths-arrests-and-protests-as-philippines-re-emerges-from-lockdown/" data-wpel-link="internal">Deaths, arrests and protests as Philippines re-emerges from lockdown</a>
</li>
<li class="post-228882">
<a href="https://news.mongabay.com/2020/04/in-brazil-covid-19-outbreak-paves-way-for-invasion-of-indigenous-lands/" data-wpel-link="internal">In Brazil, COVID-19 outbreak paves way for invasion of indigenous lands</a>
</li>
<li class="post-227424">
<a href="https://news.mongabay.com/2020/02/on-anniversary-of-nuns-murder-amazon-land-rights-activists-at-high-risk/" data-wpel-link="internal">On anniversary of nun’s murder Amazon land rights activists at high risk</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/endangered-environmentalists.jpg" alt="Endangered environmentalists" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/endangered-environmentalists" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Indonesias forest guardians</h4>
<ul>
<li class="post-223587">
<a href="https://news.mongabay.com/2019/10/reforesting-a-village-in-indonesia-one-batch-of-gourmet-beans-at-a-time/" data-wpel-link="internal">Reforesting a village in Indonesia, one batch of gourmet beans at a time</a>
</li>
<li class="post-222953">
<a href="https://news.mongabay.com/2019/09/restoring-sumatras-leuser-ecosystem-one-small-farm-at-a-time/" data-wpel-link="internal">Restoring Sumatra’s Leuser Ecosystem, one small farm at a time</a>
</li>
<li class="post-219959">
<a href="https://news.mongabay.com/2019/07/indigenous-iban-community-defends-rainforests-but-awaits-lands-rights-recognition/" data-wpel-link="internal">Indigenous Iban community defends rainforests, but awaits lands rights recognition</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/indonesias-forest-guardians.jpg" alt="Indonesias forest guardians" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/indonesias-forest-guardians" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Conservation effectiveness</h4>
<ul>
<li class="post-223580">
<a href="https://news.mongabay.com/2019/10/failure-in-conservation-projects-everyone-experiences-it-few-record-it/" data-wpel-link="internal">Failure in conservation projects: Everyone experiences it, few record it</a>
</li>
<li class="post-217218">
<a href="https://news.mongabay.com/2019/04/on-a-wing-and-a-prayer-evidence-for-ways-to-conserve-bats-commentary/" data-wpel-link="internal">On a wing and a prayer? Evidence for ways to conserve bats (commentary)</a>
</li>
<li class="post-215682">
<a href="https://news.mongabay.com/2019/02/audio-the-sounds-of-a-rare-new-zealand-bird-reintroduced-to-its-native-habitat/" data-wpel-link="internal">Audio: The sounds of a rare New Zealand bird reintroduced to its native habitat</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/conservation-effectiveness.jpg" alt="Conservation effectiveness" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/conservation-effectiveness" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Southeast asian infrastructure</h4>
<ul>
<li class="post-230729">
<a href="https://news.mongabay.com/2020/06/bornean-farmers-and-fishers-brace-as-a-new-port-opens-in-their-midst/" data-wpel-link="internal">Bornean farmers and fishers brace as a new port opens in their midst</a>
</li>
<li class="post-230322">
<a href="https://news.mongabay.com/2020/05/indonesian-levee-project-serves-industry-over-community-study-says/" data-wpel-link="internal">Indonesian levee project serves industry over community, study says</a>
</li>
<li class="post-229919">
<a href="https://news.mongabay.com/2020/05/forest-clearing-proceeds-for-dam-in-sumatra-despite-locals-land-claims/" data-wpel-link="internal">Forest clearing proceeds for dam in Sumatra despite locals’ land claims</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/southeast-asian-infrastructure.jpg" alt="Southeast asian infrastructure" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/southeast-asian-infrastructure" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
<div class="spacer clearfix"></div>
<div class="row">
<div class="col-lg-3">
<h4>Amazon infrastructure</h4>
<ul>
<li class="post-231240">
<a href="https://news.mongabay.com/2020/06/report-names-the-banks-financing-destructive-oil-projects-in-the-amazon/" data-wpel-link="internal">Report names the banks financing destructive oil projects in the Amazon</a>
</li>
<li class="post-231012">
<a href="https://news.mongabay.com/2020/06/mrn-bauxite-mine-leaves-legacy-of-pollution-poverty-in-brazilian-amazon/" data-wpel-link="internal">MRN bauxite mine leaves legacy of pollution, poverty in Brazilian Amazon</a>
</li>
<li class="post-230925">
<a href="https://news.mongabay.com/2020/06/communities-on-brazils-river-of-unity-tested-by-dams-climate-change/" data-wpel-link="internal">Communities on Brazil’s ‘River of Unity’ tested by dams, climate change</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/amazon-infrastructure.jpg" alt="Amazon infrastructure" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/amazon-infrastructure" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Asian rhinos</h4>
<ul>
<li class="post-230797">
<a href="https://news.mongabay.com/2020/05/wildlife-poaching-indonesia-leuser-covid19-tiger-orangutan-rhino/" data-wpel-link="internal">Poaching in Indonesia’s biodiverse Leuser Ecosystem on the rise amid COVID-19</a>
</li>
<li class="post-230669">
<a href="https://news.mongabay.com/2020/05/sumatran-rhino-sanctuary-leuser-ecosystem-indonesia-aceh-covid19/" data-wpel-link="internal">A new sanctuary for the Sumatran rhino is delayed amid COVID-19 measures</a>
</li>
<li class="post-230266">
<a href="https://news.mongabay.com/2020/05/u-s-fund-that-supports-sumatran-rhino-research-faces-deep-cuts-under-trump/" data-wpel-link="internal">U.S. fund that supports Sumatran rhino research faces deep cuts under Trump</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/asian-rhinos.jpg" alt="Asian rhinos" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/asian-rhinos" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Indonesian fisheries</h4>
<ul>
<li class="post-230971">
<a href="https://news.mongabay.com/2020/06/indonesias-lobster-export-safeguards-wont-end-smuggling-scientists-warn/" data-wpel-link="internal">Indonesia’s lobster export safeguards won’t end smuggling, scientists warn</a>
</li>
<li class="post-230464">
<a href="https://news.mongabay.com/2020/05/indonesia-may-bar-citizens-from-working-on-foreign-fishing-boats-after-spate-of-deaths/" data-wpel-link="internal">Indonesia may bar citizens from working on foreign fishing boats after spate of deaths</a>
</li>
<li class="post-230154">
<a href="https://news.mongabay.com/2020/05/chinese-boat-that-dumped-indonesian-crews-at-sea-was-also-shark-finning-reports/" data-wpel-link="internal">Chinese boat that dumped Indonesian crews at sea was also shark-finning: Reports</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/indonesian-fisheries.jpg" alt="Indonesian fisheries" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/indonesian-fisheries" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Conservation in madagascar</h4>
<ul>
<li class="post-231180">
<a href="https://news.mongabay.com/2020/06/grasslands-claim-their-ground-in-madagascar/" data-wpel-link="internal">Grasslands claim their ground in Madagascar</a>
</li>
<li class="post-230846">
<a href="https://news.mongabay.com/2020/05/marijuana-cultivation-whittling-away-madagascars-largest-connected-forest/" data-wpel-link="internal">Marijuana cultivation whittling away Madagascar’s largest connected forest</a>
 </li>
<li class="post-230530">
<a href="https://news.mongabay.com/2020/05/evidence-that-fish-flourish-in-a-community-managed-marine-area-offers-hope/" data-wpel-link="internal">Evidence that fish flourish in a community-managed marine area offers hope</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/conservation-in-madagascar.jpg" alt="Conservation in madagascar" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/conservation-in-madagascar" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
</div> </div>
</main>
<svg display="none">
<defs>
<g id="by">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.637" cy="28.806" r="28.276" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.988,0,16.57,3.085,22.742,9.257C66.393,11.967,69.5,19.548,69.5,28.5c0,8.991-3.049,16.476-9.145,22.456 C53.879,57.319,46.242,60.5,37.443,60.5c-8.649,0-16.153-3.144-22.514-9.43C8.644,44.784,5.5,37.262,5.5,28.5 c0-8.761,3.144-16.342,9.429-22.742C21.101-0.415,28.604-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.553-18.457,7.657 c-5.22,5.334-7.829,11.525-7.829,18.572c0,7.086,2.59,13.22,7.77,18.398c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.607,18.629-7.828c5.029-4.838,7.543-10.952,7.543-18.343c0-7.276-2.553-13.465-7.656-18.571 C50.967,4.824,44.795,2.272,37.557,2.272z M46.129,20.557v13.085h-3.656v15.542h-9.944V33.643h-3.656V20.557 c0-0.572,0.2-1.057,0.599-1.457c0.401-0.399,0.887-0.6,1.457-0.6h13.144c0.533,0,1.01,0.2,1.428,0.6 C45.918,19.5,46.129,19.986,46.129,20.557z M33.042,12.329c0-3.008,1.485-4.514,4.458-4.514s4.457,1.504,4.457,4.514 c0,2.971-1.486,4.457-4.457,4.457S33.042,15.3,33.042,12.329z"></path>
</g>
<g id="cc">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.785" cy="28.501" r="28.836" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.441-3.5c8.951,0,16.572,3.125,22.857,9.372c3.008,3.009,5.295,6.448,6.857,10.314 c1.561,3.867,2.344,7.971,2.344,12.314c0,4.381-0.773,8.486-2.314,12.313c-1.543,3.828-3.82,7.21-6.828,10.143 c-3.123,3.085-6.666,5.448-10.629,7.086c-3.961,1.638-8.057,2.457-12.285,2.457s-8.276-0.808-12.143-2.429 c-3.866-1.618-7.333-3.961-10.4-7.027c-3.067-3.066-5.4-6.524-7-10.372S5.5,32.767,5.5,28.5c0-4.229,0.809-8.295,2.428-12.2 c1.619-3.905,3.972-7.4,7.057-10.486C21.08-0.394,28.565-3.5,37.441-3.5z M37.557,2.272c-7.314,0-13.467,2.553-18.458,7.657 c-2.515,2.553-4.448,5.419-5.8,8.6c-1.354,3.181-2.029,6.505-2.029,9.972c0,3.429,0.675,6.734,2.029,9.913 c1.353,3.183,3.285,6.021,5.8,8.516c2.514,2.496,5.351,4.399,8.515,5.715c3.161,1.314,6.476,1.971,9.943,1.971 c3.428,0,6.75-0.665,9.973-1.999c3.219-1.335,6.121-3.257,8.713-5.771c4.99-4.876,7.484-10.99,7.484-18.344 c0-3.543-0.648-6.895-1.943-10.057c-1.293-3.162-3.18-5.98-5.654-8.458C50.984,4.844,44.795,2.272,37.557,2.272z M37.156,23.187 l-4.287,2.229c-0.458-0.951-1.019-1.619-1.685-2c-0.667-0.38-1.286-0.571-1.858-0.571c-2.856,0-4.286,1.885-4.286,5.657 c0,1.714,0.362,3.084,1.085,4.113c0.724,1.029,1.791,1.544,3.201,1.544c1.867,0,3.181-0.915,3.944-2.743l3.942,2 c-0.838,1.563-2,2.791-3.486,3.686c-1.484,0.896-3.123,1.343-4.914,1.343c-2.857,0-5.163-0.875-6.915-2.629 c-1.752-1.752-2.628-4.19-2.628-7.313c0-3.048,0.886-5.466,2.657-7.257c1.771-1.79,4.009-2.686,6.715-2.686 C32.604,18.558,35.441,20.101,37.156,23.187z M55.613,23.187l-4.229,2.229c-0.457-0.951-1.02-1.619-1.686-2 c-0.668-0.38-1.307-0.571-1.914-0.571c-2.857,0-4.287,1.885-4.287,5.657c0,1.714,0.363,3.084,1.086,4.113 c0.723,1.029,1.789,1.544,3.201,1.544c1.865,0,3.18-0.915,3.941-2.743l4,2c-0.875,1.563-2.057,2.791-3.541,3.686 c-1.486,0.896-3.105,1.343-4.857,1.343c-2.896,0-5.209-0.875-6.941-2.629c-1.736-1.752-2.602-4.19-2.602-7.313 c0-3.048,0.885-5.466,2.658-7.257c1.77-1.79,4.008-2.686,6.713-2.686C51.117,18.558,53.938,20.101,55.613,23.187z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60" id="more">
<path d="M18 26c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm12 0c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm16 4c0-2.206-1.794-4-4-4s-4 1.794-4 4 1.794 4 4 4 4-1.794 4-4z"></path>
<path d="M2.414 30l13.293-13.293a.999.999 0 1 0-1.414-1.414l-14 14a.999.999 0 0 0 0 1.414l14 14a.997.997 0 0 0 1.414 0 .999.999 0 0 0 0-1.414L2.414 30zm57.293-.707l-14-14a.999.999 0 1 0-1.414 1.414L57.586 30 44.293 43.293a.999.999 0 1 0 1.414 1.414l14-14a.999.999 0 0 0 0-1.414z"></path>
</symbol>
<g id="nd">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.564" cy="28.288" r="29.013" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.951,0,16.531,3.105,22.742,9.315C66.393,11.987,69.5,19.548,69.5,28.5c0,8.954-3.049,16.457-9.145,22.514 C53.918,57.338,46.279,60.5,37.443,60.5c-8.649,0-16.153-3.143-22.514-9.43C8.644,44.786,5.5,37.264,5.5,28.501 c0-8.723,3.144-16.285,9.429-22.685C21.138-0.395,28.643-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.572-18.457,7.715 c-5.22,5.296-7.829,11.467-7.829,18.513c0,7.125,2.59,13.257,7.77,18.4c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.608,18.629-7.828c5.029-4.876,7.543-10.989,7.543-18.343c0-7.313-2.553-13.485-7.656-18.513 C51.004,4.842,44.832,2.272,37.557,2.272z M49.615,20.956v5.486H26.358v-5.486H49.615z M49.615,31.243v5.483H26.358v-5.483H49.615 z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 486.392 486.392" id="rss">
<g fill="#010002">
<path d="M.182 0v93.266c216.505 0 392.7 176.378 392.7 393.126h93.509C486.392 218.268 268.245 0 .182 0z"></path>
<path d="M.061 165.221v93.235c60.708 0 117.768 23.742 160.752 66.757 42.924 42.894 66.636 100.227 66.636 161.178h93.661c0-177.107-144.063-321.17-321.049-321.17z"></path>
<path d="M64.751 356.647C29.031 356.647 0 385.739 0 421.245c0 35.719 29.031 64.538 64.751 64.538 35.841 0 64.842-28.819 64.842-64.538-.03-35.445-29.001-64.598-64.842-64.598z"></path>
</g>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 97.395 97.395" id="instagram">
<path d="M12.501 0h72.393c6.875 0 12.5 5.09 12.5 12.5v72.395c0 7.41-5.625 12.5-12.5 12.5H12.501C5.624 97.395 0 92.305 0 84.895V12.5C0 5.09 5.624 0 12.501 0zm58.447 10.821a4.395 4.395 0 0 0-4.383 4.385v10.495a4.396 4.396 0 0 0 4.383 4.385h11.008a4.398 4.398 0 0 0 4.385-4.385V15.206a4.397 4.397 0 0 0-4.385-4.385H70.948zm15.439 30.367h-8.572a28.486 28.486 0 0 1 1.25 8.355c0 16.2-13.556 29.332-30.275 29.332-16.718 0-30.272-13.132-30.272-29.332 0-2.904.438-5.708 1.25-8.355h-8.945v41.141a3.884 3.884 0 0 0 3.872 3.872h67.822a3.883 3.883 0 0 0 3.872-3.872V41.188h-.002zM48.789 29.533c-10.802 0-19.56 8.485-19.56 18.953s8.758 18.953 19.56 18.953c10.803 0 19.562-8.485 19.562-18.953s-8.758-18.953-19.562-18.953z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96.124 96.123" id="facebook">
<path xmlns="http://www.w3.org/2000/svg" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.117 430.117" id="linkedin">
<path d="M430.117 261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707-25.473 0-40.632 17.142-47.301 33.724-2.432 5.928-3.058 14.179-3.058 22.477V420.56h-92.219s1.242-251.285 0-277.32h92.21v39.309c-.187.294-.43.611-.606.896h.606v-.896c12.251-18.869 34.13-45.824 83.102-45.824 60.673-.001 106.157 39.636 106.157 124.818zM52.183 9.558C20.635 9.558 0 30.251 0 57.463c0 26.619 20.038 47.94 50.959 47.94h.616c32.159 0 52.159-21.317 52.159-47.94-.606-27.212-20-47.905-51.551-47.905zM5.477 420.56h92.184V143.24H5.477v277.32z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612 612" id="twitter">
<path d="M612 116.258a250.714 250.714 0 0 1-72.088 19.772c25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.551 56.217-125.551 125.513 0 9.828 1.109 19.427 3.251 28.606-104.326-5.24-196.835-55.223-258.75-131.174-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.479a125.556 125.556 0 0 1-56.867-15.756v1.568c0 60.806 43.291 111.554 100.693 123.104-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-.803-23.634-2.333 15.985 49.907 62.336 86.199 117.253 87.194-42.947 33.654-97.099 53.655-155.916 53.655-10.134 0-20.116-.612-29.944-1.721 55.567 35.681 121.536 56.485 192.438 56.485 230.948 0 357.188-191.291 357.188-357.188l-.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#010002"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90" id="youtube">
<path d="M70.939 65.832H66l.023-2.869a2.329 2.329 0 0 1 2.326-2.318h.315a2.332 2.332 0 0 1 2.332 2.318l-.057 2.869zm-18.526-6.148c-1.253 0-2.278.842-2.278 1.873V75.51c0 1.029 1.025 1.869 2.278 1.869 1.258 0 2.284-.84 2.284-1.869V61.557c0-1.032-1.026-1.873-2.284-1.873zM82.5 51.879v26.544C82.5 84.79 76.979 90 70.23 90H19.771C13.02 90 7.5 84.79 7.5 78.423V51.879c0-6.367 5.52-11.578 12.271-11.578H70.23c6.749 0 12.27 5.211 12.27 11.578zM23.137 81.305l-.004-27.961 6.255.002v-4.143l-16.674-.025v4.073l5.205.015v28.039h5.218zm18.75-23.796h-5.215V72.44c0 2.16.131 3.24-.008 3.621-.424 1.158-2.33 2.388-3.073.125-.126-.396-.015-1.591-.017-3.643l-.021-15.034h-5.186l.016 14.798c.004 2.268-.051 3.959.018 4.729.127 1.357.082 2.939 1.341 3.843 2.346 1.69 6.843-.252 7.968-2.668l-.01 3.083 4.188.005-.001-23.79zM58.57 74.607l-.011-12.427c-.004-4.736-3.547-7.572-8.356-3.74l.021-9.239-5.209.008-.025 31.89 4.284-.062.39-1.986c5.473 5.021 8.914 1.58 8.906-4.444zm16.321-1.647l-3.91.021c-.002.155-.008.334-.01.529v2.182c0 1.168-.965 2.119-2.137 2.119h-.766c-1.174 0-2.139-.951-2.139-2.119v-5.739h8.954v-3.37c0-2.463-.063-4.925-.267-6.333-.641-4.454-6.893-5.161-10.051-2.881a5.887 5.887 0 0 0-2.188 2.945c-.444 1.281-.665 3.031-.665 5.254v7.41c.002 12.318 14.964 10.577 13.179-.018zM54.833 32.732a3.55 3.55 0 0 0 1.254 1.584c.56.394 1.276.592 2.134.592.752 0 1.418-.203 1.998-.622.578-.417 1.065-1.04 1.463-1.871l-.099 2.046h5.813V9.74H62.82v19.24a1.907 1.907 0 0 1-3.811 0V9.74h-4.776v16.674c0 2.124.039 3.54.102 4.258.065.713.229 1.397.498 2.06zM37.217 18.77c0-2.373.198-4.226.591-5.562.396-1.331 1.107-2.401 2.137-3.208 1.027-.811 2.342-1.217 3.941-1.217 1.345 0 2.497.264 3.459.781.967.52 1.713 1.195 2.23 2.028a8 8 0 0 1 1.076 2.574c.195.891.291 2.235.291 4.048v6.252c0 2.293-.092 3.98-.271 5.051a8.006 8.006 0 0 1-1.146 3.004c-.58.924-1.329 1.615-2.237 2.056-.918.445-1.968.663-3.154.663-1.325 0-2.441-.183-3.361-.565-.923-.38-1.636-.953-2.144-1.714-.513-.762-.874-1.69-1.092-2.772-.219-1.081-.323-2.707-.323-4.874l.003-6.545zm4.553 9.82c0 1.4 1.042 2.543 2.311 2.543 1.27 0 2.308-1.143 2.308-2.543V15.43c0-1.398-1.038-2.541-2.308-2.541-1.269 0-2.311 1.143-2.311 2.541v13.16zm-16.088 6.645h5.484l.006-18.96L37.652.033h-5.998l-3.445 12.064L24.715 0h-5.936l6.894 16.284.009 18.951z"></path>
</symbol>
</defs>
</svg>
<footer class="footer" role="contentinfo">
<div class="container">
<div class="row">
<div class="col-lg-3">
<div id="text-6" class="widget_text"><h4>About Mongabay</h4> <div class="textwidget"><p>Mongabay is a U.S.-based non-profit conservation and environmental science news platform. Our EIN or tax ID is 45-3714703.</p>
</div>
</div> </div>
<div class="col-lg-3">
<div id="nav_menu-2" class="widget_nav_menu"><h4>Information</h4><ul id="menu-other-monagabay-sites" class="menu"><li id="menu-item-1638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1638"><a href="https://www.mongabay.org" data-wpel-link="external" target="_blank" rel="external">Mongabay.org</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1640"><a href="https://tropicalforestnetwork.org/" data-wpel-link="external" target="_blank" rel="external">Tropical Forest Network</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641"><a href="https://www.wildmadagascar.org/" data-wpel-link="external" target="_blank" rel="external">Wild Madagascar</a></li>
<li id="menu-item-1642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642"><a href="https://selvastropicales.org/" data-wpel-link="external" target="_blank" rel="external">Selva Tropicales</a></li>
<li id="menu-item-1644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1644"><a href="https://www.mongabay.co.id" data-wpel-link="external" target="_blank" rel="external">Mongabay Indonesia</a></li>
<li id="menu-item-203844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203844"><a href="https://india.mongabay.com" data-wpel-link="external" target="_blank" rel="external">Mongabay India</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-3" class="widget_nav_menu"><h4>Social</h4><ul id="menu-social-channels" class="menu"><li id="menu-item-197999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197999"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Facebook</a></li>
<li id="menu-item-198000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198000"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Twitter</a></li>
<li id="menu-item-198001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198001"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external">Instagram</a></li>
<li id="menu-item-198002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198002"><a href="https://www.linkedin.com/company-beta/1617875/" data-wpel-link="external" target="_blank" rel="external">LinkedIn</a></li>
<li id="menu-item-198003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198003"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external">YouTube</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-1" class="widget_nav_menu"><h4>Information</h4><ul id="menu-information" class="menu"><li id="menu-item-1633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1633"><a href="https://www.mongabay.com/about" data-wpel-link="external" target="_blank" rel="external">About Mongabay</a></li>
<li id="menu-item-228420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228420"><a href="https://news.mongabay.com/submissions/" data-wpel-link="internal">Submissions</a></li>
<li id="menu-item-1636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1636"><a href="https://www.mongabay.com/advertising" data-wpel-link="external" target="_blank" rel="external">Advertising</a></li>
<li id="menu-item-1637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1637"><a href="https://www.mongabay.com/contact" data-wpel-link="external" target="_blank" rel="external">Contact Us</a></li>
<li id="menu-item-1635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1635"><a href="https://www.mongabay.com/privacy" data-wpel-link="external" target="_blank" rel="external">Privacy Policy</a></li>
<li id="menu-item-1634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1634"><a href="https://www.mongabay.com/terms" data-wpel-link="external" target="_blank" rel="external">Copyright &#038; Terms of Use</a></li>
</ul></div> </div>
<p class="copyright">
© 2020 Copyright Conservation news </p>
</div>
</div>
</footer>
<div class='offline-indicator offline-indicator--bottom' style='background-color: #000000'><p style='color:#ffffff'>you&#039;re currently offline</p></div> 
<div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_19 et_bloom_auto_popup et_bloom_trigger_bottom" data-delay="20" data-cookie_duration="1">
<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein">
<div class="et_bloom_form_container_wrapper clearfix">
<div class="et_bloom_header_outer">
<div class="et_bloom_form_header et_bloom_header_text_light">
<img width="590" height="290" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/09142419/05-ug8_6057_590x290.jpg" class=" et_bloom_image_slideup et_bloom_image" alt="" />
<div class="et_bloom_form_text">
<p>Every day, Mongabay reporters bring you news from nature’s frontline. If you value this objective and impact-driven journalism, please consider becoming a sustaining member.</p>
</div>
</div>
</div>
<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline et_bloom_custom_html_form" data-optin_id="optin_19" data-service="custom_form" data-list_id="custom_form" data-page_id="231193" data-account="custom_form">
<p style="text-align:center"><a href="https://mongabay.org/donate/?0530" data-wpel-link="external" target="_blank" rel="external"><img src="https://mongabay-images.s3.amazonaws.com/ads/donate-168x60.png" width="168" height="60"></a></p>
<div class="et_bloom_success_container">
<span class="et_bloom_success_checkmark"></span>
</div>
<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
</div>
</div>
<span class="et_bloom_close_button"></span>
</div>
</div><link crossorigin="anonymous" rel='stylesheet' id='et-gf-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' media='all' />
<link rel='stylesheet' id='et_bloom-css-css' href='https://news.mongabay.com/wp-content/plugins/bloom/css/style.css' media='all' />
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/jq.fittext.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/util.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/tabs.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.32.3"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/5981609.js?integration=WordPress'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-offline.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-installprompt.js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-polyfill.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/vendor/accounting.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":false,"currencySymbol":"$","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","limitSingleField":"You may only add one of these fields per form.","limitMaxFields":"The maximum number of fields is 20.","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public-shared.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/news.mongabay.com\/wp-json\/","nonce":"6cb90c1c3b","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/api-request.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/wp-api.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/js/simpay-public-pro.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/parallax.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.14/iframeResizer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/js/jquery.uniform.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/news.mongabay.com\/2020\/06\/nicaraguan-beef-grazed-on-deforested-and-stolen-land-feeds-global-demand\/","stats_nonce":"214ec3f5e0","subscribe_nonce":"b0ca6791fe","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/js/custom.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/js/idle-timer.min.js'></script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script> </body>
</html>