<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" class="no-js">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" class="no-js">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" class="no-js" style="">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Fashions to die for: The fur trade’s role in spreading zoonotic disease</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTQ2G9');</script>

<link rel="shortcut icon" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s.jpg">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l.jpg">
<meta name="referrer" content="always" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="description" content="Environmental science and conservation news" />
<meta property="fb:pages" content="24436227877" />
<script>var et_site_url='https://news.mongabay.com';var et_post_id='247145';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://news.mongabay.com/2021/09/fashions-to-die-for-the-fur-trades-role-in-spreading-zoonotic-disease/" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Glenn Scherer" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="18 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.mongabay.com/#website","url":"https://news.mongabay.com/","name":"Conservation news","description":"Environmental science and conservation news","potentialAction":[{"@type":"SearchAction","target":"https://news.mongabay.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://news.mongabay.com/2021/09/fashions-to-die-for-the-fur-trades-role-in-spreading-zoonotic-disease/#primaryimage","inLanguage":"en-US","url":"https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15102313/5a-A-red-fox-at-a-fur-farm-in-Quebec-which-has-since-been-closed-down.-2014.-Credit-Jo-Anne-McArthur.jpg","contentUrl":"https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15102313/5a-A-red-fox-at-a-fur-farm-in-Quebec-which-has-since-been-closed-down.-2014.-Credit-Jo-Anne-McArthur.jpg","width":2400,"height":1350},{"@type":"WebPage","@id":"https://news.mongabay.com/2021/09/fashions-to-die-for-the-fur-trades-role-in-spreading-zoonotic-disease/#webpage","url":"https://news.mongabay.com/2021/09/fashions-to-die-for-the-fur-trades-role-in-spreading-zoonotic-disease/","name":"Fashions to die for: The fur trade\u2019s role in spreading zoonotic disease","isPartOf":{"@id":"https://news.mongabay.com/#website"},"primaryImageOfPage":{"@id":"https://news.mongabay.com/2021/09/fashions-to-die-for-the-fur-trades-role-in-spreading-zoonotic-disease/#primaryimage"},"datePublished":"2021-09-15T12:37:48+00:00","dateModified":"2021-09-15T14:17:16+00:00","author":{"@id":"https://news.mongabay.com/#/schema/person/a79ac240beb6e72c177534d1cdd054ac"},"breadcrumb":{"@id":"https://news.mongabay.com/2021/09/fashions-to-die-for-the-fur-trades-role-in-spreading-zoonotic-disease/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://news.mongabay.com/2021/09/fashions-to-die-for-the-fur-trades-role-in-spreading-zoonotic-disease/"]}]},{"@type":"BreadcrumbList","@id":"https://news.mongabay.com/2021/09/fashions-to-die-for-the-fur-trades-role-in-spreading-zoonotic-disease/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://news.mongabay.com/"},{"@type":"ListItem","position":2,"name":"Fashions to die for: The fur trade\u2019s role in spreading zoonotic disease"}]},{"@type":"Person","@id":"https://news.mongabay.com/#/schema/person/a79ac240beb6e72c177534d1cdd054ac","name":"Glenn Scherer","image":{"@type":"ImageObject","@id":"https://news.mongabay.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a761caa8aa75efa915309d0d03449d04?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/a761caa8aa75efa915309d0d03449d04?s=96&d=identicon&r=g","caption":"Glenn Scherer"},"url":"https://news.mongabay.com/author/glenn/"}]}</script>

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script id="monga-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://news.mongabay.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://news.mongabay.com/wp-includes/css/dist/components/style.min.css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://news.mongabay.com/wp-includes/css/dist/block-editor/style.min.css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://news.mongabay.com/wp-includes/css/dist/nux/style.min.css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://news.mongabay.com/wp-includes/css/dist/reusable-blocks/style.min.css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://news.mongabay.com/wp-includes/css/dist/editor/style.min.css' media='all' />
<link rel='stylesheet' id='drop_shadow_block-style-css-css' href='https://news.mongabay.com/wp-content/plugins/drop-shadow-boxes/block/blocks.style.build.css' media='all' />
<link rel='stylesheet' id='pwp-offline-style-css' href='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/styles/ui-offline.css' media='all' />
<link rel='stylesheet' id='framework-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/framework.min.010620.css' media='all' />
<link rel='stylesheet' id='boostrap-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/bootstrap.min.css' media='all' />
<link rel='stylesheet' id='addtohomescreen-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/addtohomescreen.min.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://news.mongabay.com/wp-content/uploads/sites/20/tablepress-combined.min.css' media='all' />
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js' id='jquery.scrolldepth-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"20","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js' id='advanced-ads-pro/cfp-js'></script>
<link rel="https://api.w.org/" href="https://news.mongabay.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news.mongabay.com/wp-json/wp/v2/posts/247145" /><link rel="alternate" type="application/json+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2021%2F09%2Ffashions-to-die-for-the-fur-trades-role-in-spreading-zoonotic-disease%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2021%2F09%2Ffashions-to-die-for-the-fur-trades-role-in-spreading-zoonotic-disease%2F&#038;format=xml" />

<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>

<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
<script type='text/javascript'>var PwpJsVars = {"AjaxURL":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","homeurl":"https:\/\/news.mongabay.com\/","installprompt":{"mode":"normal","pageloads":"2","onclick":""}};</script> <script type="text/javascript" id="serviceworker-unregister">
			if ('serviceWorker' in navigator) {
				navigator.serviceWorker.getRegistrations().then(function (registrations) {
					registrations.forEach(function (registration) {
						if (registration.active.scriptURL === window.location.origin + '/pwp-serviceworker.js') {
							registration.unregister();
						}
					});
				});
			}
		</script>
<script type="text/javascript" id="serviceworker">
			if (navigator.serviceWorker) {
				window.addEventListener('load', function () {
					navigator.serviceWorker.register(
						"https:\/\/news.mongabay.com\/?wp_service_worker=1", {"scope": "\/"}
					);
				});
			}
		</script>
<link rel="manifest" href="https://news.mongabay.com/wp-json/app/v1/pwp-manifest"><meta name="theme-color" content="#669900"> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>

			window.OneSignal = window.OneSignal || [];

			OneSignal.push(function () {

				OneSignal.SERVICE_WORKER_UPDATER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PARAM = {
					scope: '/'
				};

				OneSignal.setDefaultNotificationUrl("https://news.mongabay.com");
				var oneSignal_options = {};
				window._oneSignalInitOptions = oneSignal_options;

				oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3a782913-6b68-46c5-999b-565ead3bc689';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5e2915a8-1095-4900-b2af-7b25bf2970dd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
				OneSignal.init(window._oneSignalInitOptions);
							});

			function documentInitOneSignal() {
				var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

				var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };				for (var i = 0; i < oneSignal_elements.length; i++) {
					oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
				}
			}

			if (document.readyState === 'complete') {
				documentInitOneSignal();
			} else {
				window.addEventListener("load", function (event) {
					documentInitOneSignal();
				});
			}
		</script>
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta property="fb:pages" content="139042016164873" /><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			minHeight: 1000,
			elements: ['#main', '#single-article-footer', '#special-series'],
			percentage: true,
			userTiming: true,
			pixelDepth: true,
			nonInteraction: true,
			gtmOverride: false,
	});
});
</script>
<link rel="preload" href="https://news.mongabay.com/wp-content/plugins/bloom/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'news.mongabay.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="description" content="During the pandemic, demand for furs by Chinese, U.S. and EU fashion consumers has set off few alarms, but COVID-19 outbreaks on EU and U.S. mink farms raised questions over the fur trade’s role in spreading zoonotic disease." />
<meta name="Tags" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="keywords" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta name="robots" content="index, follow" />
<link rel="publisher" href="https://plus.google.com/+Mongabay/" />
<meta property="article:publisher" content="https://www.facebook.com/mongabay/" />
<meta property="og:title" content="Fashions to die for: The fur trade’s role in spreading zoonotic disease" />
<meta property="og:site_name" content="Mongabay Environmental News" />
<meta property="og:url" content="https://news.mongabay.com/2021/09/fashions-to-die-for-the-fur-trades-role-in-spreading-zoonotic-disease/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15102313/5a-A-red-fox-at-a-fur-farm-in-Quebec-which-has-since-been-closed-down.-2014.-Credit-Jo-Anne-McArthur-768x512.jpg" />
<meta property="og:description" content="During the pandemic, demand for furs by Chinese, U.S. and EU fashion consumers has set off few alarms, but COVID-19 outbreaks on EU and U.S. mink farms raised questions over the fur trade’s role in spreading zoonotic disease." />
<meta property="article:published_time" content="2021-09-15T12:37:48+00:00" />
<meta property="article:modified_time" content="2021-09-15T14:17:16+00:00" />
<meta property="article:section" content="Environmental news" />
<meta property="article:tag" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="fb:admins" content="139042016164873" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1559969950974398" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@mongabay" /><meta name="twitter:title" content="Fashions to die for: The fur trade’s role in spreading zoonotic disease" />
<meta name="twitter:description" content="During the pandemic, demand for furs by Chinese, U.S. and EU fashion consumers has set off few alarms, but COVID-19 outbreaks on EU and U.S. mink farms raised questions over the fur trade’s role in spreading zoonotic disease." />
<meta name="twitter:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15102313/5a-A-red-fox-at-a-fur-farm-in-Quebec-which-has-since-been-closed-down.-2014.-Credit-Jo-Anne-McArthur-768x512.jpg" />
<meta name="twitter:creator" content="@Mongabay" />

<link rel="amphtml" href="https://news.mongabay.com/2021/09/fashions-to-die-for-the-fur-trades-role-in-spreading-zoonotic-disease/amp/"><script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"233915":{"title":"palau_011-ad","target":"https:\/\/mongabay.org\/donate\/?palau_011-ad"},"233914":{"title":"indonesia-west-papua-raja-ampat-daroyen-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-west-papua-raja-ampat-daroyen-ad"},"233913":{"title":"indonesia-west-papua-ayu-islands-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-west-papua-ayu-islands-ad"},"233912":{"title":"indonesia-papua-river-east-pantai-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-papua-river-east-pantai-ad"},"233911":{"title":"peru-tigre_-3o17_-75o2-ad","target":"https:\/\/mongabay.org\/donate\/?peru-tigre_-3o17_-75o2-ad-300x250split"},"233902":{"title":"indonesia-raja-ampat-papua-wajag-island-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-raja-ampat-papua-wajag-island-ad"},"233901":{"title":"Patagonia - Shirt help climate change","target":false},"233900":{"title":"Patagonia - we have a growing problem","target":false},"227087":{"title":"Adsense_300x250_2020","target":false},"224626":{"title":"Newsmatch frog ad6","target":"https:\/\/mongabay.org\/donate\/?newsmatch_frog_ad6"},"224624":{"title":"Newsmatch sunfish ad3","target":"https:\/\/mongabay.org\/donate\/?newsmatch_sunfish_ad3"},"224622":{"title":"Newsmatch langur Ad4","target":"https:\/\/mongabay.org\/donate\/?newsmatch_langur_ad4"},"224620":{"title":"Newsmatch jaguar Ad5","target":"https:\/\/mongabay.org\/donate\/?jaguar_newsmatch_ad5"},"213899":{"title":"AD_romina_canopy","target":"https:\/\/www.mongabay.com\/insider?AD_romina_canopy"},"213897":{"title":"AD_sue_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_sue_rainforest"},"213894":{"title":"AD_suep_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_suep_rainforest"},"213892":{"title":"AD_romi_bridge","target":"https:\/\/www.mongabay.com\/insider?AD_romi_bridge"},"212625":{"title":"AD_Shreya-N-Bengal2-","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-N-Bengal2-"},"212623":{"title":"AD_Shreya-Himalayas","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas"},"212621":{"title":"AD_john_cannon_20150413-063800","target":"https:\/\/www.mongabay.com\/insider?AD_john_cannon_20150413-063800"},"212619":{"title":"AD_erik-on-assignment","target":"https:\/\/www.mongabay.com\/insider?AD_erik-on-assignment"},"212617":{"title":"AD_Shreya-Buxatiger-reserve","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Buxatiger-reserve"},"212615":{"title":"AD_Shreya-Himalayas2","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas2"},"212613":{"title":"rhett_butler_indonesia_sulawesi_171309","target":"https:\/\/www.mongabay.com\/insider?rhett_butler_indonesia_sulawesi_171309"},"212611":{"title":"AD_manambolo_team","target":"https:\/\/www.mongabay.com\/insider?AD_manambolo_team"},"212609":{"title":"AD_sarawak_2015532_rhett","target":"https:\/\/www.mongabay.com\/insider?AD_sarawak_2015532_rhett"},"212607":{"title":"AD_galapagos_personal_17002","target":"https:\/\/www.mongabay.com\/insider?AD_galapagos_personal_17002"},"212605":{"title":"AD_rhett_Aponogeton-1","target":"https:\/\/www.mongabay.com\/insider?AD_rhett_Aponogeton-1"},"212603":{"title":"AD_indonesia_komodo_uw_170505","target":"https:\/\/www.mongabay.com\/insider?AD_indonesia_komodo_uw_170505"}};
			advadsGATracking.UID = false;
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://news.mongabay.com/linkout/';
		</script>
<link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-270x270.png" />

<style>
			</style>

</head>
<body class="post-template-default single single-post postid-247145 single-format-standard et_bloom fashions-to-die-for-the-fur-trades-role-in-spreading-zoonotic-disease aa-prefix-monga-">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTQ2G9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="container">
<header class="header" role="banner">
<div id="language-bar"><ul><li><a href="https://www.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">English</a></li><li><a href="https://cn.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">中文 (Chinese)</a></li><li><a href="https://de.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Deutsch (German)</a></li><li><a href="https://es.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Español (Spanish)</a></li><li><a href="https://fr.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Français (French)</a></li><li><a href="https://www.mongabay.co.id/" data-wpel-link="external" target="_blank" rel="external">Bahasa Indonesia (Indonesian)</a></li><li><a href="https://it.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Italiano (Italian)</a></li><li><a href="https://jp.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">日本語 (Japanese)</a></li><li><a href="https://brasil.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Brasil (Portuguese)</a></li><li><a href="https://india.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">India</a></li><li><a href="https://philippines.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Philippines</a></li><li><a href="https://hindi.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">हिंदी (Hindi)</a></li></ul></div><div class="site-identity"><div class="logo"><a href="https://news.mongabay.com" data-wpel-link="internal"><svg width="410" height="75" aria-label="Mongabay"><image xlink:href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.svg" src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.png" width="410" height="75" alt="Mongabay" /></svg></a></div></div><div class="main-menu"><nav class="navbar hidden-md-down navbar-light" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="navbarMainMenu">
<ul class="navbar-nav mr-auto">
<li class="nav-item 1"><a href="https://rainforests.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">Rainforests</a></li><li class="nav-item 2"><a href="https://news.mongabay.com/list/oceans" class="nav-link" data-wpel-link="internal">Oceans</a></li><li class="nav-item 3"><a href="https://news.mongabay.com/list/wildlife" class="nav-link" data-wpel-link="internal">Animals</a></li><li class="nav-item 4"><a href="https://news.mongabay.com/list/environment" class="nav-link" data-wpel-link="internal">Environment</a></li><li class="nav-item 5"><a href="https://news.mongabay.com/list/business" class="nav-link" data-wpel-link="internal">Business</a></li><li class="nav-item 6"><a href="https://news.mongabay.com/list/conservation-solutions" class="nav-link" data-wpel-link="internal">Solutions</a></li><li class="nav-item 7"><a href="https://kids.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">For Kids</a></li><li class="nav-item 8"><a href="https://join.mongabay.org?utm_source=mongabay.com&amp;utm_medium=headerlink&amp;utm_campaign=com-header-text-link" class="nav-link" data-wpel-link="external" target="_blank" rel="external">DONATE</a></li><li class="nav-item 9"><a href="https://mongabay.org/tag/impacts/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">Impact</a></li><li class="nav-item 10"><a href="https://www.mongabay.com/about/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">More</a></li> <li class="menu-search">
<form class="search" method="get" action="https://news.mongabay.com" role="search">
<input class="search-input" type="search" name="s" placeholder="To search, type and hit enter." />
</form>

</li>
</ul>
</div>
</nav></div> </header>
<div class="clearfix"></div>
<main role="main">
<div id="headline">
<div class="article-headline">
<p>Mongabay Series: <a href="https://news.mongabay.com/series/industry-and-people/" rel="tag" data-wpel-link="internal">Industry and People</a></p> <h1>Fashions to die for: The fur trade’s role in spreading zoonotic disease</h1>
</div>
<div class="single-article-meta">
by <a href="https://news.mongabay.com/by/jenny-gonzales/" rel="tag" data-wpel-link="internal">Jenny Gonzales</a> on 15 September 2021 <div class="social"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews.mongabay.com%2F2021%2F09%2Ffashions-to-die-for-the-fur-trades-role-in-spreading-zoonotic-disease%2F" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#facebook"></use></svg></a><a class="twitter" href="https://twitter.com/intent/tweet?text=Fashions%20to%20die%20for:%20The%20fur%20trade’s%20role%20in%20spreading%20zoonotic%20disease&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2021%2F09%2Ffashions-to-die-for-the-fur-trades-role-in-spreading-zoonotic-disease%2F&amp;via=Mongabay" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#twitter"></use></svg></a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2021%2F09%2Ffashions-to-die-for-the-fur-trades-role-in-spreading-zoonotic-disease%2F&amp;title=Fashions%20to%20die%20for:%20The%20fur%20trade’s%20role%20in%20spreading%20zoonotic%20disease" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#linkedin"></use></svg></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fnews.mongabay.com%2F2021%2F09%2Ffashions-to-die-for-the-fur-trades-role-in-spreading-zoonotic-disease%2F&amp;title=Fashions%20to%20die%20for:%20The%20fur%20trade’s%20role%20in%20spreading%20zoonotic%20disease" target="_blank" data-wpel-link="internal"></a><a class="email" href="javascript:emailArticle()" data-wpel-link="internal"></a><a class="bookmark" id="bookmark" href="#" title="Fashions%20to%20die%20for:%20The%20fur%20trade’s%20role%20in%20spreading%20zoonotic%20disease" rel="sidebar"></a><script>        jQuery(function() {
          jQuery('#bookmark').click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Mozilla Firefox Bookmark
              window.sidebar.addPanel(document.title, window.location.href, '');
            } else if (window.external && ('AddFavorite' in window.external)) { // IE Favorite
              window.external.AddFavorite(location.href, document.title);
            } else if (window.opera && window.print) { // Opera Hotlist
              this.title = document.title;
              return true;
            } else { // webkit - safari/chrome
              alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
            }
          });
        });

        function emailArticle(){
            window.location.href="mailto:?subject="+document.title+"&body="+escape(window.location.href);
        }

    </script></div> </div>
</div>
<div class="row article-cover-image no-gutters">
<div class="col-lg-12" style="background: url('https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15102313/5a-A-red-fox-at-a-fur-farm-in-Quebec-which-has-since-been-closed-down.-2014.-Credit-Jo-Anne-McArthur-2400x890.jpg');background-size: cover; background-position: center"></div>
</div>
<div class="row">
<div id="main" class="col-lg-8 single">

<article id="post-247145" class="post-247145 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized location-global serial-industry-and-people topic-animal-cruelty topic-animal-welfare topic-animals topic-business topic-charismatic-animals topic-conservation topic-coronavirus topic-covid-19 topic-diseases topic-environment topic-environmental-law topic-industry topic-international-trade topic-mammals topic-pandemics topic-poaching topic-wildlife topic-wildlife-trade topic-wildlife-trafficking topic-zoonotic-diseases byline-jenny-gonzales">
<div class="bulletpoints"><ul><li><em>It has long been known that zoonotic diseases, which originate in animals and can jump to humans and back again, have been a prime source and vector for pandemics, with COVID-19 the most recent example. What is less known is the role the global fur-for-fashion industry plays in the spread of zoonotic disease.</em></li><li><em>In 2020, COVID-19 spread to minks on EU fur-to-fashion farms; the virus also spread from the animals to a farm worker. Denmark ordered the culling of 17 million farm-raised minks. Mink farms in 10 countries have since been hit by outbreaks, including the U.S., Canada, France, Greece, Italy, Latvia, Lithuania, Poland, Spain and Sweden.</em></li><li><em>China is the largest producer and consumer of fur for fashion, with the U.S. and EU both major players as well. In China, government support, producer lobbying, weak regulation and popularity with Chinese consumers has kept that nation’s fur market strong. It is very well supplied by Chinese farms and EU fur farm joint ventures.</em></li><li><em>The fashion trend today is not for full-length fur coats, but for fur trim on sports coats, caps, shoes and accessories. Animals killed for their fur include minks, sables, rabbits, chinchillas, foxes and raccoon dogs. All have the potential to serve as zoonotic disease sources and spreaders. Globally, an estimated 95% of fur comes from farms.</em></li></ul></div> <p>In the complex universe of COVID-19 and other zoonotic diseases (those that can jump from animals to humans and back), key questions remain largely unaddressed, including what role fur farming for the fashion industry plays in the spread of highly transmissible <a href="https://news.mongabay.com/2021/08/address-risky-human-activities-now-or-face-new-pandemics-scientists-warn/" target="_blank" rel="noopener" data-wpel-link="internal">zoonotic diseases</a>, and how the industry should be managed to minimize risk.</p>
<p><a href="https://www.who.int/news-room/fact-sheets/detail/zoonoses" target="_blank" rel="noopener external" data-wpel-link="external">Zoonoses</a> are defined as any diseases or infections naturally transmissible from vertebrate animals to humans. Zoonotic diseases have become an urgent contemporary concern due to vast and rapid global <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3367616/" target="_blank" rel="noopener external" data-wpel-link="external">deforestation</a>, especially in the tropics, which increases the risk of human contact with animals that host unknown viruses. Also an important factor in their spread is the legal and illegal wildlife trade, as well as farmed animal systems developed by the livestock, fur and food industries that gather many thousands of animals together — including wildlife species such as mink — in confined environments until slaughter.</p>
<p><a href="https://wwwnc.cdc.gov/eid/article/23/13/17-0418_article" target="_blank" rel="noopener external" data-wpel-link="external">Up to 75%</a> of all new or emerging infectious diseases are zoonotic in origin, according to the U.S. Centers for Disease Control and Prevention. COVID-19 (caused by the SARS-CoV-2 virus) and two other coronavirus diseases, Severe Acute Respiratory Syndrome (<a href="https://www.who.int/health-topics/severe-acute-respiratory-syndrome#tab=tab_1" target="_blank" rel="noopener external" data-wpel-link="external">SARS</a>) and Middle East Respiratory Syndrome (<a href="https://www.who.int/health-topics/middle-east-respiratory-syndrome-coronavirus-mers#tab=tab_1" target="_blank" rel="noopener external" data-wpel-link="external">MERS</a>), are just a few of the many zoonotic diseases to emerge in the last 20 years.</p>
<p>SARS, which emerged in 2002 in China and killed 774 people worldwide, was likely transmitted from horseshoe bats via an intermediary host, the <a href="https://journals.asm.org/doi/10.1128/JVI.80.9.4211-4219.2006" target="_blank" rel="noopener external" data-wpel-link="external">Asian palm civet</a>, which were bred on factory-style farms and widely sold in Asian markets for food. Raccoon dogs, raised for both meat and fur, also tested positive. MERS possibly jumped to humans from camels, which are farmed for milk, meat, leather and racing; <a href="https://www.who.int/health-topics/middle-east-respiratory-syndrome-coronavirus-mers#tab=tab_1" target="_blank" rel="noopener external" data-wpel-link="external">MERS</a> killed 858 people, 35% of those infected. None of these viral respiratory diseases, however, compares to the destructive scope or intensity of the new and deadly coronavirus. To date, <a href="https://coronavirus.jhu.edu/" target="_blank" rel="noopener external" data-wpel-link="external">COVID-19 has infected</a> more than 223 million people and <a href="https://www.arcgis.com/apps/dashboards/bda7594740fd40299423467b48e9ecf6" target="_blank" rel="noopener external" data-wpel-link="external">killed</a> more than 4.6 million worldwide. Its source is still uncertain.</p>
<iframe width="768" height="432" src="https://www.youtube.com/embed/kQwd6seYg9Y" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" 0="allowfullscreen" scrolling="yes" class="iframe-class"></iframe>
<h3>The fur industry–zoonotic disease connection</h3>
<p>Importantly, humans can also infect animals with zoonotic diseases. That two-way street has raised concern for public health during the current pandemic, and has set off alarm bells in the often poorly regulated global fur-for-fashion industry.</p>
<p>In spring of 2020, COVID-19 infected minks in <a href="https://science.sciencemag.org/content/371/6525/172" target="_blank" rel="noopener external" data-wpel-link="external">fur-for-fashion farms</a> in Europe. Then, in May 2020, the virus was transmitted in the other direction, with a captive animal <a href="https://www.nationalgeographic.com/animals/article/coronavirus-from-mink-to-human-cvd" target="_blank" rel="noopener external" data-wpel-link="external">infecting a worker</a> on a farm in the Netherlands, raising serious concerns that mink could become a permanent reservoir for the disease — potentially allowing it to evolve as it jumps back and forth to humans, and possibly becoming more contagious or virulent.</p>
<p>In response, the Danish government ordered the destruction of 17 million farm-raised minks, while a hasty, and possibly <a href="https://www.bbc.com/news/world-europe-55101058" target="_blank" rel="noopener external" data-wpel-link="external">illegal burial disposal process</a> of 10,000 tons of animals led to fears of further disease spread.</p>
<p>According to the World Organization for Animal Health (<a href="https://www.oie.int/en/what-we-offer/emergency-and-resilience/covid-19/" target="_blank" rel="noopener external" data-wpel-link="external">OIE</a>), mink farms in 10 more countries have since been hit by COVID-19 outbreaks: Canada, France, Greece, Italy, Latvia, Lithuania, Poland, Spain, Sweden and the United States. Together, the Netherlands and Spain <a href="https://www.theguardian.com/world/2020/jul/17/spain-to-cull-nearly-100000-mink-in-coronavirus-outbreak" target="_blank" rel="noopener external" data-wpel-link="external">sacrificed more than a million minks</a>. The biggest U.S. <a href="https://wisconsinwatch.org/2021/01/wisconsins-no-1-mink-farming-industry-now-seen-as-a-covid-19-risk/" target="_blank" rel="noopener external" data-wpel-link="external">outbreak occurred in Wisconsin</a>, where farmworkers seem to have spread the disease to the animals. Wisconsin’s 19 mink farms, neither regulated nor licensed by the state, are the largest U.S. source of mink pelts used by the fashion industry.</p>
<p>The European Union, in turn, is one of the world’s main sources of fur clothing, led by Denmark, Finland, Italy, Poland, Greece and the Netherlands. Exports are worth hundreds of millions of euros annually, <a href="https://www.reuters.com/article/health-coronavirus-denmark-mink-factbox/some-key-facts-about-the-mink-industry-in-europe-idUSKBN27L1KH" target="_blank" rel="noopener external" data-wpel-link="external">according to the U.N. Comtrade database</a>.</p>
<figure id="attachment_247155" class="wp-caption aligncenter"><img class="size-full wp-image-247155" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113902/14-covid_mink_farm.jpg" alt="" width="1170" height="591" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113902/14-covid_mink_farm.jpg 1170w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113902/14-covid_mink_farm-768x388.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113902/14-covid_mink_farm-610x308.jpg 610w" sizes="(max-width: 1170px) 100vw, 1170px" /><figcaption class="wp-caption-text">The A&amp;M Dittrich Mink Farm, in Medford, Wisconsin, is among the state’s 19 mink farms which came under new scrutiny during the pandemic. There is no evidence to date that minks in Wisconsin have passed the disease to humans. Image courtesy of Google Earth.</figcaption></figure>
<p>&#8220;The rapid spread of SARS-CoV-2 [COVID-19] infections on and between mink farms demonstrates that these farming systems do represent a risk for transmission of the virus. It has also been demonstrated that farm workers have infected mink and vice-versa, therefore a zoonotic risk is also present,&#8221;<strong><em> </em></strong>Keith Hamilton, who heads the OIE’s preparedness and resilience department, told Mongabay.</p>
<p>&#8220;Zoonotic disease emergence and spillover are inconceivably complicated, depending on a complex interaction between countless pathogens, host and environmental factors. Research to better understand disease emergence needs significant investment and to be highly multidisciplinary … bringing in new experts with innovative approaches,&#8221; Hamilton said.</p>
<p>COVID-19 has already infected numerous other species: In one lab <a href="https://www.oie.int/fileadmin/Home/eng/Our_scientific_expertise/docs/pdf/COV-19/A_Factsheet_SARS-CoV-2.pdf" target="_blank" rel="noopener external" data-wpel-link="external">study</a>, researchers found that nonhuman primates, cats, ferrets, hamsters, rabbits and bats were susceptible. SARS-CoV-2 RNA has also been detected in felids, minks and dogs in the field.</p>
<p><a href="https://www.aphis.usda.gov/aphis/dashboards/tableau/sars-dashboard" target="_blank" rel="noopener external" data-wpel-link="external">In the United States alone</a>, <a href="https://journals.plos.org/plospathogens/article?id=10.1371/journal.ppat.1009883" target="_blank" rel="noopener external" data-wpel-link="external">farmed mink</a>, cats, cougars, dogs, gorillas, lions, otters, snow leopards and tigers were diagnosed with the disease as of September 13, 2021, according to the USDA. Of particular concern, in mid-December 2020, a <a href="https://wisconsinwatch.org/2021/01/wisconsins-no-1-mink-farming-industry-now-seen-as-a-covid-19-risk/" target="_blank" rel="noopener external" data-wpel-link="external">wild mink trapped near a Utah mink farm</a> was confirmed to have the COVID-19 virus, posing serious but unanswered questions to officials regarding threats to public health, wildlife and ecosystems.</p>
<p>The most valued animal in the global fur trade remains the American mink (<em>Neogale vison</em>), whose fur is used in clothing, accessories and homeware items (luxury blankets, etc.). Other animals killed for their fur include sables (<em>Martes zibellina</em>), rabbits (family Leporidae), chinchillas (<em>Chinchilla chinchilla</em> and <em>Chinchilla lanigera</em>), foxes (<em>Vulpes</em> spp.) and raccoon dogs (<em>Nyctereutes procyonoides</em>). All these animals have the potential to serve as disease sources and spreaders. Globally, an estimated 95% of fur comes from farms.</p>
<figure id="attachment_247154" class="wp-caption aligncenter"><img class="size-full wp-image-247154" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113655/2-Minks-in-a-Swedish-fur-farm.jpg" alt="" width="1536" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113655/2-Minks-in-a-Swedish-fur-farm.jpg 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113655/2-Minks-in-a-Swedish-fur-farm-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113655/2-Minks-in-a-Swedish-fur-farm-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113655/2-Minks-in-a-Swedish-fur-farm-610x407.jpg 610w" sizes="(max-width: 1536px) 100vw, 1536px" /><figcaption class="wp-caption-text">Minks at a Swedish fur farm in 2009. Living in small cages very close to each other makes for easier transmission of pathogens. Image courtesy of Jo-Anne McArthur/Djurrattsalliansen/We Animals Media.</figcaption></figure>
<h3>Brave new viral world</h3>
<p>There are about 1.7 billion viruses in the world, of which an estimated 600,000 are likely to be zoonotic. “Very few of them could potentially cause [widespread] illness and death, but their impact might be terrible, as we see with SARS-CoV-2,” said Dennis Carroll, former director of the United States Agency for International Development&#8217;s (USAID) Emerging Threats Program. “We need to find which ones circulating in wildlife are more likely to pose a risk to humans,&#8221; he said, adding that “We are more concerned about the viruses that can mutate rapidly and infect multiple species.”</p>
<p>Carroll previously ran the USAID <a href="https://www.usaid.gov/sites/default/files/documents/1864/predict-global-flyer-508.pdf" target="_blank" rel="noopener external" data-wpel-link="external">Predict</a> program, established to &#8220;strengthen global capacity for detection of zoonotic viruses with pandemic potential.&#8221; This decade-long initiative collected more than 140,000 biological samples from wild animal reserves and discovered more than 1,000 new viruses.</p>
<p>When the Trump administration defunded and ended Predict in 2019, Carroll and other scientists launched the <a href="https://www.globalviromeproject.org/" target="_blank" rel="noopener external" data-wpel-link="external">Global Virome Project</a> (GVP), aimed at creating a global genetic atlas of all viruses existing in wildlife and domestic animals. &#8220;It is very feasible [to create a global genetic atlas] with the existing technologies. It is [merely] a matter to commit to it,&#8221; Carroll said.</p>
<p>Some of the project’s initial work was stopped due to the pandemic, but the real issue is funding. GVP needs $100 million annually over the next decade to accomplish its mission. &#8220;We continue to advocate for funds, and hopefully will generate the resources,&#8221; Carroll said.</p>
<figure id="attachment_247156" class="wp-caption aligncenter"><img class="size-full wp-image-247156" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15114657/12-Caged-foxes-awaiting-transport-at-a-fur-farm-in-northern-China-2018.-Image-courtesy-of-Kelly-Guerin-_-We-Animals-Media.jpg" alt="" width="1536" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15114657/12-Caged-foxes-awaiting-transport-at-a-fur-farm-in-northern-China-2018.-Image-courtesy-of-Kelly-Guerin-_-We-Animals-Media.jpg 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15114657/12-Caged-foxes-awaiting-transport-at-a-fur-farm-in-northern-China-2018.-Image-courtesy-of-Kelly-Guerin-_-We-Animals-Media-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15114657/12-Caged-foxes-awaiting-transport-at-a-fur-farm-in-northern-China-2018.-Image-courtesy-of-Kelly-Guerin-_-We-Animals-Media-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15114657/12-Caged-foxes-awaiting-transport-at-a-fur-farm-in-northern-China-2018.-Image-courtesy-of-Kelly-Guerin-_-We-Animals-Media-610x407.jpg 610w" sizes="(max-width: 1536px) 100vw, 1536px" /><figcaption class="wp-caption-text">Caged foxes awaiting transport at a fur farm in northern China, 2018. Image courtesy of Kelly Guerin/We Animals Media.</figcaption></figure>
<p>Carroll revealed that scientists still don&#8217;t know the precise role fur farms have played, or might play in the future, in the spread and mutation of COVID-19, but he notes that captive animals have been instrumental in spreading many other diseases. &#8220;Pigs and birds in industrial facilities are critical in allowing [influenza] viral amplification in human populations. For coronaviruses, we do not have the same clarity,” he said. But due to the COVID-19 outbreaks on mink farms in 2020, he added, there is now “the need for those places to have high levels of biosecurity.”</p>
<p>However, “The level of biosecurity and biosafety on fur farms is not standardized [globally],” warns a World Health Organization (WHO), OIE and U.N. Food and Health Organization (FAO) <a href="https://www.euro.who.int/en/health-topics/health-emergencies/pages/news/news/2021/02/new-assessment-shows-high-risk-of-introduction-and-spread-from-fur-farming-of-the-virus-that-causes-covid-19" target="_blank" rel="noopener external" data-wpel-link="external">assessment</a> published in February 2021. That study notes that:</p>
<p style="padding-left: 40px">Many fur animals are kept together in a small area, and virus transmission in such large numbers of a homogenous population can drive virus evolution. Despite public awareness, use of full PPE [personal protective equipment] is still inconsistently used at farms and the close contact during mink husbandry practices and pelting and processing is a continued risk for spillover of the [COVID-19] virus to humans and/or animals. Also, availability of PPE is limited in some countries.</p>
<p>The WHO assessment evaluated the risk of virus spillover from commercial fur farms to humans, and of SARS-CoV-2 transmission from farm animals to wildlife populations in 36 countries. Based on regional fur production volume, and infection rates as of winter 2020, risk was deemed low in Africa, moderate in the Americas and Asia, and high in Europe.</p>
<p>Kopenhagen Fur, a cooperative company owned by 1,500 Danish fur farmers and the world&#8217;s largest fur skin auction, told Mongabay that &#8220;Denmark has extremely high standards for livestock, including mink, and intensive public control of compliance at farm level. Infection of COVID-19 on mink farms came from humans and not the other way around. [We] have no knowledge of any zoonoses coming from farmed mink to humans.&#8221;</p>
<p>Adam Gono, the International Fur Federation&#8217;s director of sustainability and innovation, said that &#8220;While believing that the reaction of some governments has been clearly disproportionate to the scale of the risk associated with COVID-19 in fur farms, IFF nevertheless addresses this issue seriously. Our members are in contact with local and national authorities and committed to strict biosecurity measures, including continuous use of protection equipment, isolation of the farms from wildlife, limiting farm entries, reporting of mortality, regular testing of both people and animals, quarantines, etc. Farms have reached a significantly higher level of vaccination of its workers than the general population, in most farming countries converging to 100%. Moreover, through negotiations with three vaccine providers and respective authorities, IFF is helping farmers to roll out vaccination for their animals.&#8221;</p>
<p>James Wood, head of Cambridge University’s Department of Veterinary Medicine, argues that wildlife &#8220;farming can be done in very biosecure ways … However, these [industrial farming] systems are usually intensive and the consequences of disease incursion into such systems are typically severe.&#8221;</p>
<p>Vaccines to protect animals are likely not a long-term answer to prevent disease transmission between animals, or from humans to animals, Wood added. “We can only vaccinate against infections that we know about. Diseases like COVID-19 can be devastating to industries prior to animal vaccines being available.&#8221;</p>
<iframe width="768" height="432" src="https://www.youtube.com/embed/JwD1-zK6_Us" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" 0="allowfullscreen" scrolling="yes" class="iframe-class"></iframe>
<figure id="attachment_247158" class="wp-caption aligncenter"><img class="size-full wp-image-247158" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15115843/3-Pelts-of-foxes-and-other-animals-fur-fashion-industry.jpg" alt="" width="1536" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15115843/3-Pelts-of-foxes-and-other-animals-fur-fashion-industry.jpg 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15115843/3-Pelts-of-foxes-and-other-animals-fur-fashion-industry-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15115843/3-Pelts-of-foxes-and-other-animals-fur-fashion-industry-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15115843/3-Pelts-of-foxes-and-other-animals-fur-fashion-industry-610x407.jpg 610w" sizes="(max-width: 1536px) 100vw, 1536px" /><figcaption class="wp-caption-text">Fox pelts, along with the pelts of other animals, in storage in China. Today, pelts are less used to produce full coats, but instead serve as trims in fashionable clothing and accessories. Ironically, real fur is often labeled as fake, especially for export, to fool those concerned about the environment. Image courtesy of ACTAsia.</figcaption></figure>
<h3>EU and U.S. mink fur-for-fashion business</h3>
<p>The way many wild animals live on farms, including fur mammals — often kept in close proximity in small cages — easily facilitates the rapid transmission of microorganisms, said biologist Wladimir J. Alonso, co-author of the 2020 book <a href="https://www.origemscientifica.com/pandemic-book.html" target="_blank" rel="noopener external" data-wpel-link="external"><em>Pandemics, global health and consumer choices</em></a>. &#8220;The chronic stress resulting from the confinement of the animals in tiny spaces is in itself immunosuppressive, facilitating the transmission of infectious diseases,” Alonso told Mongabay. “Those facilities have high levels of ammonia and fecal dust, resulting from the volume of animal excrement, which compromises their respiratory function.&#8221;</p>
<p>Public awareness is growing about potential disease spread from such industrial farming operations. One example: the <a href="https://ec.europa.eu/commission/presscorner/detail/en/IP_21_3297" target="_blank" rel="noopener external" data-wpel-link="external">European Citizens’ Initiative</a>, which enables EU citizens to propose new laws, and which recently gathered 1.4 million signatures supporting a ban on cages for mother pigs, quails and ducks, among other animals. The proposed legislation included rabbits but didn’t extend to other fur animals. However, it is seen by some experts as an important step toward preventing zoonotic disease spread. In late June, the European Commission, responding to the citizen-initiated call for action, proposed legislation to &#8220;phase out and prohibit the use of cages.&#8221;</p>
<figure id="attachment_247147" class="wp-caption aligncenter"><img class="size-full wp-image-247147" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15111515/1-A-calico-fox-fashion-fur-industry.jpg" alt="" width="1536" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15111515/1-A-calico-fox-fashion-fur-industry.jpg 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15111515/1-A-calico-fox-fashion-fur-industry-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15111515/1-A-calico-fox-fashion-fur-industry-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15111515/1-A-calico-fox-fashion-fur-industry-610x407.jpg 610w" sizes="(max-width: 1536px) 100vw, 1536px" /><figcaption class="wp-caption-text">A calico fox at a fur farm in Europe in 2012. The European Commission is committed to developing a legislative proposal by 2023 to prohibit cages for a number of farmed animal species. But the proposal does not presently include foxes, minks, chinchillas or raccoon dogs, among other wild animals killed for their fur. Image courtesy of Jo-Anne McArthur/The Ghosts In Our Machine/We Animals Media.</figcaption></figure>
<p>Prior to the COVID-19 outbreak, Europe was an <a href="https://www.who.int/publications/i/item/WHO-2019-nCoV-fur-farming-risk-assessment-2021.1" target="_blank" rel="noopener external" data-wpel-link="external">international leader in the fur production industry</a>, with around 5,000 farms in 23 countries, according to the WHO/OIE/FAO assessment. It notes that the biggest EU fur producers in 2018 were Denmark (with 17.6 million animals), Poland (5 million), the Netherlands (4.5 million), Finland (1.8 million), Greece and Lithuania (both 1.2 million). Together, they accounted for 50% of all global production. This vast number of captive animals, while a source of significant profit, also has potential as a reservoir for disease if not properly managed.</p>
<p>Animal welfare and public health concerns have caused Europe to enter into a transition period on fur production. Several countries, including the U.K., Germany, Belgium, Austria, Serbia, Luxembourg and the Czech Republic, have banned fur farming in the last two decades. Following COVID-19 farm infections, the Netherlands permanently closed its mink farms in <a href="https://nltimes.nl/2020/08/27/dutch-permanently-ban-mink-farming-april-2021" target="_blank" rel="noopener external" data-wpel-link="external">March 2021</a>, while France announced the same prohibition for <a href="https://www.france24.com/en/20190410-norway-ban-fur-farms-2025" target="_blank" rel="noopener external" data-wpel-link="external">2025</a>.</p>
<p>After culling its mink population last year, Denmark suspended mink production and export for 2021. &#8220;It is not decided yet if Denmark will lift the ban in 2022. There will be further political negotiations on the subject [this] fall, based on the latest risk assessments,&#8221; said Mie Rasmussen, press officer at Denmark’s Ministry of Food, Agriculture and Fisheries.</p>
<p>North America also continues to be a major source of fur for the fashion industry. In 2018, the United States produced 3.1 million minks, while Canada sold 1.8 million pelts from various species. An estimated 5 million animals are trapped in the wild globally for pelts, mostly in the U.S., Canada and Russia.</p>
<figure id="attachment_247153" class="wp-caption aligncenter"><img class="size-full wp-image-247153" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113338/7-Animals-are-regularly-exported-from-Denmark-to-China.jpg" alt="" width="1536" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113338/7-Animals-are-regularly-exported-from-Denmark-to-China.jpg 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113338/7-Animals-are-regularly-exported-from-Denmark-to-China-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113338/7-Animals-are-regularly-exported-from-Denmark-to-China-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113338/7-Animals-are-regularly-exported-from-Denmark-to-China-610x407.jpg 610w" sizes="(max-width: 1536px) 100vw, 1536px" /><figcaption class="wp-caption-text">Animals have been regularly exported from Denmark to China for breeding, and fur industry joint ventures between the two countries have been taking place for at least a decade. Image courtesy of ACTAsia.</figcaption></figure>
<h3>The China connection</h3>
<p>China leads the world in producing the most fur for fashion, harvesting 50.5 million skins annually, with mink, fox and raccoon dog the main harvested species. China is also the biggest fur-for-fashion consumer, sustaining fur-farming companies around the world. Until early 2020, Denmark’s mink farms regularly sold pelts to China, garnering large profits.</p>
<p>&#8220;China contributes to sustaining the global fur industry, which would not be economically viable in other countries without increasing joint ventures. Since 2000, Chinese fur farms have [even] been importing live mink and fox from abroad as studs for breeding,&#8221; Pei Su, CEO and co-founder of ACTAsia, an animal welfare NGO, told Mongabay. China’s &#8220;regulations related to fur farming are much less stringent than in Europe and North America, which has provided another advantage for foreign investment and migration of [the fur-farming] business to China,&#8221; Su said.</p>
<p>Government support there, strong producer lobbying, and popularity among Chinese consumers is keeping China’s fur market on the rise. &#8220;China&#8217;s fur animal farming — as the biggest component of wildlife farming operations — has been endorsed and actively supported by local authorities as a way to reduce poverty and employ surplus rural labor. Local support was also part of the national policy of economic modernization,&#8221; explained Peter J. Li, associate professor of East Asian Politics at the University of Houston, and a China policy adviser for Humane Society International.</p>
<figure id="attachment_247149" class="wp-caption aligncenter"><img class="size-full wp-image-247149" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15112126/8-In-China-there-is-no-legislation-to-ensure-the-welfare-of-wild-animals-on-farms.jpg" alt="" width="1536" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15112126/8-In-China-there-is-no-legislation-to-ensure-the-welfare-of-wild-animals-on-farms.jpg 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15112126/8-In-China-there-is-no-legislation-to-ensure-the-welfare-of-wild-animals-on-farms-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15112126/8-In-China-there-is-no-legislation-to-ensure-the-welfare-of-wild-animals-on-farms-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15112126/8-In-China-there-is-no-legislation-to-ensure-the-welfare-of-wild-animals-on-farms-610x407.jpg 610w" sizes="(max-width: 1536px) 100vw, 1536px" /><figcaption class="wp-caption-text">China has no legislation to ensure the welfare of wild animals or to protect workers on fur farms. Unregulated production helps generate high profits. Image courtesy of Fur Free Alliance.</figcaption></figure>
<figure id="attachment_247159" class="wp-caption aligncenter"><img class="size-full wp-image-247159" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15120047/10-China-is-the-worlds-biggest-national-producer-and-consumer-of-fur-2.jpg" alt="" width="1536" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15120047/10-China-is-the-worlds-biggest-national-producer-and-consumer-of-fur-2.jpg 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15120047/10-China-is-the-worlds-biggest-national-producer-and-consumer-of-fur-2-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15120047/10-China-is-the-worlds-biggest-national-producer-and-consumer-of-fur-2-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15120047/10-China-is-the-worlds-biggest-national-producer-and-consumer-of-fur-2-610x407.jpg 610w" sizes="(max-width: 1536px) 100vw, 1536px" /><figcaption class="wp-caption-text">China is the world’s largest national producer and consumer of fur. In 2020, despite falling global output due to COVID-19, the Asian nation produced 11.6 million mink, 14.4 million fox, and 13.5 million raccoon dog pelts, according to ACTAsia. It is estimated that 80% of the fur garments produced in China are consumed domestically. Image courtesy of the International Fur Federation.</figcaption></figure>
<p>There are three fur-farming models currently practiced in China, according to Li: peasant household backyard operations raising 20 to several hundred fur-bearing animals each; cooperative peasant organizations that combine individual household efforts into centralized farms; and large-scale fur farms operated by corporations or joint ventures. According to Li, China is now trying to phase out small-scale household operations as these are difficult to monitor and regulate for public health and disease control.</p>
<p>But change continues to come slowly and is meeting resistance. &#8220;China&#8217;s wildlife business is a powerful interest group that has access to the government policymaking process related to wildlife. It includes breeders [owners] and TCM [traditional Chinese medicine] drug makers and practitioners, among others,&#8221; Li said.</p>
<p>&#8220;The fact that China&#8217;s national legislature outlawed wildlife breeding for food in February 2020 [in response to the pandemic] — yet three months later the Agriculture Ministry reclassified the main fur animal species (mink, fox and raccoon dog) as livestock, allowing them to continue [to be commercially bred and traded] — shows the aggressive lobbying by the fur business,&#8221; Li added.</p>
<p>According to the OIE, China has not reported any cases of COVID-19 among farmed mink. &#8220;Unofficially, we have heard they have [been] tested, but the results have not been made public,&#8221; said Su of ActAsia. &#8220;Interestingly, early this year, three cities in Hebei, one of China’s major fur processing and trading provinces, were sealed with 20 million people in lockdown, and more than 20,000 residents were relocated to different places for isolation.&#8221;</p>
<p>Contacted by Mongabay, China’s Ministry of Agriculture and Rural Affairs did not respond.</p>
<iframe width="768" height="432" src="https://www.youtube.com/embed/22Z79xviHmc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" 0="allowfullscreen" scrolling="yes" class="iframe-class"></iframe>
<figure id="attachment_247150" class="wp-caption aligncenter"><img class="size-full wp-image-247150" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15112152/9-Accessories-made-of-fur-displayed-for-sale-in-China.-Image-courtesy-of-ACTAsia-copy.jpg" alt="" width="1536" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15112152/9-Accessories-made-of-fur-displayed-for-sale-in-China.-Image-courtesy-of-ACTAsia-copy.jpg 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15112152/9-Accessories-made-of-fur-displayed-for-sale-in-China.-Image-courtesy-of-ACTAsia-copy-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15112152/9-Accessories-made-of-fur-displayed-for-sale-in-China.-Image-courtesy-of-ACTAsia-copy-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15112152/9-Accessories-made-of-fur-displayed-for-sale-in-China.-Image-courtesy-of-ACTAsia-copy-610x407.jpg 610w" sizes="(max-width: 1536px) 100vw, 1536px" /><figcaption class="wp-caption-text">Accessories made of fur displayed for sale in China. According to an ACTAsia consumer survey of 5,448 respondents in 2020, demand for fur fashions in the Asian country remains strong. While full fur coats have declined in popularity, 63% of consumers surveyed had bought a coat with fur trim. Image courtesy of ACTAsia.</figcaption></figure>
<h3>Fashion trends: Fur coats give way to trims</h3>
<p>In recent years, the global fur trade has adjusted its business strategies to supply evolving fashion trends. Full fur coats are increasingly regarded as anachronistic, due to growing environmental concerns and the number of pelts they consume. But the industry has adapted and now employs fur primarily as trim for sports coats, caps, shoes and accessories, among other uses.</p>
<p>&#8220;The price of fur is dropping, expanding affordability. Fur trim is keeping supply and demand buoyant in China,&#8221; Su said. &#8220;Mink production [on the other hand] has dropped because raccoon dog and fox fur lend themselves better to fur trim as their fur [grows] longer.&#8221;</p>
<p>A <a href="https://www.actasia.org/wp-content/uploads/2019/10/China-Fur-Report-7.5.pdf" target="_blank" rel="noopener external" data-wpel-link="external">study</a> published by ACTAsia in 2019, “China&#8217;s fur trade and its position in the global fur industry,” found that &#8220;An overwhelming majority of millennials make up the group of consumers who favor fur in China. Age 18-30, they tend to buy fur as trim or accessories for its fashionable properties.&#8221;</p>
<p>Su said activists have much hard work ahead of them as they strive to educate consumers in China, the U.S., the EU and elsewhere about animal welfare issues (including the inhumane farming and harvesting of animals for fur), the environmental harm done by the trade, health compromises endured by fur-farm workers, and the risk fur-bearing animals present to public health via the spread of zoonotic diseases.</p>
<p>&#8220;There is no place for farming any species of wild animals, not for fur or any other purpose, whether there is a threat of future pandemics or not,” Su concluded. “Farming wild animals is inherently and unavoidably cruel.&#8221; Methods of killing minks, foxes and other animals on fur farms include <a href="https://www.furfreealliance.com/fur-farming/" target="_blank" rel="noopener external" data-wpel-link="external">gassing</a> and <a href="https://www.humanesociety.org/news/fur-farm-investigation-reveals-distressed-foxes-raccoon-dogs-electrocuted-agony-and-fur-farm" target="_blank" rel="noopener external" data-wpel-link="external">electrocution</a>, causing animal rights activists to conclude that “For animals on fur ranches… there is no such thing as ‘<a href="https://timesmachine.nytimes.com/timesmachine/1991/02/20/956191.html?pageNumber=26" target="_blank" rel="noopener external" data-wpel-link="external">humane use</a>.’”</p>
<figure id="attachment_247152" class="wp-caption aligncenter"><img class="size-full wp-image-247152" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113202/4-Gucci-fur-coats-from-the-1970s-in-Florence-Italy-2019.-Image-by-Jenny-Gonzales.jpg" alt="" width="1536" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113202/4-Gucci-fur-coats-from-the-1970s-in-Florence-Italy-2019.-Image-by-Jenny-Gonzales.jpg 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113202/4-Gucci-fur-coats-from-the-1970s-in-Florence-Italy-2019.-Image-by-Jenny-Gonzales-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113202/4-Gucci-fur-coats-from-the-1970s-in-Florence-Italy-2019.-Image-by-Jenny-Gonzales-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15113202/4-Gucci-fur-coats-from-the-1970s-in-Florence-Italy-2019.-Image-by-Jenny-Gonzales-610x407.jpg 610w" sizes="(max-width: 1536px) 100vw, 1536px" /><figcaption class="wp-caption-text">Gucci fur coats produced in the 1970s on display in Florence, Italy, as photographed in 2019. This global brand is one that stopped using real fur in its garments. Image by Jenny Gonzales.</figcaption></figure>
<figure id="attachment_247160" class="wp-caption aligncenter"><img class="size-full wp-image-247160" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15120252/13-luxury-brand-Valentino-will-offer-its-last-collection-using-animal-fur-1.jpg" alt="" width="1536" height="1024" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15120252/13-luxury-brand-Valentino-will-offer-its-last-collection-using-animal-fur-1.jpg 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15120252/13-luxury-brand-Valentino-will-offer-its-last-collection-using-animal-fur-1-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15120252/13-luxury-brand-Valentino-will-offer-its-last-collection-using-animal-fur-1-1200x800.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15120252/13-luxury-brand-Valentino-will-offer-its-last-collection-using-animal-fur-1-610x407.jpg 610w" sizes="(max-width: 1536px) 100vw, 1536px" /><figcaption class="wp-caption-text">In autumn 2021, the luxury brand Valentino will offer its last collection using animal fur, such as this sneaker with mink fur. In May, the firm pledged to go fur-free by 2022.</figcaption></figure>
<p><em><strong>Banner image:</strong> A red fox at a fur farm in Quebec, Canada, that was closed down in 2014. On a tip that the animals were being treated poorly, the Ministry of Natural Resources and the Society for the Prevention of Cruelty to Animals were granted a warrant to perform an inspection. Many animals had to be euthanized as they were too sick, injured, dehydrated and starving to be saved. Image courtesy of Jo-Anne McArthur/#MakeFurHistory/We Animals Media.</em></p>
<p><b>FEEDBACK: <a href="https://form.jotform.com/70284580836159" target="_blank" rel="external noopener" data-wpel-link="external">Use this form</a> to send a message to the author of this post. If you want to post a public comment, you can do that at the bottom of the page.</b></p>
<div id="single-article-footer">
<div id="single-article-meta">
<span>Article published by <a href="https://news.mongabay.com/author/glenn/" title="Posts by Glenn Scherer" rel="author" data-wpel-link="internal">Glenn Scherer</a></span>
<span class="article-comments"><a href="" data-wpel-link="internal"></a></span>
</div>
<div id="single-article-tags">
<a href="https://news.mongabay.com/list/animal-cruelty/" rel="tag" data-wpel-link="internal">Animal Cruelty</a>, <a href="https://news.mongabay.com/list/animal-welfare/" rel="tag" data-wpel-link="internal">Animal Welfare</a>, <a href="https://news.mongabay.com/list/animals/" rel="tag" data-wpel-link="internal">Animals</a>, <a href="https://news.mongabay.com/list/business/" rel="tag" data-wpel-link="internal">Business</a>, <a href="https://news.mongabay.com/list/charismatic-animals/" rel="tag" data-wpel-link="internal">Charismatic Animals</a>, <a href="https://news.mongabay.com/list/conservation/" rel="tag" data-wpel-link="internal">Conservation</a>, <a href="https://news.mongabay.com/list/coronavirus/" rel="tag" data-wpel-link="internal">Coronavirus</a>, <a href="https://news.mongabay.com/list/covid-19/" rel="tag" data-wpel-link="internal">COVID-19</a>, <a href="https://news.mongabay.com/list/diseases/" rel="tag" data-wpel-link="internal">Diseases</a>, <a href="https://news.mongabay.com/list/environment/" rel="tag" data-wpel-link="internal">Environment</a>, <a href="https://news.mongabay.com/list/environmental-law/" rel="tag" data-wpel-link="internal">Environmental Law</a>, <a href="https://news.mongabay.com/list/industry/" rel="tag" data-wpel-link="internal">Industry</a>, <a href="https://news.mongabay.com/list/international-trade/" rel="tag" data-wpel-link="internal">International Trade</a>, <a href="https://news.mongabay.com/list/mammals/" rel="tag" data-wpel-link="internal">Mammals</a>, <a href="https://news.mongabay.com/list/pandemics/" rel="tag" data-wpel-link="internal">Pandemics</a>, <a href="https://news.mongabay.com/list/poaching/" rel="tag" data-wpel-link="internal">Poaching</a>, <a href="https://news.mongabay.com/list/wildlife/" rel="tag" data-wpel-link="internal">Wildlife</a>, <a href="https://news.mongabay.com/list/wildlife-trade/" rel="tag" data-wpel-link="internal">Wildlife Trade</a>, <a href="https://news.mongabay.com/list/wildlife-trafficking/" rel="tag" data-wpel-link="internal">Wildlife Trafficking</a>, <a href="https://news.mongabay.com/list/zoonotic-diseases/" rel="tag" data-wpel-link="internal">Zoonotic Diseases</a> </div>
<span><BR><a rel="nofollow" href="amp/?print" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/05/07210716/print-194x200-1.jpg" width="49" height="50" alt="Print button"><br>PRINT</a></span>
</div>
<script async src="https://recirculation.spot.im/spot/sp_8TLFqmLV"></script>
<div data-spotim-module="recirculation" data-spot-id="sp_8TLFqmLV"></div><script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_8TLFqmLV" data-post-id="247145"></script>
</article>

</div>

<aside class="sidebar col-lg-4" role="complementary">
<div class="sidebar-widget">
<div id="text-23" class="widget_text"><h2>We&#8217;re a nonprofit</h2> <div class="textwidget"><p><span class="hs-cta-wrapper" id="hs-cta-wrapper-8debbdf3-ef25-4bd0-8dc3-d326515218a2"><span class="hs-cta-node hs-cta-8debbdf3-ef25-4bd0-8dc3-d326515218a2" id="hs-cta-8debbdf3-ef25-4bd0-8dc3-d326515218a2"><!--[if lte IE 8]>

<div id="hs-cta-ie-element"></div>

<![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/5981609/8debbdf3-ef25-4bd0-8dc3-d326515218a2" target="_blank" rel="noopener external" data-wpel-link="external"><img class="hs-cta-img" id="hs-cta-img-8debbdf3-ef25-4bd0-8dc3-d326515218a2" style="border-width:0px;" height="600" width="300" src="https://no-cache.hubspot.com/cta/default/5981609/8debbdf3-ef25-4bd0-8dc3-d326515218a2.png" alt="New call-to-action" /></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(5981609, '8debbdf3-ef25-4bd0-8dc3-d326515218a2', {"region":"na1"}); </script></span></p>
</div>
</div> <div id="recent-posts-2" class="widget_recent_entries"> <h2>Recent Posts</h2> <ul>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/14135503/1-Amazon-logging-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </div>
<a href="https://news.mongabay.com/2021/09/illegal-logging-reaches-amazons-untouched-core-terrifying-research-shows/" data-wpel-link="internal">Illegal logging reaches Amazon’s untouched core, ‘terrifying’ research shows</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15201442/Yellowfin-Tuna-fish-by-Martin-Gil-Gallo-CC-By-NC-copy1-100x100-1.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </div>
<a href="https://news.mongabay.com/2021/09/podcast-are-tuna-doing-as-well-as-latest-extinction-risk-assessments-suggest-its-complicated/" data-wpel-link="internal">Podcast: Are tuna doing as well as latest extinction risk assessments suggest? It&#8217;s complicated</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15140846/costa_rica_la_selva_0310-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </div>
<a href="https://news.mongabay.com/2021/09/mycoremediation-brings-the-fungi-to-waste-disposal-and-ecosystem-restoration/" data-wpel-link="internal">Mycoremediation brings the fungi to waste disposal and ecosystem restoration</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/15200824/indigenous-people-odisha-india-nature-based-solutions-nbs-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </div>
<a href="https://news.mongabay.com/2021/09/leveraging-nature-based-solutions-for-transformation-reconnecting-people-and-nature-commentary/" data-wpel-link="internal">Leveraging Nature-based Solutions for transformation: Reconnecting people and nature (commentary)</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/09/03143744/Tyre-Lebanon-July-2021.-85-Loggerhead-turtle-hatchlings-arrive-at-the-beach-in-a-picnic-boxx-ready-to-be-released-to-the-sea.-Credit-Elizabeth-Fitt-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </div>
<a href="https://news.mongabay.com/2021/09/saving-sea-turtles-in-the-anthropause-successes-and-challenges-on-the-beach/" data-wpel-link="internal">Saving sea turtles in the ‘Anthropause’: Successes and challenges on the beach</a>
</li>
</ul>
</div> <div id="text-22" class="widget_text"><h2>Recent videos</h2> <div class="textwidget"><p><a href="https://www.facebook.com/watch/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/25110139/facebookvidlogo.jpg" alt="" width="300" height="171" class="aligncenter size-full wp-image-231845" /></a></p>
<p><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/25105752/youtubevideologo.jpg" alt="" width="300" height="168" class="aligncenter size-full wp-image-231843" /></a></p>
</div>
</div><div id="mongabay_topic_location-3" class="widget_mongabay_topic_location"><p>View targeted feeds</p> <ul class="nav nav-tabs">
<li><a data-toggle="tab" href="#topic" class="active"><h2>By topic</h2></a></li>
<li><a data-toggle="tab" href="#location"><h2>By location</h2></a></li>
</ul>
<div class="tab-content">
<div id="topic" class="tab-pane fade in active show">
<a class="widget-term" href="https://news.mongabay.com/list/agriculture" data-wpel-link="internal">Agriculture</a>
<a class="widget-term" href="https://news.mongabay.com/list/animals" data-wpel-link="internal">Animals</a>
<a class="widget-term" href="https://news.mongabay.com/list/birds" data-wpel-link="internal">Birds</a>
<a class="widget-term" href="https://news.mongabay.com/list/climate-change" data-wpel-link="internal">Climate Change</a>
<a class="widget-term" href="https://news.mongabay.com/list/conservation" data-wpel-link="internal">Conservation</a>
<a class="widget-term" href="https://news.mongabay.com/list/deforestation" data-wpel-link="internal">Deforestation</a>
<a class="widget-term" href="https://news.mongabay.com/list/energy" data-wpel-link="internal">Energy</a>
<a class="widget-term" href="https://news.mongabay.com/list/featured" data-wpel-link="internal">Featured</a>
<a class="widget-term" href="https://news.mongabay.com/list/forests" data-wpel-link="internal">Forests</a>
<a class="widget-term" href="https://news.mongabay.com/list/happy-upbeat-environmental" data-wpel-link="internal">Happy-upbeat Environmental</a>
<a class="widget-term" href="https://news.mongabay.com/list/herps" data-wpel-link="internal">Herps</a>
<a class="widget-term" href="https://news.mongabay.com/list/indigenous-peoples" data-wpel-link="internal">Indigenous Peoples</a>
<a class="widget-term" href="https://news.mongabay.com/list/interviews" data-wpel-link="internal">Interviews</a>
<a class="widget-term" href="https://news.mongabay.com/list/mammals" data-wpel-link="internal">Mammals</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-species" data-wpel-link="internal">New Species</a>
<a class="widget-term" href="https://news.mongabay.com/list/oceans" data-wpel-link="internal">Oceans</a>
<a class="widget-term" href="https://news.mongabay.com/list/palm-oil" data-wpel-link="internal">Palm Oil</a>
<a class="widget-term" href="https://news.mongabay.com/list/rainforests" data-wpel-link="internal">Rainforests</a>
<a class="widget-term" href="https://news.mongabay.com/list/technology" data-wpel-link="internal">Technology</a>
<a class="widget-term" href="https://news.mongabay.com/list/wildlife" data-wpel-link="internal">Wildlife</a>
<a href="https://news.mongabay.com/topics" class="plus-link" data-wpel-link="internal">Many more topics</a>
</div>
<div id="location" class="tab-pane fade">
<a class="widget-term" href="https://news.mongabay.com/list/africa" data-wpel-link="internal">Africa</a>
<a class="widget-term" href="https://news.mongabay.com/list/amazon" data-wpel-link="internal">Amazon</a>
<a class="widget-term" href="https://news.mongabay.com/list/asia" data-wpel-link="internal">Asia</a>
<a class="widget-term" href="https://news.mongabay.com/list/australia" data-wpel-link="internal">Australia</a>
<a class="widget-term" href="https://news.mongabay.com/list/borneo" data-wpel-link="internal">Borneo</a>
<a class="widget-term" href="https://news.mongabay.com/list/brazil" data-wpel-link="internal">Brazil</a>
<a class="widget-term" href="https://news.mongabay.com/list/cameroon" data-wpel-link="internal">Cameroon</a>
<a class="widget-term" href="https://news.mongabay.com/list/central-america" data-wpel-link="internal">Central America</a>
<a class="widget-term" href="https://news.mongabay.com/list/china" data-wpel-link="internal">China</a>
<a class="widget-term" href="https://news.mongabay.com/list/colombia" data-wpel-link="internal">Colombia</a>
<a class="widget-term" href="https://news.mongabay.com/list/congo" data-wpel-link="internal">Congo</a>
<a class="widget-term" href="https://news.mongabay.com/list/india" data-wpel-link="internal">India</a>
<a class="widget-term" href="https://news.mongabay.com/list/indonesia" data-wpel-link="internal">Indonesia</a>
<a class="widget-term" href="https://news.mongabay.com/list/latin-america" data-wpel-link="internal">Latin America</a>
<a class="widget-term" href="https://news.mongabay.com/list/madagascar" data-wpel-link="internal">Madagascar</a>
<a class="widget-term" href="https://news.mongabay.com/list/malaysia" data-wpel-link="internal">Malaysia</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-guinea" data-wpel-link="internal">New Guinea</a>
<a class="widget-term" href="https://news.mongabay.com/list/peru" data-wpel-link="internal">Peru</a>
<a class="widget-term" href="https://news.mongabay.com/list/sumatra" data-wpel-link="internal">Sumatra</a>
<a class="widget-term" href="https://news.mongabay.com/list/united-states" data-wpel-link="internal">United States</a>
<a href="https://news.mongabay.com/locations" class="plus-link" data-wpel-link="internal">Browse more locations</a>
</div>
</div>
</div><div id="text-18" class="widget_text"><h2>Social channels</h2> <div class="textwidget"><div class="widget-inner">
<p class="widgetsocial"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120032/logo_fb.jpg" width="20" height="20" />  Facebook</a></p>
<p class="widgetsocial"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115955/logo_twitter.jpg" width="25" height="20" />  Twitter</a></p>
<p class="widgetsocial"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115942/logo_instagram.jpg" width="20" height="20" />  Instagram</a></p>
<p class="widgetsocial"><a href="https://www.linkedin.com/company/mongabay.com/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120020/logo_linkedin.jpg" width="20" height="20" />  LinkedIn</a></p>
<p class="widgetsocial"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120007/logo_youtube.jpg" width="48" height="20" />  YouTube</a></p>
<p class="widgetsocial"><a href="https://www.facebook.com/watch/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/30/2020/04/28085306/fbwatch.png" width="55" height="20" />  Facebook Videos</a></p>
<p class="widgetsocial"><a href="https://news.mongabay.com/feed/" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/09/06145007/rss_icon.jpg" width="20" height="20" />  RSS / XML</a></p>
<p class="widgetsocial"><a href="https://play.google.com/store/apps/details?id=com.newsmongabay&amp;hl=en" data-wpel-link="external" target="_blank" rel="external"><img src="https://www.mongabay.com/wp-content/uploads/2019/12/android_18x20.jpg" width="20" height="20" />  Android mobile app</a></p>
<p class="widgetsocial"><a href="https://apple.news/T7BxfNfp4QAiuOPNsUcn04Q/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/07/03191112/Appicon_v6.png" width="20" height="20" />  Apple News</a></p>
</div>
</div>
</div><div id="text-13" class="widget_text"><h2>Email updates</h2> <div class="textwidget"><p><a href="https://mongabay.us14.list-manage.com/subscribe?u=80161fe385606408293ae0e51&amp;id=940652e1f4" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/29211612/newsletterform_260x38px.jpg" width="260" height="38" /></a></p>
</div>
</div><div id="text-16" class="widget_text"><h2>Podcast</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tr>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external"><img src="https://mongabay-images.s3.amazonaws.com/17/podcast_logo_new.jpg" width="150" height="60" /></a></td>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external">Our biweekly podcast delivering news &#038; inspiration from nature’s frontline.</a></td>
</tr>
</table>
</div>
</div>
</div><div class="monga-widget"><a data-bid="20" href="https://news.mongabay.com/linkout/233913" rel="nofollow" target="_blank" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/08/16195108/indonesia-west-papua-ayu-islands-ad.jpg" alt="" width="300" height="250" /></a></div><div id="text-3" class="widget_text"><h2>Quick updates</h2> <div class="textwidget"><div class="widget-inner">Daily <a href="https://alerts.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">topic-based news alerts</a><br />
</div>
</div>
</div><div id="text-17" class="widget_text"><h2>Republish</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tbody>
<tr>
<td><a href="https://news.mongabay.com/copyright/creative-commons-by-nc-nd/"><img src="https://mongabay-images.s3.amazonaws.com/17/repub_cc.jpg" width="117" height="40" /></a></td>
<td><a href="https://news.mongabay.com/copyright/creative-commons" data-wpel-link="internal">You may republish Mongabay content in your publication at no cost</a>.</td>
</tr>
</tbody>
</table>
</div>
</div>
</div> </div>
</aside>

 </div>

<div id="special-series"> <div class="row"><h2>Special series</h2>
<div class="col-lg-3">
<h4>Forest Trackers</h4>
<ul>
<li class="post-247008">
<a href="https://news.mongabay.com/2021/09/deforestation-sweeps-national-park-in-brazil-as-land-speculators-advance/" data-wpel-link="internal">Deforestation sweeps national park in Brazil as land speculators advance</a>
</li>
<li class="post-246773">
<a href="https://news.mongabay.com/2021/09/drug-trafficking-threatens-indigenous-shipibo-communities-in-peru/" data-wpel-link="internal">Drug trafficking threatens Indigenous Shipibo communities in Peru</a>
</li>
<li class="post-246479">
<a href="https://news.mongabay.com/2021/08/fires-rage-in-bolivias-chiquitania-region/" data-wpel-link="internal">Fires rage in Bolivia’s Chiquitania region</a>
</li>
<li class="post-246438">
<a href="https://news.mongabay.com/2021/08/drug-trafficking-and-illegal-logging-threaten-indigenous-communities-in-peru/" data-wpel-link="internal">Drug trafficking and illegal logging threaten Indigenous communities in Peru</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/forest-trackers.jpg" alt="Forest Trackers" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/forest-trackers" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Oceans</h4>
<ul>
<li class="post-246726">
<a href="https://news.mongabay.com/2021/09/saving-sea-turtles-in-the-anthropause-successes-and-challenges-on-the-beach/" data-wpel-link="internal">Saving sea turtles in the ‘Anthropause’: Successes and challenges on the beach</a>
</li>
<li class="post-247119">
<a href="https://news.mongabay.com/2021/09/marine-experts-flag-new-peru-marine-reserve-that-allows-industrial-fishing/" data-wpel-link="internal">Marine experts flag new Peru marine reserve that allows industrial fishing</a>
</li>
<li class="post-247027">
<a href="https://news.mongabay.com/2021/09/worked-to-death-how-a-chinese-tuna-juggernaut-crushed-its-indonesian-workers/" data-wpel-link="internal">Worked to death: How a Chinese tuna juggernaut crushed its Indonesian workers</a>
</li>
<li class="post-246897">
<a href="https://news.mongabay.com/2021/09/the-first-complete-map-of-the-worlds-shallow-tropical-coral-reefs-is-here/" data-wpel-link="internal">The first complete map of the world’s shallow tropical coral reefs is here</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/oceans.jpg" alt="Oceans" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/oceans" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Amazon Conservation</h4>
<ul>
<li class="post-246863">
<a href="https://news.mongabay.com/2021/09/amazon-meet-amazon-tech-giant-rolls-out-rainforest-carbon-offset-project/" data-wpel-link="internal">Amazon, meet Amazon: Tech giant rolls out rainforest carbon offset project</a>
</li>
<li class="post-246751">
<a href="https://news.mongabay.com/2021/09/rich-countries-may-be-buying-illegal-gold-thats-driving-amazon-destruction/" data-wpel-link="internal">Rich countries may be buying illegal gold that’s driving Amazon destruction</a>
</li>
<li class="post-246657">
<a href="https://news.mongabay.com/2021/09/new-study-offers-latest-proof-that-brazilian-amazon-is-now-a-net-co2-source/" data-wpel-link="internal">New study offers latest proof that Brazilian Amazon is now a net CO2 source</a>
</li>
<li class="post-246459">
<a href="https://news.mongabay.com/2021/08/with-their-land-on-the-line-indigenous-brazilians-gather-for-landmark-ruling/" data-wpel-link="internal">With their land on the line, Indigenous Brazilians gather for landmark ruling</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/amazon-conservation.jpg" alt="Amazon Conservation" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/amazon-conservation" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Land rights and extractives</h4>
<ul>
<li class="post-247013">
<a href="https://news.mongabay.com/2021/09/on-the-map-app-shines-light-on-5000-invisible-families-in-brazils-cerrado/" data-wpel-link="internal">‘On the map’: App shines light on 5,000 ‘invisible’ families in Brazil’s Cerrado and beyond</a>
</li>
<li class="post-246923">
<a href="https://news.mongabay.com/2021/09/as-illegal-logging-route-in-peru-nears-brazil-indigenous-groups-warn-of-calamity/" data-wpel-link="internal">As illegal logging route in Peru nears Brazil, Indigenous groups warn of calamity</a>
</li>
<li class="post-246718">
<a href="https://news.mongabay.com/2021/09/vale-told-brazil-communities-they-were-in-danger-they-say-vale-wants-their-land/" data-wpel-link="internal">Vale told Brazil communities they were in danger. They say Vale wants their land</a>
</li>
<li class="post-246459">
<a href="https://news.mongabay.com/2021/08/with-their-land-on-the-line-indigenous-brazilians-gather-for-landmark-ruling/" data-wpel-link="internal">With their land on the line, Indigenous Brazilians gather for landmark ruling</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/land-rights-and-extractives.jpg" alt="Land rights and extractives" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/land-rights-and-extractives" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
<div class="spacer clearfix"></div>
<div class="row">
<div class="col-lg-3">
<h4>Endangered Environmentalists</h4>
<ul>
<li class="post-245903">
<a href="https://news.mongabay.com/2021/08/the-kichwa-woman-fighting-drug-traffickers-and-loggers-in-the-peruvian-amazon/" data-wpel-link="internal">The Kichwa woman fighting drug traffickers and loggers in the Peruvian Amazon</a>
</li>
<li class="post-244021">
<a href="https://news.mongabay.com/2021/06/rights-groups-demand-end-to-cambodias-persecution-of-green-activists/" data-wpel-link="internal">Rights groups demand end to Cambodia’s persecution of green activists</a>
</li>
<li class="post-243877">
<a href="https://news.mongabay.com/2021/06/with-indigenous-rights-at-stake-in-brasilia-a-territory-is-attacked-in-paraty/" data-wpel-link="internal">With Indigenous rights at stake in Brasília, a territory is attacked in Paraty</a>
</li>
<li class="post-242305">
<a href="https://news.mongabay.com/2021/05/brazils-bolsonaro-vowed-to-work-with-indigenous-people-now-hes-investigating-them/" data-wpel-link="internal">Brazil’s Bolsonaro vowed to work with Indigenous people. Now he’s investigating them</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/endangered-environmentalists.jpg" alt="Endangered Environmentalists" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/endangered-environmentalists" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Indonesia's Forest Guardians</h4>
<ul>
<li class="post-243057">
<a href="https://news.mongabay.com/2021/06/from-flores-to-papua-meet-10-of-indonesias-mangrove-guardians/" data-wpel-link="internal">From Flores to Papua: Meet 10 of Indonesia’s mangrove guardians</a>
</li>
<li class="post-233602">
<a href="https://news.mongabay.com/2020/08/i-am-fighting-for-my-tribes-forest-it-gives-us-food-culture-and-life-commentary/" data-wpel-link="internal">Why I stand for my tribe&#8217;s forest: It gives us food, culture, and life (commentary)</a>
</li>
<li class="post-223587">
<a href="https://news.mongabay.com/2019/10/reforesting-a-village-in-indonesia-one-batch-of-gourmet-beans-at-a-time/" data-wpel-link="internal">Reforesting a village in Indonesia, one batch of gourmet beans at a time</a>
</li>
<li class="post-222953">
<a href="https://news.mongabay.com/2019/09/restoring-sumatras-leuser-ecosystem-one-small-farm-at-a-time/" data-wpel-link="internal">Restoring Sumatra’s Leuser Ecosystem, one small farm at a time</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/indonesias-forest-guardians.jpg" alt="Indonesia's Forest Guardians" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/indonesias-forest-guardians" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Conservation Effectiveness</h4>
<ul>
<li class="post-242561">
<a href="https://news.mongabay.com/2021/05/is-planting-trees-as-good-for-the-earth-as-everyone-says/" data-wpel-link="internal">Is planting trees as good for the Earth as everyone says?</a>
</li>
<li class="post-242524">
<a href="https://news.mongabay.com/2021/05/bad-science-planting-frenzy-misses-the-grasslands-for-the-trees/" data-wpel-link="internal">‘Bad science’: Planting frenzy misses the grasslands for the trees</a>
</li>
<li class="post-236952">
<a href="https://news.mongabay.com/2020/11/a-malagasy-community-wins-global-recognition-for-saving-its-lake/" data-wpel-link="internal">A Malagasy community wins global recognition for saving its lake</a>
</li>
<li class="post-236740">
<a href="https://news.mongabay.com/2020/11/scientists-in-costa-rica-are-growing-new-corals-to-save-reefs/" data-wpel-link="internal">Scientists in Costa Rica are growing new corals to save reefs</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/conservation-effectiveness.jpg" alt="Conservation Effectiveness" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/conservation-effectiveness" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Southeast Asian infrastructure</h4>
<ul>
<li class="post-245945">
<a href="https://news.mongabay.com/2021/08/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/" data-wpel-link="internal">Plantations and roads strip away Papua’s forests. They’re just getting started</a>
</li>
<li class="post-245874">
<a href="https://news.mongabay.com/2021/08/indonesian-farmers-refuse-to-budge-for-train-line-through-karst-landscape/" data-wpel-link="internal">Indonesian farmers refuse to budge for train line through karst landscape</a>
</li>
<li class="post-245815">
<a href="https://news.mongabay.com/2021/08/unesco-calls-for-closure-of-road-running-through-world-heritage-lorentz-park-in-papua/" data-wpel-link="internal">UNESCO calls for closure of road running through World Heritage park in Papua</a>
</li>
<li class="post-245223">
<a href="https://news.mongabay.com/2021/07/indonesias-gorontalo-road-runs-into-forest-swerves-environmental-checks/" data-wpel-link="internal">Indonesia’s Gorontalo road runs into forest, swerves environmental checks</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/southeast-asian-infrastructure.jpg" alt="Southeast Asian infrastructure" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/southeast-asian-infrastructure" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
</div>
</main>
</div>

<svg display="none">
<defs>
<g id="by">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.637" cy="28.806" r="28.276" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.988,0,16.57,3.085,22.742,9.257C66.393,11.967,69.5,19.548,69.5,28.5c0,8.991-3.049,16.476-9.145,22.456 C53.879,57.319,46.242,60.5,37.443,60.5c-8.649,0-16.153-3.144-22.514-9.43C8.644,44.784,5.5,37.262,5.5,28.5 c0-8.761,3.144-16.342,9.429-22.742C21.101-0.415,28.604-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.553-18.457,7.657 c-5.22,5.334-7.829,11.525-7.829,18.572c0,7.086,2.59,13.22,7.77,18.398c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.607,18.629-7.828c5.029-4.838,7.543-10.952,7.543-18.343c0-7.276-2.553-13.465-7.656-18.571 C50.967,4.824,44.795,2.272,37.557,2.272z M46.129,20.557v13.085h-3.656v15.542h-9.944V33.643h-3.656V20.557 c0-0.572,0.2-1.057,0.599-1.457c0.401-0.399,0.887-0.6,1.457-0.6h13.144c0.533,0,1.01,0.2,1.428,0.6 C45.918,19.5,46.129,19.986,46.129,20.557z M33.042,12.329c0-3.008,1.485-4.514,4.458-4.514s4.457,1.504,4.457,4.514 c0,2.971-1.486,4.457-4.457,4.457S33.042,15.3,33.042,12.329z"></path>
</g>
<g id="cc">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.785" cy="28.501" r="28.836" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.441-3.5c8.951,0,16.572,3.125,22.857,9.372c3.008,3.009,5.295,6.448,6.857,10.314 c1.561,3.867,2.344,7.971,2.344,12.314c0,4.381-0.773,8.486-2.314,12.313c-1.543,3.828-3.82,7.21-6.828,10.143 c-3.123,3.085-6.666,5.448-10.629,7.086c-3.961,1.638-8.057,2.457-12.285,2.457s-8.276-0.808-12.143-2.429 c-3.866-1.618-7.333-3.961-10.4-7.027c-3.067-3.066-5.4-6.524-7-10.372S5.5,32.767,5.5,28.5c0-4.229,0.809-8.295,2.428-12.2 c1.619-3.905,3.972-7.4,7.057-10.486C21.08-0.394,28.565-3.5,37.441-3.5z M37.557,2.272c-7.314,0-13.467,2.553-18.458,7.657 c-2.515,2.553-4.448,5.419-5.8,8.6c-1.354,3.181-2.029,6.505-2.029,9.972c0,3.429,0.675,6.734,2.029,9.913 c1.353,3.183,3.285,6.021,5.8,8.516c2.514,2.496,5.351,4.399,8.515,5.715c3.161,1.314,6.476,1.971,9.943,1.971 c3.428,0,6.75-0.665,9.973-1.999c3.219-1.335,6.121-3.257,8.713-5.771c4.99-4.876,7.484-10.99,7.484-18.344 c0-3.543-0.648-6.895-1.943-10.057c-1.293-3.162-3.18-5.98-5.654-8.458C50.984,4.844,44.795,2.272,37.557,2.272z M37.156,23.187 l-4.287,2.229c-0.458-0.951-1.019-1.619-1.685-2c-0.667-0.38-1.286-0.571-1.858-0.571c-2.856,0-4.286,1.885-4.286,5.657 c0,1.714,0.362,3.084,1.085,4.113c0.724,1.029,1.791,1.544,3.201,1.544c1.867,0,3.181-0.915,3.944-2.743l3.942,2 c-0.838,1.563-2,2.791-3.486,3.686c-1.484,0.896-3.123,1.343-4.914,1.343c-2.857,0-5.163-0.875-6.915-2.629 c-1.752-1.752-2.628-4.19-2.628-7.313c0-3.048,0.886-5.466,2.657-7.257c1.771-1.79,4.009-2.686,6.715-2.686 C32.604,18.558,35.441,20.101,37.156,23.187z M55.613,23.187l-4.229,2.229c-0.457-0.951-1.02-1.619-1.686-2 c-0.668-0.38-1.307-0.571-1.914-0.571c-2.857,0-4.287,1.885-4.287,5.657c0,1.714,0.363,3.084,1.086,4.113 c0.723,1.029,1.789,1.544,3.201,1.544c1.865,0,3.18-0.915,3.941-2.743l4,2c-0.875,1.563-2.057,2.791-3.541,3.686 c-1.486,0.896-3.105,1.343-4.857,1.343c-2.896,0-5.209-0.875-6.941-2.629c-1.736-1.752-2.602-4.19-2.602-7.313 c0-3.048,0.885-5.466,2.658-7.257c1.77-1.79,4.008-2.686,6.713-2.686C51.117,18.558,53.938,20.101,55.613,23.187z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60" id="more">
<path d="M18 26c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm12 0c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm16 4c0-2.206-1.794-4-4-4s-4 1.794-4 4 1.794 4 4 4 4-1.794 4-4z"></path>
<path d="M2.414 30l13.293-13.293a.999.999 0 1 0-1.414-1.414l-14 14a.999.999 0 0 0 0 1.414l14 14a.997.997 0 0 0 1.414 0 .999.999 0 0 0 0-1.414L2.414 30zm57.293-.707l-14-14a.999.999 0 1 0-1.414 1.414L57.586 30 44.293 43.293a.999.999 0 1 0 1.414 1.414l14-14a.999.999 0 0 0 0-1.414z"></path>
</symbol>
<g id="nd">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.564" cy="28.288" r="29.013" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.951,0,16.531,3.105,22.742,9.315C66.393,11.987,69.5,19.548,69.5,28.5c0,8.954-3.049,16.457-9.145,22.514 C53.918,57.338,46.279,60.5,37.443,60.5c-8.649,0-16.153-3.143-22.514-9.43C8.644,44.786,5.5,37.264,5.5,28.501 c0-8.723,3.144-16.285,9.429-22.685C21.138-0.395,28.643-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.572-18.457,7.715 c-5.22,5.296-7.829,11.467-7.829,18.513c0,7.125,2.59,13.257,7.77,18.4c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.608,18.629-7.828c5.029-4.876,7.543-10.989,7.543-18.343c0-7.313-2.553-13.485-7.656-18.513 C51.004,4.842,44.832,2.272,37.557,2.272z M49.615,20.956v5.486H26.358v-5.486H49.615z M49.615,31.243v5.483H26.358v-5.483H49.615 z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 486.392 486.392" id="rss">
<g fill="#010002">
<path d="M.182 0v93.266c216.505 0 392.7 176.378 392.7 393.126h93.509C486.392 218.268 268.245 0 .182 0z"></path>
<path d="M.061 165.221v93.235c60.708 0 117.768 23.742 160.752 66.757 42.924 42.894 66.636 100.227 66.636 161.178h93.661c0-177.107-144.063-321.17-321.049-321.17z"></path>
<path d="M64.751 356.647C29.031 356.647 0 385.739 0 421.245c0 35.719 29.031 64.538 64.751 64.538 35.841 0 64.842-28.819 64.842-64.538-.03-35.445-29.001-64.598-64.842-64.598z"></path>
</g>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 97.395 97.395" id="instagram">
<path d="M12.501 0h72.393c6.875 0 12.5 5.09 12.5 12.5v72.395c0 7.41-5.625 12.5-12.5 12.5H12.501C5.624 97.395 0 92.305 0 84.895V12.5C0 5.09 5.624 0 12.501 0zm58.447 10.821a4.395 4.395 0 0 0-4.383 4.385v10.495a4.396 4.396 0 0 0 4.383 4.385h11.008a4.398 4.398 0 0 0 4.385-4.385V15.206a4.397 4.397 0 0 0-4.385-4.385H70.948zm15.439 30.367h-8.572a28.486 28.486 0 0 1 1.25 8.355c0 16.2-13.556 29.332-30.275 29.332-16.718 0-30.272-13.132-30.272-29.332 0-2.904.438-5.708 1.25-8.355h-8.945v41.141a3.884 3.884 0 0 0 3.872 3.872h67.822a3.883 3.883 0 0 0 3.872-3.872V41.188h-.002zM48.789 29.533c-10.802 0-19.56 8.485-19.56 18.953s8.758 18.953 19.56 18.953c10.803 0 19.562-8.485 19.562-18.953s-8.758-18.953-19.562-18.953z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96.124 96.123" id="facebook">
<path xmlns="http://www.w3.org/2000/svg" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.117 430.117" id="linkedin">
<path d="M430.117 261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707-25.473 0-40.632 17.142-47.301 33.724-2.432 5.928-3.058 14.179-3.058 22.477V420.56h-92.219s1.242-251.285 0-277.32h92.21v39.309c-.187.294-.43.611-.606.896h.606v-.896c12.251-18.869 34.13-45.824 83.102-45.824 60.673-.001 106.157 39.636 106.157 124.818zM52.183 9.558C20.635 9.558 0 30.251 0 57.463c0 26.619 20.038 47.94 50.959 47.94h.616c32.159 0 52.159-21.317 52.159-47.94-.606-27.212-20-47.905-51.551-47.905zM5.477 420.56h92.184V143.24H5.477v277.32z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612 612" id="twitter">
<path d="M612 116.258a250.714 250.714 0 0 1-72.088 19.772c25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.551 56.217-125.551 125.513 0 9.828 1.109 19.427 3.251 28.606-104.326-5.24-196.835-55.223-258.75-131.174-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.479a125.556 125.556 0 0 1-56.867-15.756v1.568c0 60.806 43.291 111.554 100.693 123.104-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-.803-23.634-2.333 15.985 49.907 62.336 86.199 117.253 87.194-42.947 33.654-97.099 53.655-155.916 53.655-10.134 0-20.116-.612-29.944-1.721 55.567 35.681 121.536 56.485 192.438 56.485 230.948 0 357.188-191.291 357.188-357.188l-.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#010002"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90" id="youtube">
<path d="M70.939 65.832H66l.023-2.869a2.329 2.329 0 0 1 2.326-2.318h.315a2.332 2.332 0 0 1 2.332 2.318l-.057 2.869zm-18.526-6.148c-1.253 0-2.278.842-2.278 1.873V75.51c0 1.029 1.025 1.869 2.278 1.869 1.258 0 2.284-.84 2.284-1.869V61.557c0-1.032-1.026-1.873-2.284-1.873zM82.5 51.879v26.544C82.5 84.79 76.979 90 70.23 90H19.771C13.02 90 7.5 84.79 7.5 78.423V51.879c0-6.367 5.52-11.578 12.271-11.578H70.23c6.749 0 12.27 5.211 12.27 11.578zM23.137 81.305l-.004-27.961 6.255.002v-4.143l-16.674-.025v4.073l5.205.015v28.039h5.218zm18.75-23.796h-5.215V72.44c0 2.16.131 3.24-.008 3.621-.424 1.158-2.33 2.388-3.073.125-.126-.396-.015-1.591-.017-3.643l-.021-15.034h-5.186l.016 14.798c.004 2.268-.051 3.959.018 4.729.127 1.357.082 2.939 1.341 3.843 2.346 1.69 6.843-.252 7.968-2.668l-.01 3.083 4.188.005-.001-23.79zM58.57 74.607l-.011-12.427c-.004-4.736-3.547-7.572-8.356-3.74l.021-9.239-5.209.008-.025 31.89 4.284-.062.39-1.986c5.473 5.021 8.914 1.58 8.906-4.444zm16.321-1.647l-3.91.021c-.002.155-.008.334-.01.529v2.182c0 1.168-.965 2.119-2.137 2.119h-.766c-1.174 0-2.139-.951-2.139-2.119v-5.739h8.954v-3.37c0-2.463-.063-4.925-.267-6.333-.641-4.454-6.893-5.161-10.051-2.881a5.887 5.887 0 0 0-2.188 2.945c-.444 1.281-.665 3.031-.665 5.254v7.41c.002 12.318 14.964 10.577 13.179-.018zM54.833 32.732a3.55 3.55 0 0 0 1.254 1.584c.56.394 1.276.592 2.134.592.752 0 1.418-.203 1.998-.622.578-.417 1.065-1.04 1.463-1.871l-.099 2.046h5.813V9.74H62.82v19.24a1.907 1.907 0 0 1-3.811 0V9.74h-4.776v16.674c0 2.124.039 3.54.102 4.258.065.713.229 1.397.498 2.06zM37.217 18.77c0-2.373.198-4.226.591-5.562.396-1.331 1.107-2.401 2.137-3.208 1.027-.811 2.342-1.217 3.941-1.217 1.345 0 2.497.264 3.459.781.967.52 1.713 1.195 2.23 2.028a8 8 0 0 1 1.076 2.574c.195.891.291 2.235.291 4.048v6.252c0 2.293-.092 3.98-.271 5.051a8.006 8.006 0 0 1-1.146 3.004c-.58.924-1.329 1.615-2.237 2.056-.918.445-1.968.663-3.154.663-1.325 0-2.441-.183-3.361-.565-.923-.38-1.636-.953-2.144-1.714-.513-.762-.874-1.69-1.092-2.772-.219-1.081-.323-2.707-.323-4.874l.003-6.545zm4.553 9.82c0 1.4 1.042 2.543 2.311 2.543 1.27 0 2.308-1.143 2.308-2.543V15.43c0-1.398-1.038-2.541-2.308-2.541-1.269 0-2.311 1.143-2.311 2.541v13.16zm-16.088 6.645h5.484l.006-18.96L37.652.033h-5.998l-3.445 12.064L24.715 0h-5.936l6.894 16.284.009 18.951z"></path>
</symbol>
</defs>
</svg>
<footer class="footer" role="contentinfo">
<div class="container">
<div class="row">
<div class="col-lg-3">
<div id="text-6" class="widget_text"><h4>About Mongabay</h4> <div class="textwidget"><p>Mongabay is a U.S.-based non-profit conservation and environmental science news platform. Our EIN or tax ID is 45-3714703.</p>
<p><a href="https://www.mongabay.org/donate/?bottom_menu_link" data-wpel-link="external" target="_blank" rel="external"><img class="alignnone size-full wp-image-239807" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/02/19192125/Donate-Button-156x45-1.jpg" alt="" width="160" height="45" /></a></p>
</div>
</div> </div>
<div class="col-lg-3">
<div id="nav_menu-2" class="widget_nav_menu"><h4>Information</h4><ul id="menu-other-monagabay-sites" class="menu"><li id="menu-item-1638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1638"><a href="https://www.mongabay.org" data-wpel-link="external" target="_blank" rel="external">Mongabay.org</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1640"><a href="https://tropicalforestnetwork.org/" data-wpel-link="external" target="_blank" rel="external">Tropical Forest Network</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641"><a href="https://www.wildmadagascar.org/" data-wpel-link="external" target="_blank" rel="external">Wild Madagascar</a></li>
<li id="menu-item-1642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642"><a href="https://selvastropicales.org/" data-wpel-link="external" target="_blank" rel="external">Selva Tropicales</a></li>
<li id="menu-item-1644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1644"><a href="https://www.mongabay.co.id" data-wpel-link="external" target="_blank" rel="external">Mongabay Indonesia</a></li>
<li id="menu-item-203844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203844"><a href="https://india.mongabay.com" data-wpel-link="external" target="_blank" rel="external">Mongabay India</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-3" class="widget_nav_menu"><h4>Social</h4><ul id="menu-social-channels" class="menu"><li id="menu-item-197999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197999"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Facebook</a></li>
<li id="menu-item-198000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198000"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Twitter</a></li>
<li id="menu-item-198001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198001"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external">Instagram</a></li>
<li id="menu-item-198002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198002"><a href="https://www.linkedin.com/company-beta/1617875/" data-wpel-link="external" target="_blank" rel="external">LinkedIn</a></li>
<li id="menu-item-198003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198003"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external">YouTube</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-1" class="widget_nav_menu"><h4>Information</h4><ul id="menu-information" class="menu"><li id="menu-item-1633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1633"><a href="https://www.mongabay.com/about" data-wpel-link="external" target="_blank" rel="external">About Mongabay</a></li>
<li id="menu-item-228420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228420"><a href="https://news.mongabay.com/submissions/" data-wpel-link="internal">Submissions</a></li>
<li id="menu-item-1636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1636"><a href="https://www.mongabay.com/advertising" data-wpel-link="external" target="_blank" rel="external">Advertising</a></li>
<li id="menu-item-1637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1637"><a href="https://www.mongabay.com/contact" data-wpel-link="external" target="_blank" rel="external">Contact Us</a></li>
<li id="menu-item-1635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1635"><a href="https://www.mongabay.com/privacy" data-wpel-link="external" target="_blank" rel="external">Privacy Policy</a></li>
<li id="menu-item-1634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1634"><a href="https://www.mongabay.com/terms" data-wpel-link="external" target="_blank" rel="external">Copyright &#038; Terms of Use</a></li>
</ul></div> </div>
<p class="copyright">
© 2021 Copyright Conservation news </p>
</div>
</div>
</footer>
<div class='offline-indicator offline-indicator--bottom' style='background-color: #000000'><p style='color:#ffffff'>you&#039;re currently offline</p></div><script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/jq.fittext.min.js' id='fittext-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/util.min.js' id='bootstraputils-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/tabs.min.js' id='bootstraptabs-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/addtohomescreen.min.js' id='addtohomescreen-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/scripts.min.js' id='scripts-js'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"8.0.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.hs-scripts.com/5981609.js?integration=WordPress' async defer id='hs-script-loader'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-offline.js' id='pwp-offline-script-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-installprompt.js' id='pwp-installprompt-script-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <script type="text/javascript">
	     	jQuery('.soliloquy-container').removeClass('no-js');
	   </script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"20":{"233913":"https:\/\/mongabay.org\/donate\/?indonesia-west-papua-ayu-islands-ad"}};
			</script> </body>
</html>