<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" class="no-js">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" class="no-js">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" class="no-js" style="">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Indonesian anti-graft enforcers set their sights on a new target: corporations</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTQ2G9');</script>

<link rel="shortcut icon" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s.jpg">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l.jpg">
<meta name="referrer" content="always" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="description" content="Environmental science and conservation news" />
<meta property="fb:pages" content="24436227877" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://news.mongabay.com/2020/03/indonesian-anti-graft-enforcers-set-their-sights-on-a-new-target-corporations/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.mongabay.com/#website","url":"https://news.mongabay.com/","name":"Conservation news","inLanguage":"en-US","description":"Environmental science and conservation news","potentialAction":[{"@type":"SearchAction","target":"https://news.mongabay.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://news.mongabay.com/2020/03/indonesian-anti-graft-enforcers-set-their-sights-on-a-new-target-corporations/#primaryimage","inLanguage":"en-US","url":"https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31000130/AHB-mine.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://news.mongabay.com/2020/03/indonesian-anti-graft-enforcers-set-their-sights-on-a-new-target-corporations/#webpage","url":"https://news.mongabay.com/2020/03/indonesian-anti-graft-enforcers-set-their-sights-on-a-new-target-corporations/","name":"Indonesian anti-graft enforcers set their sights on a new target: corporations","isPartOf":{"@id":"https://news.mongabay.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://news.mongabay.com/2020/03/indonesian-anti-graft-enforcers-set-their-sights-on-a-new-target-corporations/#primaryimage"},"datePublished":"2020-03-31T04:06:01+00:00","dateModified":"2020-03-31T04:37:05+00:00","author":{"@id":"https://news.mongabay.com/#/schema/person/0a72dea70e3266f5442045af9d0638bc"},"potentialAction":[{"@type":"ReadAction","target":["https://news.mongabay.com/2020/03/indonesian-anti-graft-enforcers-set-their-sights-on-a-new-target-corporations/"]}]},{"@type":["Person"],"@id":"https://news.mongabay.com/#/schema/person/0a72dea70e3266f5442045af9d0638bc","name":"mongabayauthor","image":{"@type":"ImageObject","@id":"https://news.mongabay.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4b92e2db59fad88cb67084fb43b289ca?s=96&d=identicon&r=g","caption":"mongabayauthor"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
 <script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://news.mongabay.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css' href='https://news.mongabay.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css' href='https://checkout.stripe.com/v3/checkout/button.css' media='all' />
<link rel='stylesheet' id='simpay-public-css' href='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/css/simpay-public.min.css' media='all' />
<link rel='stylesheet' id='simpay-jquery-ui-cupertino-css' href='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/vendor/jquery-ui/jquery-ui-cupertino.min.css' media='all' />
<link rel='stylesheet' id='simpay-public-pro-css' href='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/simpay-public-pro.min.css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css' href='https://news.mongabay.com/wp-content/plugins/paid-memberships-pro/css/frontend.css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css' href='https://news.mongabay.com/wp-content/plugins/paid-memberships-pro/css/print.css' media='print' />
<link rel='stylesheet' id='framework-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/framework.min.160719.css' media='all' />
<link rel='stylesheet' id='boostrap-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/bootstrap.min.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://news.mongabay.com/wp-content/uploads/sites/20/tablepress-combined.min.css' media='all' />
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='https://news.mongabay.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F03%2Findonesian-anti-graft-enforcers-set-their-sights-on-a-new-target-corporations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F03%2Findonesian-anti-graft-enforcers-set-their-sights-on-a-new-target-corporations%2F&#038;format=xml" />
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta name="viewport" content="width=device-width, initial-scale=1" /><meta property="fb:pages" content="139042016164873" /><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			minHeight: 1000,
			elements: ['#main', '#single-article-footer', '#special-series'],
			percentage: true,
			userTiming: true,
			pixelDepth: true,
			nonInteraction: true,
			gtmOverride: false,
	});
});
</script>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'news.mongabay.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script> 
<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>

<meta name="description" content="" />
<meta name="Tags" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="keywords" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta name="robots" content="index, follow" />
<link rel="publisher" href="https://plus.google.com/+Mongabay/" />
<meta property="article:publisher" content="https://www.facebook.com/mongabay/" />
<meta property="og:title" content="Indonesian anti-graft enforcers set their sights on a new target: corporations" />
<meta property="og:site_name" content="Mongabay Environmental News" />
<meta property="og:url" content="https://news.mongabay.com/2020/03/indonesian-anti-graft-enforcers-set-their-sights-on-a-new-target-corporations/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31000130/AHB-mine-768x512.jpg" />
<meta property="og:description" content="" />
<meta property="article:published_time" content="2020-03-31T00:06:01-04:00" />
<meta property="article:modified_time" content="2020-03-31T00:37:05-04:00" />
<meta property="article:section" content="Environmental news" />
<meta property="article:tag" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="fb:admins" content="139042016164873" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1559969950974398" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="" />
<meta name="twitter:title" content="Indonesian anti-graft enforcers set their sights on a new target: corporations" />
<meta name="twitter:site" content="@mongabay" /><meta name="twitter:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31000130/AHB-mine-768x512.jpg" />
<meta name="twitter:creator" content="@Mongabay" />

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://news.mongabay.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3a782913-6b68-46c5-999b-565ead3bc689';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://news.mongabay.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5e2915a8-1095-4900-b2af-7b25bf2970dd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://news.mongabay.com/2020/03/indonesian-anti-graft-enforcers-set-their-sights-on-a-new-target-corporations/amp/"><script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"227087":{"title":"","target":false},"224626":{"title":"Newsmatch frog ad6","target":"https:\/\/mongabay.org\/donate\/?newsmatch_frog_ad6"},"224624":{"title":"Newsmatch sunfish ad3","target":"https:\/\/mongabay.org\/donate\/?newsmatch_sunfish_ad3"},"224622":{"title":"Newsmatch langur Ad4","target":"https:\/\/mongabay.org\/donate\/?newsmatch_langur_ad4"},"224620":{"title":"Newsmatch jaguar Ad5","target":"https:\/\/mongabay.org\/donate\/?jaguar_newsmatch_ad5"},"213899":{"title":"AD_romina_canopy","target":"https:\/\/www.mongabay.com\/insider?AD_romina_canopy"},"213897":{"title":"AD_sue_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_sue_rainforest"},"213894":{"title":"AD_suep_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_suep_rainforest"},"213892":{"title":"AD_romi_bridge","target":"https:\/\/www.mongabay.com\/insider?AD_romi_bridge"},"212625":{"title":"AD_Shreya-N-Bengal2-","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-N-Bengal2-"},"212623":{"title":"AD_Shreya-Himalayas","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas"},"212621":{"title":"AD_john_cannon_20150413-063800","target":"https:\/\/www.mongabay.com\/insider?AD_john_cannon_20150413-063800"},"212619":{"title":"AD_erik-on-assignment","target":"https:\/\/www.mongabay.com\/insider?AD_erik-on-assignment"},"212617":{"title":"AD_Shreya-Buxatiger-reserve","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Buxatiger-reserve"},"212615":{"title":"AD_Shreya-Himalayas2","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas2"},"212613":{"title":"rhett_butler_indonesia_sulawesi_171309","target":"https:\/\/www.mongabay.com\/insider?rhett_butler_indonesia_sulawesi_171309"},"212611":{"title":"AD_manambolo_team","target":"https:\/\/www.mongabay.com\/insider?AD_manambolo_team"},"212609":{"title":"AD_sarawak_2015532_rhett","target":"https:\/\/www.mongabay.com\/insider?AD_sarawak_2015532_rhett"},"212607":{"title":"AD_galapagos_personal_17002","target":"https:\/\/www.mongabay.com\/insider?AD_galapagos_personal_17002"},"212605":{"title":"AD_rhett_Aponogeton-1","target":"https:\/\/www.mongabay.com\/insider?AD_rhett_Aponogeton-1"},"212603":{"title":"AD_indonesia_komodo_uw_170505","target":"https:\/\/www.mongabay.com\/insider?AD_indonesia_komodo_uw_170505"}};
			advadsGATracking.UID = false;
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://news.mongabay.com/linkout/';
		</script>
</head>
<body class="post-template-default single single-post postid-228342 single-format-standard pmpro-body-has-access et_bloom indonesian-anti-graft-enforcers-set-their-sights-on-a-new-target-corporations">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTQ2G9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="container">
<header class="header" role="banner">
<div id="language-bar"><ul><li><a href="https://www.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">English</a></li><li><a href="https://cn.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">中文 (Chinese)</a></li><li><a href="https://de.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Deutsch (German)</a></li><li><a href="https://es.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Español (Spanish)</a></li><li><a href="https://fr.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Français (French)</a></li><li><a href="https://www.mongabay.co.id/" data-wpel-link="external" target="_blank" rel="external">Bahasa Indonesia (Indonesian)</a></li><li><a href="https://it.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Italiano (Italian)</a></li><li><a href="https://jp.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">日本語 (Japanese)</a></li><li><a href="https://brasil.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Brasil (Portuguese)</a></li><li><a href="https://india.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">India</a></li><li><a href="https://philippines.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Philippines</a></li></ul></div><div class="site-identity"><div class="logo"><a href="https://news.mongabay.com" data-wpel-link="internal"><svg width="410" height="75" aria-label="Mongabay"><image xlink:href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.svg" src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.png" width="410" height="75" alt="Mongabay" /></svg></a></div></div><div class="main-menu"><nav class="navbar hidden-md-down navbar-light" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="navbarMainMenu">
<ul class="navbar-nav mr-auto">
<li class="nav-item 1"><a href="https://news.mongabay.com/list/rainforests" class="nav-link" data-wpel-link="internal">Rainforests</a></li><li class="nav-item 2"><a href="https://news.mongabay.com/list/oceans" class="nav-link" data-wpel-link="internal">Oceans</a></li><li class="nav-item 3"><a href="https://news.mongabay.com/list/environment" class="nav-link" data-wpel-link="internal">Animals & Environment</a></li><li class="nav-item 4"><a href="https://news.mongabay.com/list/conservation-solutions" class="nav-link" data-wpel-link="internal">Solutions</a></li><li class="nav-item 5"><a href="https://education.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">For Kids</a></li><li class="nav-item 6"><a href="http://mongabay.org/donate/?menulink" class="nav-link" data-wpel-link="external" target="_blank" rel="external">DONATE</a></li><li class="nav-item 7"><a href="https://mongabay.org/impacts/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">Impact</a></li><li class="nav-item 8"><a href="https://www.mongabay.com/about/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">More</a></li> <li class="menu-search">
<form class="search" method="get" action="https://news.mongabay.com" role="search">
<input class="search-input" type="search" name="s" placeholder="To search, type and hit enter." />
</form>

</li>
</ul>
</div>
</nav></div> </header>
<div class="clearfix"></div>
<main role="main">
<div id="headline">
<div class="article-headline">
<p>Mongabay Series: <a href="https://news.mongabay.com/series/indonesian-fisheries/" rel="tag" data-wpel-link="internal">Indonesian Fisheries</a>, <a href="https://news.mongabay.com/series/indonesian-forests/" rel="tag" data-wpel-link="internal">Indonesian Forests</a>, <a href="https://news.mongabay.com/series/indonesian-palm-oil/" rel="tag" data-wpel-link="internal">Indonesian Palm Oil</a></p> <h1>Indonesian anti-graft enforcers set their sights on a new target: corporations</h1>
</div>
<div class="single-article-meta">
by <a href="https://news.mongabay.com/by/ian-morse/" rel="tag" data-wpel-link="internal">Ian Morse</a> on 31 March 2020 <div class="social"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews.mongabay.com%2F2020%2F03%2Findonesian-anti-graft-enforcers-set-their-sights-on-a-new-target-corporations%2F" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#facebook"></use></svg></a><a class="twitter" href="https://twitter.com/intent/tweet?text=Indonesian%20anti-graft%20enforcers%20set%20their%20sights%20on%20a%20new%20target:%20corporations&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F03%2Findonesian-anti-graft-enforcers-set-their-sights-on-a-new-target-corporations%2F&amp;via=Mongabay" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#twitter"></use></svg></a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F03%2Findonesian-anti-graft-enforcers-set-their-sights-on-a-new-target-corporations%2F&amp;title=Indonesian%20anti-graft%20enforcers%20set%20their%20sights%20on%20a%20new%20target:%20corporations" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#linkedin"></use></svg></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fnews.mongabay.com%2F2020%2F03%2Findonesian-anti-graft-enforcers-set-their-sights-on-a-new-target-corporations%2F&amp;title=Indonesian%20anti-graft%20enforcers%20set%20their%20sights%20on%20a%20new%20target:%20corporations" target="_blank" data-wpel-link="internal"></a><a class="email" href="javascript:emailArticle()" data-wpel-link="internal"></a><a class="bookmark" id="bookmark" href="#" title="Indonesian%20anti-graft%20enforcers%20set%20their%20sights%20on%20a%20new%20target:%20corporations" rel="sidebar"></a><script>        jQuery(function() {
          jQuery('#bookmark').click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Mozilla Firefox Bookmark
              window.sidebar.addPanel(document.title, window.location.href, '');
            } else if (window.external && ('AddFavorite' in window.external)) { // IE Favorite
              window.external.AddFavorite(location.href, document.title);
            } else if (window.opera && window.print) { // Opera Hotlist
              this.title = document.title;
              return true;
            } else { // webkit - safari/chrome
              alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
            }
          });
        });

        function emailArticle(){
            window.location.href="mailto:?subject="+document.title+"&body="+escape(window.location.href);
        }

    </script></div> </div>
</div>
<div class="row article-cover-image no-gutters">
<div class="col-lg-12" style="background: url('https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31000130/AHB-mine.jpg');background-size: cover; background-position: center"></div>
</div>
<div class="row">
<div id="main" class="col-lg-8 single">

<article id="post-228342" class="post-228342 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized location-asia location-indonesia location-southeast-asia location-southeast-sulawesi location-sulawesi serial-indonesian-fisheries serial-indonesian-forests serial-indonesian-palm-oil topic-aquaculture topic-corporate-environmental-transgressors topic-corruption topic-environment topic-environmental-crime topic-environmental-law topic-environmental-policy topic-featured topic-fish topic-fishing topic-forestry topic-forests topic-governance topic-land-conflict topic-law-enforcement topic-mining topic-palm-oil topic-plantations topic-politics topic-rainforests topic-tropical-forests byline-ian-morse pmpro-has-access">
<div class="bulletpoints"><ul><li><em>Indonesia’s anti-graft agency, the KPK, is widely recognized for its prowess at catching corrupt government officials.</em></li><li><em>The agency has been less successful, however, at prosecuting companies on the other side of that corruption.</em></li><li><em>Recently, the KPK has begun to rethink its approach, with potential implications for natural resource firms that pay bribes in exchange for permits.</em></li></ul></div> <p><em>This article was co-published with The Gecko</em> <em>Project.</em></p>
<p>KOKOE, Indonesia — For years, this eastern Indonesian village of fishermen and seaweed farmers simmered with anger over the pollution of its coastline by a nickel mining company.</p>
<p>Heavy rains sweeping over a razed patch of forestland carried metal-rich soils into the sea, turning the water a rust-red color, ruining seaweed harvests and scaring away fish. The constant flow of barges loaded with nickel ore damaged fish traps and nets. Local livelihoods dwindled and disappeared.</p>
<p>In 2018, a corruption court in Indonesia’s capital city sentenced the governor of Southeast Sulawesi province, Nur Alam, to 12 years behind bars for issuing permits to the company, PT Anugrah Harisman Barakah (AHB), in exchange for bribes. Prosecutors <a href="https://news.mongabay.com/2018/03/indonesian-graftbusters-put-a-price-tag-on-environmental-crime/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">argued</a> that damage done to the environment by AHB had cost the state 2.7 trillion rupiah ($196 million).</p>
<p>Last year, Nur Alam began his sentence in prison. But after a brief respite while the trial went ahead, PT AHB resumed operations last year. No sanctions have been imposed on the firm.</p>
<p>“Unfortunately, the permits were not revoked,” said Iqbal Damanik, a researcher at Auriga Nusantara, an NGO that seeks to ensure Indonesia&#8217;s natural resources are used equitably. “[AHB] was not even blacklisted [by the government], so it could continue to operate.”</p>
<p>Shutting it down isn’t on the table, according to Nining Rahmatia, head of licensing at the province’s office of energy and mineral resources.</p>
<p>“Someone went to jail, right?” she said in an interview at her office in Kendari, the provincial capital. “So there’s no problem anymore.”</p>
<figure id="attachment_228428" class="wp-caption aligncenter"><img class="size-full wp-image-228428" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/30235612/Nanang-handles-drying-seaweed-in-Kokoe.-A-nickel-mine-lies-in-the-hills-behind-him.jpg" alt="" width="1200" height="800" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/30235612/Nanang-handles-drying-seaweed-in-Kokoe.-A-nickel-mine-lies-in-the-hills-behind-him.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/30235612/Nanang-handles-drying-seaweed-in-Kokoe.-A-nickel-mine-lies-in-the-hills-behind-him-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/30235612/Nanang-handles-drying-seaweed-in-Kokoe.-A-nickel-mine-lies-in-the-hills-behind-him-610x407.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Nanang, a 60-year-old Kokoe resident, says the company&#8217;s activities mean he can no longer support his family with money from seaweed farming. &#8220;Just a few days after planting, the seaweed is covered in dirt.&#8221; Image by Ian Morse for Mongabay.</figcaption></figure>
<p>In Indonesia, political corruption is endemic. Unscrupulous officials make money by stealing from state budgets, engaging in procurement scams, or abusing their power to issue permits, <a href="https://news.mongabay.com/2018/06/how-corrupt-elections-fuel-the-sell-off-of-indonesias-natural-resources/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">especially in the natural resource sector</a>. The heavily forested Southeast Asian nation is a top producer of palm oil, coal, nickel, gold, tin, rubber and coconuts.</p>
<p>Indonesia’s anti-graft agency, the KPK, has sought to crack down on licensing rackets, pursuing <a href="https://news.mongabay.com/2019/02/indonesias-anti-graft-agency-arrests-borneo-politician-over-mining-permits/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">several</a> <a href="https://www.thejakartapost.com/news/2018/07/07/kutai-kartanegara-regent-sentenced-to-10-years-for-graft.html" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">notable</a> <a href="https://news.mongabay.com/2017/10/antigraft-agency-charges-district-chief-over-permits-to-mine-nickel-in-indonesia/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">cases</a> in recent years. But despite the agency’s globally recognized success in prosecuting politicians, the companies on the other side of that corruption have largely escaped sanctions.</p>
<p>Indonesian law stipulates that corporations, not just the people who own and work for them, can be held responsible for crimes. But a lack of clarity as to how corporate corruption charges should be prosecuted and a perceived lack of willingness among judges to punish the private sector have made doing so seem unfeasible to law enforcers, who did not pursue such cases until recently.</p>
<p>Jimly Asshiddiqie, a former chief justice of Indonesia’s Constitutional Court, said the lack of precedent had deterred judges from &#8220;ventur[ing] into uncharted waters,&#8221; and that they tended towards protecting the &#8220;rights&#8221; of corporations.</p>
<p>This has left a litany of cases in which companies have gained control of natural resources through corruption and continued to reap the rewards for years, even after the graft is proven in court.</p>
<p>In 2012, billionaire tycoon Siti Hartati Murdaya was arrested for bribing the elected head of Buol district on the island of Sulawesi. She had wanted the politician to expedite a permit for her palm oil company, PT Hardaya Inti Plantations (HIP).</p>
<p>Both Hartati and the district chief, Amran Batalipu, went to prison. But HIP was allowed to proceed with its plans. Last year, Environment and Forestry Minister Siti Nurabaya Bakar granted the company permission to develop an additional 10,000 hectares (24,700 acres) of <a href="https://greenomics.org/80-areal-pelepasan-kawasan-hutan-pt-hip-masih-berhutan-lebat" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">mostly forestland</a>, even in the face of <a href="https://news.mongabay.com/2019/04/not-in-my-backyard-indonesian-official-fights-corrupt-palm-concession/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">protests</a> from local communities and the new district chief, who had moved to cancel permits issued by his predecessor.</p>
<figure id="attachment_215780" class="wp-caption alignright"><img class="wp-image-215780" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2019/02/22050131/459.jpg" alt="" width="250" height="250" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2019/02/22050131/459.jpg 400w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2019/02/22050131/459-100x100.jpg 100w" sizes="(max-width: 250px) 100vw, 250px" /><figcaption class="wp-caption-text">Siti Hartati Murdaya. Image courtesy of the KPK.</figcaption></figure>
<p>In another case, a district chief in the Sumatran province of Riau, Azmun Jaafar, corruptly issued timber plantation licenses to a string of companies affiliated with Asia Pulp &amp; Paper and the APRIL Group, the two biggest paper producers in Asia. The firms used the permits to clear rainforest worth <a href="https://news.mongabay.com/2014/03/indonesia-politician-gets-14-years-in-jail-for-illegal-permits-forest-corruption/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">tens of millions of dollars</a>.</p>
<p>But while Azmun and a raft of other politicians were convicted of graft in the scandal, none of the companies have had their permits revoked or been charged with a crime.</p>
<p>A coalition of NGOs observed that paper products &#8220;tainted by corruption&#8221; would flood international markets due to the gap in the law that left the companies unscathed by the case.</p>
<p>&#8220;In reality in Indonesia, licenses acquired through corruption and bribery are considered as legal, even after the license-signer goes to jail, so none of these licenses have been revoked,” they said in a 2012 <a href="https://www.eyesontheforest.or.id/uploads/default/report/KLAKH_(04May12)_Press_release_APP_APRIL_products_linked_to_corruption_20131001101054.pdf" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">statement</a>.</p>
<figure id="attachment_228396" class="wp-caption aligncenter"><img class="size-full wp-image-228396" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/29230833/HM-Rusli-Zainal-tertunduk-lesu-saat-dengarkan-putusan-majelis-hakim.-Foto-Made-Ali.jpg" alt="" width="931" height="497" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/29230833/HM-Rusli-Zainal-tertunduk-lesu-saat-dengarkan-putusan-majelis-hakim.-Foto-Made-Ali.jpg 931w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/29230833/HM-Rusli-Zainal-tertunduk-lesu-saat-dengarkan-putusan-majelis-hakim.-Foto-Made-Ali-768x410.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/29230833/HM-Rusli-Zainal-tertunduk-lesu-saat-dengarkan-putusan-majelis-hakim.-Foto-Made-Ali-610x326.jpg 610w" sizes="(max-width: 931px) 100vw, 931px" /><figcaption class="wp-caption-text">Former Riau governor Rusli Zainal stands trial in the province. He was also convicted of corruption in the case that brought down Azmun Jaafar. Image by Made Ali for Mongabay.</figcaption></figure>
<p>Until a few years ago, the KPK didn’t view prosecuting companies as a priority, according to Dedi Hartono, head of research and development at the agency. In light of some recent developments, however, it has begun to rethink its approach.</p>
<p>In 2016, the Supreme Court issued a landmark <a href="https://bawas.mahkamahagung.go.id/bawas_doc/doc/perma_13_2016_web_fix.pdf" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">set of regulations</a> that charted a path to convicting a company of corruption. Prosecutors need to prove that the firm has no crime prevention mechanism, that it allowed its employees to commit the corrupt act and that it benefited from it.</p>
<p>The regulations addressed an “absence of detailed technical guidance on how to conduct enforcement measures” against corporations, Dwi Siska Susanti, anti-corruption program coordinator at the United Nations Office on Drugs and Crime in Jakarta, wrote in an email.</p>
<p>Since then, the KPK has indicted several companies for graft. Last year it won a first-ever conviction, against publicly listed PT Nusa Konstruksi Enjiniring for rigging tenders for construction projects in collusion with lawmaker Muhammad Nazaruddin, who was already in prison.</p>
<p>Besides ordering the firm to pay a fine of 700 million rupiah ($43,000) and 85.4 billion rupiah ($5.2 million) in restitution to the state, judges <a href="https://www.thejakartapost.com/news/2019/01/04/corruption-court-issues-historic-guilty-ruling-against-nke.html" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">banned</a> it from seeking government contracts for six months, though it could <a href="https://nasional.kontan.co.id/news/nusa-konstruksi-enjiniring-dgik-menerima-putusan-hakim-terkait-kasus-korporasi" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">still</a> pursue private projects.</p>
<p>From 2017 to 2019, the KPK investigated at least four firms, while the National Police and the Attorney General’s Office have brought corruption charges against one each, according to Dwi.</p>
<p>Last year, the KPK brought first-ever corruption charges against a company in the natural resource sector: PT Palma Satu, a subsidiary of the Darmex Group, whose billionaire owner, Surya Darmadi, was also indicted in the <a href="https://engnews24h.com/case-of-forest-function-transfer-kpk-will-recall-pan-chairman-zulkifli-hasan/" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">scandal</a>.</p>
<p>It will take time before KPK teams and court judges understand the legal methods that can be used to revoke permits, Dedi said in an interview.</p>
<p>“[These cases] require a lot of changes of mindset, training and competence, and that seems low compared to the needs we see in the field,” he said. “Our standards are high, so when we want to change, we need a lot of training.”</p>
<figure id="attachment_228426" class="wp-caption aligncenter"><img class="size-full wp-image-228426" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/30235323/Kokoe-Village.-It-lies-on-an-isthmus-so-a-single-roads-spans-the-village-on-the-sand-bank..jpg" alt="" width="1200" height="800" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/30235323/Kokoe-Village.-It-lies-on-an-isthmus-so-a-single-roads-spans-the-village-on-the-sand-bank..jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/30235323/Kokoe-Village.-It-lies-on-an-isthmus-so-a-single-roads-spans-the-village-on-the-sand-bank.-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/30235323/Kokoe-Village.-It-lies-on-an-isthmus-so-a-single-roads-spans-the-village-on-the-sand-bank.-610x407.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Kokoe lies on a narrow isthmus on the island of Kabaena. Image by Ian Morse for Mongabay.</figcaption></figure>
<p>In Kokoe, residents are still dealing with the fallout of Nur Alam’s corruption.</p>
<p>Fishermen in the village, which is sandwiched between two mining concessions on the small island of Kabaena, must move further out to sea to find fish, forcing them to compete with larger ships.</p>
<p>Villagers complain that AHB, the nickel miner, has blocked off their water sources, leaving them dependent on a water treatment plant built by another firm whose management costs they must pay for. Still, they’re torn about whether AHB should be made to close because they’re now dependent on it for compensation payments.</p>
<p>“We made a deal with [AHB] to receive compensation, so if the business stops, the money stops too,” says Hatta, 54, Kokoe’s former village chief. “If the business stops, what are they going to give us?”</p>
<p>The KPK can ask government agencies to cancel existing permits, though officials often resist because it is not legally obligatory. In the case of Buol, the forestry ministry rejected such a request from the KPK, Dedi said. There has been no such request to revoke AHB’s permit, he added.</p>
<p>The company is sitting on a stockpile of 2 million tons of nickel ore worth roughly $50 million, according to the provincial mining office. The company temporarily halted its operations after the bribery scandal broke, but last year it resumed selling that ore to a smelter on the Sulawesi mainland.</p>
<p>The KPK declined to answer specific questions about the AHB case because it is still ongoing, as Nur Alam has requested judges assess new evidence.</p>
<p>AHB could not be reached for comment. Company director Widdi Aswindi and Ikhsan Rifani, a minority shareholder, did not respond to phone calls.</p>
<figure id="attachment_228430" class="wp-caption aligncenter"><img class="size-full wp-image-228430" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31000416/Pongkalaero-village-nickel-mine-in-background-not-AHB-mine.jpg" alt="" width="1200" height="800" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31000416/Pongkalaero-village-nickel-mine-in-background-not-AHB-mine.jpg 1200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31000416/Pongkalaero-village-nickel-mine-in-background-not-AHB-mine-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31000416/Pongkalaero-village-nickel-mine-in-background-not-AHB-mine-610x407.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Houses on stilts in Pongkalero, a village on the other side of the mine from Kokoe. Image by Ian Morse for Mongabay.</figcaption></figure>
<p>Darmawi is the head of Pongkalaero village, on the other side of the mine. When AHB returned, residents struck a deal for AHB to finish funding a mosque it had begun building in the village. Darmawi says he hopes things change for the better.</p>
<p>&#8220;We&#8217;re farmers, not miners,&#8221; he says. &#8220;This is our land, and it&#8217;s all we have to earn a living.&#8221;</p>
<p><em>Banner: Kokoe residents observe AHB&#8217;s activities by boat. Image by Ian Morse for Mongabay.</em></p>
<p><strong>FEEDBACK</strong>: <a href="https://form.jotform.com/70284136863156" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">Use this form</a> to send a message to the author of this post. If you want to post a public comment, you can do that at the bottom of the page.</p>
<div id="single-article-footer">
<div id="single-article-meta">
<span>Article published by <a href="https://news.mongabay.com/author/mongabayauthor/" title="Posts by mongabayauthor" rel="author" data-wpel-link="internal">mongabayauthor</a></span>
<span class="article-comments"><a href="" data-wpel-link="internal"></a></span>
</div>
<div id="single-article-tags">
<a href="https://news.mongabay.com/list/aquaculture/" rel="tag" data-wpel-link="internal">Aquaculture</a>, <a href="https://news.mongabay.com/list/corporate-environmental-transgressors/" rel="tag" data-wpel-link="internal">Corporate Environmental Transgressors</a>, <a href="https://news.mongabay.com/list/corruption/" rel="tag" data-wpel-link="internal">Corruption</a>, <a href="https://news.mongabay.com/list/environment/" rel="tag" data-wpel-link="internal">Environment</a>, <a href="https://news.mongabay.com/list/environmental-crime/" rel="tag" data-wpel-link="internal">Environmental Crime</a>, <a href="https://news.mongabay.com/list/environmental-law/" rel="tag" data-wpel-link="internal">Environmental Law</a>, <a href="https://news.mongabay.com/list/environmental-policy/" rel="tag" data-wpel-link="internal">Environmental Policy</a>, <a href="https://news.mongabay.com/list/featured/" rel="tag" data-wpel-link="internal">Featured</a>, <a href="https://news.mongabay.com/list/fish/" rel="tag" data-wpel-link="internal">Fish</a>, <a href="https://news.mongabay.com/list/fishing/" rel="tag" data-wpel-link="internal">Fishing</a>, <a href="https://news.mongabay.com/list/forestry/" rel="tag" data-wpel-link="internal">Forestry</a>, <a href="https://news.mongabay.com/list/forests/" rel="tag" data-wpel-link="internal">Forests</a>, <a href="https://news.mongabay.com/list/governance/" rel="tag" data-wpel-link="internal">Governance</a>, <a href="https://news.mongabay.com/list/land-conflict/" rel="tag" data-wpel-link="internal">Land Conflict</a>, <a href="https://news.mongabay.com/list/law-enforcement/" rel="tag" data-wpel-link="internal">Law Enforcement</a>, <a href="https://news.mongabay.com/list/mining/" rel="tag" data-wpel-link="internal">Mining</a>, <a href="https://news.mongabay.com/list/palm-oil/" rel="tag" data-wpel-link="internal">Palm Oil</a>, <a href="https://news.mongabay.com/list/plantations/" rel="tag" data-wpel-link="internal">Plantations</a>, <a href="https://news.mongabay.com/list/politics/" rel="tag" data-wpel-link="internal">Politics</a>, <a href="https://news.mongabay.com/list/rainforests/" rel="tag" data-wpel-link="internal">Rainforests</a>, <a href="https://news.mongabay.com/list/tropical-forests/" rel="tag" data-wpel-link="internal">Tropical Forests</a> </div>
</div>
<script async src="https://recirculation.spot.im/spot/sp_8TLFqmLV"></script>
<div data-spotim-module="recirculation" data-spot-id="sp_8TLFqmLV"></div><script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_8TLFqmLV" data-post-id="228342"></script>
</article>

</div>

<aside class="sidebar col-lg-4" role="complementary">
<div class="sidebar-widget">
<div id="text-20" class="widget_text"> <div class="textwidget"><p><a href="https://mongabay.org/donate/?yellow" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/25195542/yellow_ad.jpg" alt="" width="300" height="300" class="aligncenter size-full wp-image-228306" /></a></p>
</div>
</div> <div id="recent-posts-2" class="widget_recent_entries"> <h2>Recent Posts</h2> <ul>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31174025/Apoi_OrjiSundayMongabay-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Apoi" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31174025/Apoi_OrjiSundayMongabay-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31174025/Apoi_OrjiSundayMongabay-1472x1472.jpg 1472w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31174025/Apoi_OrjiSundayMongabay-1104x1104.jpg 1104w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31174025/Apoi_OrjiSundayMongabay-912x912.jpg 912w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31174025/Apoi_OrjiSundayMongabay-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31174025/Apoi_OrjiSundayMongabay-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
<a href="https://news.mongabay.com/2020/03/inside-the-fight-to-save-the-niger-delta-red-colobus/" data-wpel-link="internal">Inside the fight to save the Niger Delta red colobus</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31181303/216680357583_aff640785e_k-e1584563921319-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31181303/216680357583_aff640785e_k-e1584563921319-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31181303/216680357583_aff640785e_k-e1584563921319-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31181303/216680357583_aff640785e_k-e1584563921319-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
<a href="https://news.mongabay.com/2020/03/anglo-american-seeking-to-mine-on-indigenous-lands-in-brazils-amazon/" data-wpel-link="internal">Anglo American seeking to mine on indigenous lands in Brazil’s Amazon</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/25220121/IMG_6552-MB-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/25220121/IMG_6552-MB-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/25220121/IMG_6552-MB-1472x1472.jpg 1472w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/25220121/IMG_6552-MB-1104x1104.jpg 1104w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/25220121/IMG_6552-MB-912x912.jpg 912w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/25220121/IMG_6552-MB-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/25220121/IMG_6552-MB-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
<a href="https://news.mongabay.com/2020/03/for-nesting-hawksbill-turtles-this-philippine-community-is-a-sanctuary/" data-wpel-link="internal">For nesting hawksbill turtles, this Philippine community is a sanctuary</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31115916/pangolin-pup-and-mother_1210px-100x100-1.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </div>
 <a href="https://news.mongabay.com/2020/03/audio-the-links-between-covid-19-wildlife-trade-and-destruction-of-nature-with-john-vidal/" data-wpel-link="internal">Audio: The links between COVID-19, wildlife trade, and destruction of nature with John Vidal</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31130111/IMG_8803_1-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31130111/IMG_8803_1-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31130111/IMG_8803_1-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31130111/IMG_8803_1-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
<a href="https://news.mongabay.com/2020/03/new-snake-discovery-in-sri-lanka-is-latest-twist-in-slow-burning-mystery/" data-wpel-link="internal">New snake discovery in Sri Lanka is latest twist in slow-burning mystery</a>
</li>
</ul>
</div> <div id="mongabay_topic_location-3" class="widget_mongabay_topic_location"><p>View targeted feeds</p> <ul class="nav nav-tabs">
<li><a data-toggle="tab" href="#topic" class="active"><h2>By topic</h2></a></li>
<li><a data-toggle="tab" href="#location"><h2>By location</h2></a></li>
</ul>
<div class="tab-content">
<div id="topic" class="tab-pane fade in active show">
<a class="widget-term" href="https://news.mongabay.com/list/agriculture" data-wpel-link="internal">Agriculture</a>
<a class="widget-term" href="https://news.mongabay.com/list/animals" data-wpel-link="internal">Animals</a>
<a class="widget-term" href="https://news.mongabay.com/list/birds" data-wpel-link="internal">Birds</a>
<a class="widget-term" href="https://news.mongabay.com/list/climate-change" data-wpel-link="internal">Climate Change</a>
<a class="widget-term" href="https://news.mongabay.com/list/conservation" data-wpel-link="internal">Conservation</a>
<a class="widget-term" href="https://news.mongabay.com/list/deforestation" data-wpel-link="internal">Deforestation</a>
<a class="widget-term" href="https://news.mongabay.com/list/energy" data-wpel-link="internal">Energy</a>
<a class="widget-term" href="https://news.mongabay.com/list/featured" data-wpel-link="internal">Featured</a>
<a class="widget-term" href="https://news.mongabay.com/list/forests" data-wpel-link="internal">Forests</a>
<a class="widget-term" href="https://news.mongabay.com/list/happy-upbeat-environmental" data-wpel-link="internal">Happy-upbeat Environmental</a>
<a class="widget-term" href="https://news.mongabay.com/list/herps" data-wpel-link="internal">Herps</a>
<a class="widget-term" href="https://news.mongabay.com/list/indigenous-peoples" data-wpel-link="internal">Indigenous Peoples</a>
<a class="widget-term" href="https://news.mongabay.com/list/interviews" data-wpel-link="internal">Interviews</a>
<a class="widget-term" href="https://news.mongabay.com/list/mammals" data-wpel-link="internal">Mammals</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-species" data-wpel-link="internal">New Species</a>
<a class="widget-term" href="https://news.mongabay.com/list/oceans" data-wpel-link="internal">Oceans</a>
<a class="widget-term" href="https://news.mongabay.com/list/palm-oil" data-wpel-link="internal">Palm Oil</a>
<a class="widget-term" href="https://news.mongabay.com/list/rainforests" data-wpel-link="internal">Rainforests</a>
<a class="widget-term" href="https://news.mongabay.com/list/technology" data-wpel-link="internal">Technology</a>
<a class="widget-term" href="https://news.mongabay.com/list/wildlife" data-wpel-link="internal">Wildlife</a>
<a href="https://news.mongabay.com/topics" class="plus-link" data-wpel-link="internal">Many more topics</a>
</div>
<div id="location" class="tab-pane fade">
<a class="widget-term" href="https://news.mongabay.com/list/africa" data-wpel-link="internal">Africa</a>
<a class="widget-term" href="https://news.mongabay.com/list/amazon" data-wpel-link="internal">Amazon</a>
<a class="widget-term" href="https://news.mongabay.com/list/asia" data-wpel-link="internal">Asia</a>
<a class="widget-term" href="https://news.mongabay.com/list/australia" data-wpel-link="internal">Australia</a>
<a class="widget-term" href="https://news.mongabay.com/list/borneo" data-wpel-link="internal">Borneo</a>
<a class="widget-term" href="https://news.mongabay.com/list/brazil" data-wpel-link="internal">Brazil</a>
<a class="widget-term" href="https://news.mongabay.com/list/cameroon" data-wpel-link="internal">Cameroon</a>
<a class="widget-term" href="https://news.mongabay.com/list/central-america" data-wpel-link="internal">Central America</a>
<a class="widget-term" href="https://news.mongabay.com/list/china" data-wpel-link="internal">China</a>
<a class="widget-term" href="https://news.mongabay.com/list/colombia" data-wpel-link="internal">Colombia</a>
<a class="widget-term" href="https://news.mongabay.com/list/congo" data-wpel-link="internal">Congo</a>
<a class="widget-term" href="https://news.mongabay.com/list/india" data-wpel-link="internal">India</a>
<a class="widget-term" href="https://news.mongabay.com/list/indonesia" data-wpel-link="internal">Indonesia</a>
<a class="widget-term" href="https://news.mongabay.com/list/latin-america" data-wpel-link="internal">Latin America</a>
<a class="widget-term" href="https://news.mongabay.com/list/madagascar" data-wpel-link="internal">Madagascar</a>
<a class="widget-term" href="https://news.mongabay.com/list/malaysia" data-wpel-link="internal">Malaysia</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-guinea" data-wpel-link="internal">New Guinea</a>
<a class="widget-term" href="https://news.mongabay.com/list/peru" data-wpel-link="internal">Peru</a>
<a class="widget-term" href="https://news.mongabay.com/list/sumatra" data-wpel-link="internal">Sumatra</a>
<a class="widget-term" href="https://news.mongabay.com/list/united-states" data-wpel-link="internal">United States</a>
<a href="https://news.mongabay.com/locations" class="plus-link" data-wpel-link="internal">Browse more locations</a>
</div>
</div>
</div><div id="text-18" class="widget_text"><h2>Social channels</h2> <div class="textwidget"><div class="widget-inner">
<p class="widgetsocial"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120032/logo_fb.jpg" width="20" height="20" />  Facebook</a></p>
<p class="widgetsocial"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115955/logo_twitter.jpg" width="25" height="20" />  Twitter</a></p>
<p class="widgetsocial"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115942/logo_instagram.jpg" width="20" height="20" />  Instagram</a></p>
<p class="widgetsocial"><a href="https://www.linkedin.com/company-beta/1617875/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120020/logo_linkedin.jpg" width="20" height="20" />  LinkedIn</a></p>
<p class="widgetsocial"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120007/logo_youtube.jpg" width="48" height="20" />  YouTube</a></p>
<p class="widgetsocial"><a href="https://news.mongabay.com/feed/" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/09/06145007/rss_icon.jpg" width="20" height="20" />  RSS / XML</a></p>
</div>
</div>
</div><div id="text-13" class="widget_text"><h2>Email Updates</h2> <div class="textwidget"><p><a href="https://mongabay.us14.list-manage.com/subscribe?u=80161fe385606408293ae0e51&#038;id=940652e1f4" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/29211612/newsletterform_260x38px.jpg" width="260" height="38"></a></p>
</div>
</div><div id="text-16" class="widget_text"><h2>Podcast</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tr>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external"><img src="https://mongabay-images.s3.amazonaws.com/17/podcast_logo_new.jpg" width="150" height="60" /></a></td>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external">Our biweekly podcast delivering news &#038; inspiration from nature’s frontline.</a></td>
</tr>
</table>
</div>
</div>
</div><div id="text-3" class="widget_text"><h2>Quick updates</h2> <div class="textwidget"><div class="widget-inner">Daily <a href="https://alerts.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">topic-based news alerts</a><br />
</div>
</div>
</div><div id="text-17" class="widget_text"><h2>Republish</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tbody>
<tr>
<td><a href="https://news.mongabay.com/copyright/creative-commons-by-nc-nd/"><img src="https://mongabay-images.s3.amazonaws.com/17/repub_cc.jpg" width="117" height="40" /></a></td>
<td><a href="https://news.mongabay.com/copyright/creative-commons" data-wpel-link="internal">You may republish Mongabay content in your publication at no cost</a>.</td>
</tr>
</tbody>
</table>
</div>
</div>
</div> </div>
</aside>

</div>

<div id="special-series"> <div class="row"><h2>Special series</h2>
<div class="col-lg-3">
<h4>Endangered environmentalists</h4>
<ul>
<li class="post-227424">
<a href="https://news.mongabay.com/2020/02/on-anniversary-of-nuns-murder-amazon-land-rights-activists-at-high-risk/" data-wpel-link="internal">On anniversary of nun’s murder Amazon land rights activists at high risk</a>
 </li>
<li class="post-227311">
<a href="https://news.mongabay.com/2020/02/iran-upholds-heavy-sentences-for-conservationists-convicted-of-spying/" data-wpel-link="internal">Iran upholds heavy sentences for conservationists convicted of spying</a>
</li>
<li class="post-227181">
<a href="https://news.mongabay.com/2020/02/two-deaths-trigger-alarm-at-mexicos-monarch-butterfly-biosphere-reserve/" data-wpel-link="internal">Two deaths trigger alarm at Mexico’s Monarch Butterfly Biosphere Reserve</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/endangered-environmentalists.jpg" alt="Endangered environmentalists" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/endangered-environmentalists" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Indonesias forest guardians</h4>
<ul>
<li class="post-223587">
<a href="https://news.mongabay.com/2019/10/reforesting-a-village-in-indonesia-one-batch-of-gourmet-beans-at-a-time/" data-wpel-link="internal">Reforesting a village in Indonesia, one batch of gourmet beans at a time</a>
</li>
<li class="post-222953">
<a href="https://news.mongabay.com/2019/09/restoring-sumatras-leuser-ecosystem-one-small-farm-at-a-time/" data-wpel-link="internal">Restoring Sumatra’s Leuser Ecosystem, one small farm at a time</a>
</li>
<li class="post-219959">
<a href="https://news.mongabay.com/2019/07/indigenous-iban-community-defends-rainforests-but-awaits-lands-rights-recognition/" data-wpel-link="internal">Indigenous Iban community defends rainforests, but awaits lands rights recognition</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/indonesias-forest-guardians.jpg" alt="Indonesias forest guardians" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/indonesias-forest-guardians" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Conservation effectiveness</h4>
<ul>
<li class="post-223580">
<a href="https://news.mongabay.com/2019/10/failure-in-conservation-projects-everyone-experiences-it-few-record-it/" data-wpel-link="internal">Failure in conservation projects: Everyone experiences it, few record it</a>
</li>
<li class="post-217218">
<a href="https://news.mongabay.com/2019/04/on-a-wing-and-a-prayer-evidence-for-ways-to-conserve-bats-commentary/" data-wpel-link="internal">On a wing and a prayer? Evidence for ways to conserve bats (commentary)</a>
</li>
<li class="post-215682">
<a href="https://news.mongabay.com/2019/02/audio-the-sounds-of-a-rare-new-zealand-bird-reintroduced-to-its-native-habitat/" data-wpel-link="internal">Audio: The sounds of a rare New Zealand bird reintroduced to its native habitat</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/conservation-effectiveness.jpg" alt="Conservation effectiveness" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/conservation-effectiveness" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Southeast asian infrastructure</h4>
<ul>
<li class="post-228032">
<a href="https://news.mongabay.com/2020/03/indonesia-road-illegal-wildlife-habitat-javan-leopard-permit-cikuray/" data-wpel-link="internal">Indonesian activists denounce a road being built illegally in leopard habitat</a>
</li>
<li class="post-227915">
<a href="https://news.mongabay.com/2020/03/rinjani-cable-car-indonesia-ntb-national-park-geopark/" data-wpel-link="internal">Critics push back as cable car project for Indonesia’s Rinjani is revived</a>
</li>
<li class="post-227842">
<a href="https://news.mongabay.com/2020/03/tiger-sighting-sumatra-highway-deforestation-fragmentation-indonesia/" data-wpel-link="internal">Tiger on the highway: Sighting in Sumatra causes a stir, but is no surprise</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/southeast-asian-infrastructure.jpg" alt="Southeast asian infrastructure" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/southeast-asian-infrastructure" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
<div class="spacer clearfix"></div>
<div class="row">
<div class="col-lg-3">
<h4>Amazon infrastructure</h4>
<ul>
<li class="post-228350">
<a href="https://news.mongabay.com/2020/03/br-319-illegal-side-road-threatens-amazon-protected-area-indigenous-land-commentary/" data-wpel-link="internal">BR-319 illegal side road threatens Amazon protected area, indigenous land (commentary)</a>
</li>
<li class="post-227414">
<a href="https://news.mongabay.com/2020/02/barrage-of-mining-requests-targets-brazils-isolated-indigenous-peoples/" data-wpel-link="internal">Barrage of mining requests targets Brazil’s isolated indigenous peoples</a>
</li>
<li class="post-227009">
<a href="https://news.mongabay.com/2020/02/database-offers-new-details-on-the-dams-that-hold-mining-waste/" data-wpel-link="internal">Database offers new details on the dams that hold mining waste</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/amazon-infrastructure.jpg" alt="Amazon infrastructure" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/amazon-infrastructure" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Asian rhinos</h4>
<ul>
<li class="post-226795">
<a href="https://news.mongabay.com/2020/02/indonesia-wwf-sumatran-rhino-captive-breeding-kalimantan/" data-wpel-link="internal">Indonesia-WWF split puts rhino breeding project in Borneo in limbo</a>
 </li>
<li class="post-226134">
<a href="https://news.mongabay.com/2020/01/sumatran-rhino-indonesia-aceh-sharia-law-leuser/" data-wpel-link="internal">Indonesian officials wield sharia law in defense of Sumatran rhinos</a>
</li>
<li class="post-225758">
<a href="https://news.mongabay.com/2019/12/love-triangle-complicates-efforts-to-breed-sumatran-rhinos/" data-wpel-link="internal">Love triangle complicates efforts to breed Sumatran rhinos</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/asian-rhinos.jpg" alt="Asian rhinos" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/asian-rhinos" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Indonesian fisheries</h4>
<ul>
<li class="post-228342">
<a href="https://news.mongabay.com/2020/03/indonesian-anti-graft-enforcers-set-their-sights-on-a-new-target-corporations/" data-wpel-link="internal">Indonesian anti-graft enforcers set their sights on a new target: corporations</a>
</li>
<li class="post-227923">
<a href="https://news.mongabay.com/2020/03/this-solar-powered-device-aims-to-clean-1000-rivers-will-it-work/" data-wpel-link="internal">This solar-powered device aims to clean 1,000 rivers. Will it work?</a>
</li>
<li class="post-227783">
<a href="https://news.mongabay.com/2020/03/indonesias-lake-poso-an-evolutionary-gem-threatened-by-dam/" data-wpel-link="internal">Indonesia’s Lake Poso, an evolutionary ‘gem,’ threatened by dam</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/indonesian-fisheries.jpg" alt="Indonesian fisheries" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/indonesian-fisheries" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Conservation in madagascar</h4>
<ul>
<li class="post-228319">
<a href="https://news.mongabay.com/2020/03/national-parks-in-africa-shutter-over-covid-19-threat-to-great-apes/" data-wpel-link="internal">National parks in Africa shutter over COVID-19 threat to great apes</a>
</li>
<li class="post-228059">
<a href="https://news.mongabay.com/2020/03/three-new-species-of-chameleons-emerge-from-centuries-old-entanglement/" data-wpel-link="internal">Three new species of chameleons emerge from centuries-old entanglement</a>
</li>
<li class="post-227481">
<a href="https://news.mongabay.com/2020/02/marginalized-voices-from-resource-conflicts-enter-the-mainstream-via-video/" data-wpel-link="internal">Marginalized voices from resource conflicts enter the mainstream via video</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/conservation-in-madagascar.jpg" alt="Conservation in madagascar" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/conservation-in-madagascar" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
</div>
</main>
</div>

<footer class="footer" role="contentinfo">
<div class="container">
<div class="row">
<div class="col-lg-3">
<div id="text-6" class="widget_text"><h4>About Mongabay</h4> <div class="textwidget"><p>Mongabay is a U.S.-based non-profit conservation and environmental science news platform. Our EIN or tax ID is 45-3714703.</p>
</div>
</div> </div>
<div class="col-lg-3">
<div id="nav_menu-2" class="widget_nav_menu"><h4>Information</h4><ul id="menu-other-monagabay-sites" class="menu"><li id="menu-item-1638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1638"><a href="http://www.mongabay.org" data-wpel-link="external" target="_blank" rel="external">Mongabay.org</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1640"><a href="http://tropicalforestnetwork.org/" data-wpel-link="external" target="_blank" rel="external">Tropical Forest Network</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641"><a href="http://www.wildmadagascar.org/" data-wpel-link="external" target="_blank" rel="external">Wild Madagascar</a></li>
<li id="menu-item-1642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642"><a href="http://selvastropicales.org/" data-wpel-link="external" target="_blank" rel="external">Selva Tropicales</a></li>
<li id="menu-item-1644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1644"><a href="http://www.mongabay.co.id" data-wpel-link="external" target="_blank" rel="external">Mongabay Indonesia</a></li>
<li id="menu-item-203844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203844"><a href="https://india.mongabay.com" data-wpel-link="external" target="_blank" rel="external">Mongabay India</a></li>
<li id="menu-item-1639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1639"><a href="http://www.tropicalconservationscience.org/" data-wpel-link="external" target="_blank" rel="external">Tropical Conservation Science</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-3" class="widget_nav_menu"><h4>Social</h4><ul id="menu-social-channels" class="menu"><li id="menu-item-197999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197999"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Facebook</a></li>
<li id="menu-item-198000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198000"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Twitter</a></li>
<li id="menu-item-198001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198001"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external">Instagram</a></li>
<li id="menu-item-198002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198002"><a href="https://www.linkedin.com/company-beta/1617875/" data-wpel-link="external" target="_blank" rel="external">LinkedIn</a></li>
<li id="menu-item-198003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198003"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external">YouTube</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-1" class="widget_nav_menu"><h4>Information</h4><ul id="menu-information" class="menu"><li id="menu-item-1633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1633"><a href="https://www.mongabay.com/about" data-wpel-link="external" target="_blank" rel="external">About Mongabay</a></li>
<li id="menu-item-228420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228420"><a href="https://news.mongabay.com/submissions/" data-wpel-link="internal">Submissions</a></li>
<li id="menu-item-1636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1636"><a href="https://www.mongabay.com/advertising" data-wpel-link="external" target="_blank" rel="external">Advertising</a></li>
<li id="menu-item-1637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1637"><a href="https://www.mongabay.com/contact" data-wpel-link="external" target="_blank" rel="external">Contact Us</a></li>
<li id="menu-item-1635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1635"><a href="https://www.mongabay.com/privacy" data-wpel-link="external" target="_blank" rel="external">Privacy Policy</a></li>
<li id="menu-item-1634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1634"><a href="https://www.mongabay.com/terms" data-wpel-link="external" target="_blank" rel="external">Copyright &#038; Terms of Use</a></li>
</ul></div> </div>
<p class="copyright">
© 2020 Copyright Conservation news </p>
</div>
</div>
</footer>
<svg display="none">
<defs>
<g id="by">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.637" cy="28.806" r="28.276" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.988,0,16.57,3.085,22.742,9.257C66.393,11.967,69.5,19.548,69.5,28.5c0,8.991-3.049,16.476-9.145,22.456 C53.879,57.319,46.242,60.5,37.443,60.5c-8.649,0-16.153-3.144-22.514-9.43C8.644,44.784,5.5,37.262,5.5,28.5 c0-8.761,3.144-16.342,9.429-22.742C21.101-0.415,28.604-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.553-18.457,7.657 c-5.22,5.334-7.829,11.525-7.829,18.572c0,7.086,2.59,13.22,7.77,18.398c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.607,18.629-7.828c5.029-4.838,7.543-10.952,7.543-18.343c0-7.276-2.553-13.465-7.656-18.571 C50.967,4.824,44.795,2.272,37.557,2.272z M46.129,20.557v13.085h-3.656v15.542h-9.944V33.643h-3.656V20.557 c0-0.572,0.2-1.057,0.599-1.457c0.401-0.399,0.887-0.6,1.457-0.6h13.144c0.533,0,1.01,0.2,1.428,0.6 C45.918,19.5,46.129,19.986,46.129,20.557z M33.042,12.329c0-3.008,1.485-4.514,4.458-4.514s4.457,1.504,4.457,4.514 c0,2.971-1.486,4.457-4.457,4.457S33.042,15.3,33.042,12.329z"></path>
</g>
<g id="cc">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.785" cy="28.501" r="28.836" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.441-3.5c8.951,0,16.572,3.125,22.857,9.372c3.008,3.009,5.295,6.448,6.857,10.314 c1.561,3.867,2.344,7.971,2.344,12.314c0,4.381-0.773,8.486-2.314,12.313c-1.543,3.828-3.82,7.21-6.828,10.143 c-3.123,3.085-6.666,5.448-10.629,7.086c-3.961,1.638-8.057,2.457-12.285,2.457s-8.276-0.808-12.143-2.429 c-3.866-1.618-7.333-3.961-10.4-7.027c-3.067-3.066-5.4-6.524-7-10.372S5.5,32.767,5.5,28.5c0-4.229,0.809-8.295,2.428-12.2 c1.619-3.905,3.972-7.4,7.057-10.486C21.08-0.394,28.565-3.5,37.441-3.5z M37.557,2.272c-7.314,0-13.467,2.553-18.458,7.657 c-2.515,2.553-4.448,5.419-5.8,8.6c-1.354,3.181-2.029,6.505-2.029,9.972c0,3.429,0.675,6.734,2.029,9.913 c1.353,3.183,3.285,6.021,5.8,8.516c2.514,2.496,5.351,4.399,8.515,5.715c3.161,1.314,6.476,1.971,9.943,1.971 c3.428,0,6.75-0.665,9.973-1.999c3.219-1.335,6.121-3.257,8.713-5.771c4.99-4.876,7.484-10.99,7.484-18.344 c0-3.543-0.648-6.895-1.943-10.057c-1.293-3.162-3.18-5.98-5.654-8.458C50.984,4.844,44.795,2.272,37.557,2.272z M37.156,23.187 l-4.287,2.229c-0.458-0.951-1.019-1.619-1.685-2c-0.667-0.38-1.286-0.571-1.858-0.571c-2.856,0-4.286,1.885-4.286,5.657 c0,1.714,0.362,3.084,1.085,4.113c0.724,1.029,1.791,1.544,3.201,1.544c1.867,0,3.181-0.915,3.944-2.743l3.942,2 c-0.838,1.563-2,2.791-3.486,3.686c-1.484,0.896-3.123,1.343-4.914,1.343c-2.857,0-5.163-0.875-6.915-2.629 c-1.752-1.752-2.628-4.19-2.628-7.313c0-3.048,0.886-5.466,2.657-7.257c1.771-1.79,4.009-2.686,6.715-2.686 C32.604,18.558,35.441,20.101,37.156,23.187z M55.613,23.187l-4.229,2.229c-0.457-0.951-1.02-1.619-1.686-2 c-0.668-0.38-1.307-0.571-1.914-0.571c-2.857,0-4.287,1.885-4.287,5.657c0,1.714,0.363,3.084,1.086,4.113 c0.723,1.029,1.789,1.544,3.201,1.544c1.865,0,3.18-0.915,3.941-2.743l4,2c-0.875,1.563-2.057,2.791-3.541,3.686 c-1.486,0.896-3.105,1.343-4.857,1.343c-2.896,0-5.209-0.875-6.941-2.629c-1.736-1.752-2.602-4.19-2.602-7.313 c0-3.048,0.885-5.466,2.658-7.257c1.77-1.79,4.008-2.686,6.713-2.686C51.117,18.558,53.938,20.101,55.613,23.187z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60" id="more">
<path d="M18 26c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm12 0c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm16 4c0-2.206-1.794-4-4-4s-4 1.794-4 4 1.794 4 4 4 4-1.794 4-4z"></path>
<path d="M2.414 30l13.293-13.293a.999.999 0 1 0-1.414-1.414l-14 14a.999.999 0 0 0 0 1.414l14 14a.997.997 0 0 0 1.414 0 .999.999 0 0 0 0-1.414L2.414 30zm57.293-.707l-14-14a.999.999 0 1 0-1.414 1.414L57.586 30 44.293 43.293a.999.999 0 1 0 1.414 1.414l14-14a.999.999 0 0 0 0-1.414z"></path>
</symbol>
<g id="nd">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.564" cy="28.288" r="29.013" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.951,0,16.531,3.105,22.742,9.315C66.393,11.987,69.5,19.548,69.5,28.5c0,8.954-3.049,16.457-9.145,22.514 C53.918,57.338,46.279,60.5,37.443,60.5c-8.649,0-16.153-3.143-22.514-9.43C8.644,44.786,5.5,37.264,5.5,28.501 c0-8.723,3.144-16.285,9.429-22.685C21.138-0.395,28.643-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.572-18.457,7.715 c-5.22,5.296-7.829,11.467-7.829,18.513c0,7.125,2.59,13.257,7.77,18.4c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.608,18.629-7.828c5.029-4.876,7.543-10.989,7.543-18.343c0-7.313-2.553-13.485-7.656-18.513 C51.004,4.842,44.832,2.272,37.557,2.272z M49.615,20.956v5.486H26.358v-5.486H49.615z M49.615,31.243v5.483H26.358v-5.483H49.615 z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 486.392 486.392" id="rss">
<g fill="#010002">
<path d="M.182 0v93.266c216.505 0 392.7 176.378 392.7 393.126h93.509C486.392 218.268 268.245 0 .182 0z"></path>
<path d="M.061 165.221v93.235c60.708 0 117.768 23.742 160.752 66.757 42.924 42.894 66.636 100.227 66.636 161.178h93.661c0-177.107-144.063-321.17-321.049-321.17z"></path>
<path d="M64.751 356.647C29.031 356.647 0 385.739 0 421.245c0 35.719 29.031 64.538 64.751 64.538 35.841 0 64.842-28.819 64.842-64.538-.03-35.445-29.001-64.598-64.842-64.598z"></path>
</g>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 97.395 97.395" id="instagram">
<path d="M12.501 0h72.393c6.875 0 12.5 5.09 12.5 12.5v72.395c0 7.41-5.625 12.5-12.5 12.5H12.501C5.624 97.395 0 92.305 0 84.895V12.5C0 5.09 5.624 0 12.501 0zm58.447 10.821a4.395 4.395 0 0 0-4.383 4.385v10.495a4.396 4.396 0 0 0 4.383 4.385h11.008a4.398 4.398 0 0 0 4.385-4.385V15.206a4.397 4.397 0 0 0-4.385-4.385H70.948zm15.439 30.367h-8.572a28.486 28.486 0 0 1 1.25 8.355c0 16.2-13.556 29.332-30.275 29.332-16.718 0-30.272-13.132-30.272-29.332 0-2.904.438-5.708 1.25-8.355h-8.945v41.141a3.884 3.884 0 0 0 3.872 3.872h67.822a3.883 3.883 0 0 0 3.872-3.872V41.188h-.002zM48.789 29.533c-10.802 0-19.56 8.485-19.56 18.953s8.758 18.953 19.56 18.953c10.803 0 19.562-8.485 19.562-18.953s-8.758-18.953-19.562-18.953z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96.124 96.123" id="facebook">
<path xmlns="http://www.w3.org/2000/svg" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.117 430.117" id="linkedin">
<path d="M430.117 261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707-25.473 0-40.632 17.142-47.301 33.724-2.432 5.928-3.058 14.179-3.058 22.477V420.56h-92.219s1.242-251.285 0-277.32h92.21v39.309c-.187.294-.43.611-.606.896h.606v-.896c12.251-18.869 34.13-45.824 83.102-45.824 60.673-.001 106.157 39.636 106.157 124.818zM52.183 9.558C20.635 9.558 0 30.251 0 57.463c0 26.619 20.038 47.94 50.959 47.94h.616c32.159 0 52.159-21.317 52.159-47.94-.606-27.212-20-47.905-51.551-47.905zM5.477 420.56h92.184V143.24H5.477v277.32z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612 612" id="twitter">
<path d="M612 116.258a250.714 250.714 0 0 1-72.088 19.772c25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.551 56.217-125.551 125.513 0 9.828 1.109 19.427 3.251 28.606-104.326-5.24-196.835-55.223-258.75-131.174-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.479a125.556 125.556 0 0 1-56.867-15.756v1.568c0 60.806 43.291 111.554 100.693 123.104-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-.803-23.634-2.333 15.985 49.907 62.336 86.199 117.253 87.194-42.947 33.654-97.099 53.655-155.916 53.655-10.134 0-20.116-.612-29.944-1.721 55.567 35.681 121.536 56.485 192.438 56.485 230.948 0 357.188-191.291 357.188-357.188l-.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#010002"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90" id="youtube">
<path d="M70.939 65.832H66l.023-2.869a2.329 2.329 0 0 1 2.326-2.318h.315a2.332 2.332 0 0 1 2.332 2.318l-.057 2.869zm-18.526-6.148c-1.253 0-2.278.842-2.278 1.873V75.51c0 1.029 1.025 1.869 2.278 1.869 1.258 0 2.284-.84 2.284-1.869V61.557c0-1.032-1.026-1.873-2.284-1.873zM82.5 51.879v26.544C82.5 84.79 76.979 90 70.23 90H19.771C13.02 90 7.5 84.79 7.5 78.423V51.879c0-6.367 5.52-11.578 12.271-11.578H70.23c6.749 0 12.27 5.211 12.27 11.578zM23.137 81.305l-.004-27.961 6.255.002v-4.143l-16.674-.025v4.073l5.205.015v28.039h5.218zm18.75-23.796h-5.215V72.44c0 2.16.131 3.24-.008 3.621-.424 1.158-2.33 2.388-3.073.125-.126-.396-.015-1.591-.017-3.643l-.021-15.034h-5.186l.016 14.798c.004 2.268-.051 3.959.018 4.729.127 1.357.082 2.939 1.341 3.843 2.346 1.69 6.843-.252 7.968-2.668l-.01 3.083 4.188.005-.001-23.79zM58.57 74.607l-.011-12.427c-.004-4.736-3.547-7.572-8.356-3.74l.021-9.239-5.209.008-.025 31.89 4.284-.062.39-1.986c5.473 5.021 8.914 1.58 8.906-4.444zm16.321-1.647l-3.91.021c-.002.155-.008.334-.01.529v2.182c0 1.168-.965 2.119-2.137 2.119h-.766c-1.174 0-2.139-.951-2.139-2.119v-5.739h8.954v-3.37c0-2.463-.063-4.925-.267-6.333-.641-4.454-6.893-5.161-10.051-2.881a5.887 5.887 0 0 0-2.188 2.945c-.444 1.281-.665 3.031-.665 5.254v7.41c.002 12.318 14.964 10.577 13.179-.018zM54.833 32.732a3.55 3.55 0 0 0 1.254 1.584c.56.394 1.276.592 2.134.592.752 0 1.418-.203 1.998-.622.578-.417 1.065-1.04 1.463-1.871l-.099 2.046h5.813V9.74H62.82v19.24a1.907 1.907 0 0 1-3.811 0V9.74h-4.776v16.674c0 2.124.039 3.54.102 4.258.065.713.229 1.397.498 2.06zM37.217 18.77c0-2.373.198-4.226.591-5.562.396-1.331 1.107-2.401 2.137-3.208 1.027-.811 2.342-1.217 3.941-1.217 1.345 0 2.497.264 3.459.781.967.52 1.713 1.195 2.23 2.028a8 8 0 0 1 1.076 2.574c.195.891.291 2.235.291 4.048v6.252c0 2.293-.092 3.98-.271 5.051a8.006 8.006 0 0 1-1.146 3.004c-.58.924-1.329 1.615-2.237 2.056-.918.445-1.968.663-3.154.663-1.325 0-2.441-.183-3.361-.565-.923-.38-1.636-.953-2.144-1.714-.513-.762-.874-1.69-1.092-2.772-.219-1.081-.323-2.707-.323-4.874l.003-6.545zm4.553 9.82c0 1.4 1.042 2.543 2.311 2.543 1.27 0 2.308-1.143 2.308-2.543V15.43c0-1.398-1.038-2.541-2.308-2.541-1.269 0-2.311 1.143-2.311 2.541v13.16zm-16.088 6.645h5.484l.006-18.96L37.652.033h-5.998l-3.445 12.064L24.715 0h-5.936l6.894 16.284.009 18.951z"></path>
</symbol>
</defs>
</svg>

<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/jq.fittext.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/util.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/tabs.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/scripts.min.js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-polyfill.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/vendor/accounting.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":false,"currencySymbol":"$","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","limitSingleField":"You may only add one of these fields per form.","limitMaxFields":"The maximum number of fields is 20.","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public-shared.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/news.mongabay.com\/wp-json\/","nonce":"3bbd0d9958","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/api-request.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/wp-api.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/js/simpay-public-pro.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.15.11"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/5981609.js?integration=WordPress'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>