<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" class="no-js">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" class="no-js">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" class="no-js" style="">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Marine microplastics are now invading the atmosphere, study finds</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTQ2G9');</script>

<link rel="shortcut icon" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s.jpg">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l.jpg">
<meta name="referrer" content="always" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="description" content="Environmental science and conservation news" />
<meta property="fb:pages" content="24436227877" />
<script>var et_site_url='https://news.mongabay.com';var et_post_id='242051';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='max-image-preview:large' />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://news.mongabay.com/2021/04/marine-microplastics-are-now-invading-the-atmosphere-study-finds/" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.mongabay.com/#website","url":"https://news.mongabay.com/","name":"Conservation news","description":"Environmental science and conservation news","potentialAction":[{"@type":"SearchAction","target":"https://news.mongabay.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://news.mongabay.com/2021/04/marine-microplastics-are-now-invading-the-atmosphere-study-finds/#primaryimage","inLanguage":"en-US","url":"https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/01/06090950/21282786668_2ce70ca17c_k-1.jpg","width":1210,"height":795,"caption":"Microplastics. Image by 5Gyres, courtesy of Oregon State University (CC BY-SA 2.0)."},{"@type":"WebPage","@id":"https://news.mongabay.com/2021/04/marine-microplastics-are-now-invading-the-atmosphere-study-finds/#webpage","url":"https://news.mongabay.com/2021/04/marine-microplastics-are-now-invading-the-atmosphere-study-finds/","name":"Marine microplastics are now invading the atmosphere, study finds","isPartOf":{"@id":"https://news.mongabay.com/#website"},"primaryImageOfPage":{"@id":"https://news.mongabay.com/2021/04/marine-microplastics-are-now-invading-the-atmosphere-study-finds/#primaryimage"},"datePublished":"2021-04-27T20:30:56+00:00","dateModified":"2021-04-27T20:30:56+00:00","author":{"@id":"https://news.mongabay.com/#/schema/person/0cfcd3f43c4f09501196ba6398da0060"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://news.mongabay.com/2021/04/marine-microplastics-are-now-invading-the-atmosphere-study-finds/"]}]},{"@type":"Person","@id":"https://news.mongabay.com/#/schema/person/0cfcd3f43c4f09501196ba6398da0060","name":"elizabethalberts","image":{"@type":"ImageObject","@id":"https://news.mongabay.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a33f97b3e0e1e0f4ca032efd93145470?s=96&d=identicon&r=g","caption":"elizabethalberts"}}]}</script>

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://news.mongabay.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://news.mongabay.com/wp-includes/css/dist/components/style.min.css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://news.mongabay.com/wp-includes/css/dist/block-editor/style.min.css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://news.mongabay.com/wp-includes/css/dist/nux/style.min.css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://news.mongabay.com/wp-includes/css/dist/editor/style.min.css' media='all' />
<link rel='stylesheet' id='drop_shadow_block-style-css-css' href='https://news.mongabay.com/wp-content/plugins/drop-shadow-boxes/block/blocks.style.build.css' media='all' />
<link rel='stylesheet' id='pwp-offline-style-css' href='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/styles/ui-offline.css' media='all' />
<link rel='stylesheet' id='framework-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/framework.min.010620.css' media='all' />
<link rel='stylesheet' id='boostrap-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/bootstrap.min.css' media='all' />
<link rel='stylesheet' id='addtohomescreen-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/addtohomescreen.min.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://news.mongabay.com/wp-content/uploads/sites/20/tablepress-combined.min.css' media='all' />
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js' id='jquery.scrolldepth-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"20","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js' id='advanced-ads-pro/cfp-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"marine_microplastics_are_now_invading_the_atmosphere_study_finds"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://news.mongabay.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news.mongabay.com/wp-json/wp/v2/posts/242051" /><link rel="alternate" type="application/json+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2021%2F04%2Fmarine-microplastics-are-now-invading-the-atmosphere-study-finds%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2021%2F04%2Fmarine-microplastics-are-now-invading-the-atmosphere-study-finds%2F&#038;format=xml" />

<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>

<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					Object.defineProperty(window.hbspt.forms, 'create', {
						get: function() {
							return hbspt._wpCreateForm;
						},
						set: function(value) {
							hbspt._wpCreateForm = value;
							for (var i = 0; i < hbspt._wpFormsQueue.length; i++) {
								var formDef = hbspt._wpFormsQueue[i];
								hbspt._wpCreateForm.call(hbspt.forms, formDef);
							}
						},
					})
				})();
			</script>
<script type='text/javascript'>var PwpJsVars = {"AjaxURL":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","homeurl":"https:\/\/news.mongabay.com\/","installprompt":{"mode":"normal","pageloads":"2","onclick":""}};</script> <script type="text/javascript" id="serviceworker-unregister">
			if ('serviceWorker' in navigator) {
				navigator.serviceWorker.getRegistrations().then(function (registrations) {
					registrations.forEach(function (registration) {
						if (registration.active.scriptURL === window.location.origin + '/pwp-serviceworker.js') {
							registration.unregister();
						}
					});
				});
			}
		</script>
<script type="text/javascript" id="serviceworker">
			if (navigator.serviceWorker) {
				window.addEventListener('load', function () {
					navigator.serviceWorker.register(
						"https:\/\/news.mongabay.com\/?wp_service_worker=1", {"scope": "\/"}
					);
				});
			}
		</script>
<link rel="manifest" href="https://news.mongabay.com/wp-json/app/v1/pwp-manifest"><meta name="theme-color" content="#669900"> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>

			window.OneSignal = window.OneSignal || [];

			OneSignal.push(function () {

				OneSignal.SERVICE_WORKER_UPDATER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PARAM = {
					scope: '/'
				};

				OneSignal.setDefaultNotificationUrl("https://news.mongabay.com");
				var oneSignal_options = {};
				window._oneSignalInitOptions = oneSignal_options;

				oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3a782913-6b68-46c5-999b-565ead3bc689';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5e2915a8-1095-4900-b2af-7b25bf2970dd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
				OneSignal.init(window._oneSignalInitOptions);
							});

			function documentInitOneSignal() {
				var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

				var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };				for (var i = 0; i < oneSignal_elements.length; i++) {
					oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
				}
			}

			if (document.readyState === 'complete') {
				documentInitOneSignal();
			} else {
				window.addEventListener("load", function (event) {
					documentInitOneSignal();
				});
			}
		</script>
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta property="fb:pages" content="139042016164873" /><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			minHeight: 1000,
			elements: ['#main', '#single-article-footer', '#special-series'],
			percentage: true,
			userTiming: true,
			pixelDepth: true,
			nonInteraction: true,
			gtmOverride: false,
	});
});
</script>
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_20 .et_bloom_form_content { background-color: #000000 !important; } .et_bloom .et_bloom_optin_20 .et_bloom_form_container .et_bloom_form_header { background-color: #000000 !important; } .et_bloom .et_bloom_optin_20 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_20 .et_bloom_form_content .et_bloom_fields i { color: #e57c58 !important; } .et_bloom .et_bloom_optin_20 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #e57c58 !important; } .et_bloom .et_bloom_optin_20 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_20 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_20 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_20 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_20 .et_bloom_form_container p, .et_bloom .et_bloom_optin_20 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_20 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_20 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_20 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'news.mongabay.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="description" content="Take a deep breath. The air that fills your chest and lungs is a vital mix of oxygen and nitrogen. Other things might be mingled in the air, too. For instance, small amounts of carbon monoxide, nitrogen dioxide, lead, or particulate matter such as dust and pollen commonly pollute the air. But there is something else [&hellip;]" />
<meta name="Tags" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="keywords" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta name="robots" content="index, follow" />
<link rel="publisher" href="https://plus.google.com/+Mongabay/" />
<meta property="article:publisher" content="https://www.facebook.com/mongabay/" />
<meta property="og:title" content="Marine microplastics are now invading the atmosphere, study finds" />
<meta property="og:site_name" content="Mongabay Environmental News" />
<meta property="og:url" content="https://news.mongabay.com/2021/04/marine-microplastics-are-now-invading-the-atmosphere-study-finds/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/01/06090950/21282786668_2ce70ca17c_k-1-768x512.jpg" />
<meta property="og:description" content="Take a deep breath. The air that fills your chest and lungs is a vital mix of oxygen and nitrogen. Other things might be mingled in the air, too. For instance, small amounts of carbon monoxide, nitrogen dioxide, lead, or particulate matter such as dust and pollen commonly pollute the air. But there is something else [&hellip;]" />
<meta property="article:published_time" content="2021-04-27T20:30:56+00:00" />
<meta property="article:modified_time" content="2021-04-27T20:30:56+00:00" />
<meta property="article:section" content="Environmental news" />
<meta property="article:tag" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="fb:admins" content="139042016164873" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1559969950974398" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@mongabay" /><meta name="twitter:title" content="Marine microplastics are now invading the atmosphere, study finds" />
<meta name="twitter:description" content="Take a deep breath. The air that fills your chest and lungs is a vital mix of oxygen and nitrogen. Other things might be mingled in the air, too. For instance, small amounts of carbon monoxide, nitrogen dioxide, lead, or particulate matter such as dust and pollen commonly pollute the air. But there is something else [&hellip;]" />
<meta name="twitter:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/01/06090950/21282786668_2ce70ca17c_k-1-768x512.jpg" />
<meta name="twitter:creator" content="@Mongabay" />

<script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"233915":{"title":"palau_011-ad","target":"https:\/\/mongabay.org\/donate\/?palau_011-ad"},"233914":{"title":"indonesia-west-papua-raja-ampat-daroyen-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-west-papua-raja-ampat-daroyen-ad"},"233913":{"title":"indonesia-west-papua-ayu-islands-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-west-papua-ayu-islands-ad"},"233912":{"title":"indonesia-papua-river-east-pantai-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-papua-river-east-pantai-ad"},"233911":{"title":"peru-tigre_-3o17_-75o2-ad","target":"https:\/\/mongabay.org\/donate\/?peru-tigre_-3o17_-75o2-ad-300x250split"},"233902":{"title":"indonesia-raja-ampat-papua-wajag-island-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-raja-ampat-papua-wajag-island-ad"},"233901":{"title":"Patagonia - Shirt help climate change","target":false},"233900":{"title":"Patagonia - we have a growing problem","target":false},"227087":{"title":"Adsense_300x250_2020","target":false},"224626":{"title":"Newsmatch frog ad6","target":"https:\/\/mongabay.org\/donate\/?newsmatch_frog_ad6"},"224624":{"title":"Newsmatch sunfish ad3","target":"https:\/\/mongabay.org\/donate\/?newsmatch_sunfish_ad3"},"224622":{"title":"Newsmatch langur Ad4","target":"https:\/\/mongabay.org\/donate\/?newsmatch_langur_ad4"},"224620":{"title":"Newsmatch jaguar Ad5","target":"https:\/\/mongabay.org\/donate\/?jaguar_newsmatch_ad5"},"213899":{"title":"AD_romina_canopy","target":"https:\/\/www.mongabay.com\/insider?AD_romina_canopy"},"213897":{"title":"AD_sue_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_sue_rainforest"},"213894":{"title":"AD_suep_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_suep_rainforest"},"213892":{"title":"AD_romi_bridge","target":"https:\/\/www.mongabay.com\/insider?AD_romi_bridge"},"212625":{"title":"AD_Shreya-N-Bengal2-","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-N-Bengal2-"},"212623":{"title":"AD_Shreya-Himalayas","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas"},"212621":{"title":"AD_john_cannon_20150413-063800","target":"https:\/\/www.mongabay.com\/insider?AD_john_cannon_20150413-063800"},"212619":{"title":"AD_erik-on-assignment","target":"https:\/\/www.mongabay.com\/insider?AD_erik-on-assignment"},"212617":{"title":"AD_Shreya-Buxatiger-reserve","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Buxatiger-reserve"},"212615":{"title":"AD_Shreya-Himalayas2","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas2"},"212613":{"title":"rhett_butler_indonesia_sulawesi_171309","target":"https:\/\/www.mongabay.com\/insider?rhett_butler_indonesia_sulawesi_171309"},"212611":{"title":"AD_manambolo_team","target":"https:\/\/www.mongabay.com\/insider?AD_manambolo_team"},"212609":{"title":"AD_sarawak_2015532_rhett","target":"https:\/\/www.mongabay.com\/insider?AD_sarawak_2015532_rhett"},"212607":{"title":"AD_galapagos_personal_17002","target":"https:\/\/www.mongabay.com\/insider?AD_galapagos_personal_17002"},"212605":{"title":"AD_rhett_Aponogeton-1","target":"https:\/\/www.mongabay.com\/insider?AD_rhett_Aponogeton-1"},"212603":{"title":"AD_indonesia_komodo_uw_170505","target":"https:\/\/www.mongabay.com\/insider?AD_indonesia_komodo_uw_170505"}};
			advadsGATracking.UID = false;
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://news.mongabay.com/linkout/';
		</script>
<link rel="amphtml" href="https://news.mongabay.com/2021/04/marine-microplastics-are-now-invading-the-atmosphere-study-finds/amp/"><link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-270x270.png" />

<style>
			</style>

</head>
<body class="post-template-default single single-post postid-242051 single-format-standard et_bloom marine-microplastics-are-now-invading-the-atmosphere-study-finds">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTQ2G9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="container">
<header class="header" role="banner">
<div id="language-bar"><ul><li><a href="https://www.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">English</a></li><li><a href="https://cn.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">中文 (Chinese)</a></li><li><a href="https://de.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Deutsch (German)</a></li><li><a href="https://es.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Español (Spanish)</a></li><li><a href="https://fr.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Français (French)</a></li><li><a href="https://www.mongabay.co.id/" data-wpel-link="external" target="_blank" rel="external">Bahasa Indonesia (Indonesian)</a></li><li><a href="https://it.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Italiano (Italian)</a></li><li><a href="https://jp.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">日本語 (Japanese)</a></li><li><a href="https://brasil.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Brasil (Portuguese)</a></li><li><a href="https://india.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">India</a></li><li><a href="https://philippines.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Philippines</a></li><li><a href="https://hindi.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">हिंदी (Hindi)</a></li></ul></div><div class="site-identity"><div class="logo"><a href="https://news.mongabay.com" data-wpel-link="internal"><svg width="410" height="75" aria-label="Mongabay"><image xlink:href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.svg" src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.png" width="410" height="75" alt="Mongabay" /></svg></a></div></div><div class="main-menu"><nav class="navbar hidden-md-down navbar-light" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="navbarMainMenu">
<ul class="navbar-nav mr-auto">
<li class="nav-item 1"><a href="https://rainforests.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">Rainforests</a></li><li class="nav-item 2"><a href="https://news.mongabay.com/list/oceans" class="nav-link" data-wpel-link="internal">Oceans</a></li><li class="nav-item 3"><a href="https://news.mongabay.com/list/wildlife" class="nav-link" data-wpel-link="internal">Animals</a></li><li class="nav-item 4"><a href="https://news.mongabay.com/list/environment" class="nav-link" data-wpel-link="internal">Environment</a></li><li class="nav-item 5"><a href="https://news.mongabay.com/list/business" class="nav-link" data-wpel-link="internal">Business</a></li><li class="nav-item 6"><a href="https://news.mongabay.com/list/conservation-solutions" class="nav-link" data-wpel-link="internal">Solutions</a></li><li class="nav-item 7"><a href="https://kids.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">For Kids</a></li><li class="nav-item 8"><a href="https://mongabay.org/donate/?linkfromdotcm" class="nav-link" data-wpel-link="external" target="_blank" rel="external">DONATE</a></li><li class="nav-item 9"><a href="https://mongabay.org/tag/impacts/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">Impact</a></li><li class="nav-item 10"><a href="https://www.mongabay.com/about/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">More</a></li> <li class="menu-search">
<form class="search" method="get" action="https://news.mongabay.com" role="search">
<input class="search-input" type="search" name="s" placeholder="To search, type and hit enter." />
</form>

</li>
</ul>
</div>
</nav></div> </header>
<div class="clearfix"></div>
<main role="main">
<div id="headline">
<div class="article-headline">
<h1>Marine microplastics are now invading the atmosphere, study finds</h1>
</div>
<div class="single-article-meta">
by <a href="https://news.mongabay.com/by/elizabeth-claire-alberts/" rel="tag" data-wpel-link="internal">Elizabeth Claire Alberts</a> on 27 April 2021 <div class="social"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews.mongabay.com%2F2021%2F04%2Fmarine-microplastics-are-now-invading-the-atmosphere-study-finds%2F" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#facebook"></use></svg></a><a class="twitter" href="https://twitter.com/intent/tweet?text=Marine%20microplastics%20are%20now%20invading%20the%20atmosphere,%20study%20finds&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2021%2F04%2Fmarine-microplastics-are-now-invading-the-atmosphere-study-finds%2F&amp;via=Mongabay" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#twitter"></use></svg></a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2021%2F04%2Fmarine-microplastics-are-now-invading-the-atmosphere-study-finds%2F&amp;title=Marine%20microplastics%20are%20now%20invading%20the%20atmosphere,%20study%20finds" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#linkedin"></use></svg></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fnews.mongabay.com%2F2021%2F04%2Fmarine-microplastics-are-now-invading-the-atmosphere-study-finds%2F&amp;title=Marine%20microplastics%20are%20now%20invading%20the%20atmosphere,%20study%20finds" target="_blank" data-wpel-link="internal"></a><a class="email" href="javascript:emailArticle()" data-wpel-link="internal"></a><a class="bookmark" id="bookmark" href="#" title="Marine%20microplastics%20are%20now%20invading%20the%20atmosphere,%20study%20finds" rel="sidebar"></a><script>        jQuery(function() {
          jQuery('#bookmark').click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Mozilla Firefox Bookmark
              window.sidebar.addPanel(document.title, window.location.href, '');
            } else if (window.external && ('AddFavorite' in window.external)) { // IE Favorite
              window.external.AddFavorite(location.href, document.title);
            } else if (window.opera && window.print) { // Opera Hotlist
              this.title = document.title;
              return true;
            } else { // webkit - safari/chrome
              alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
            }
          });
        });

        function emailArticle(){
            window.location.href="mailto:?subject="+document.title+"&body="+escape(window.location.href);
        }

    </script></div> </div>
</div>
<div class="row article-cover-image no-gutters">
<div class="col-lg-12" style="background: url('https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/01/06090950/21282786668_2ce70ca17c_k-1-1200x795.jpg');background-size: cover; background-position: center"></div>
</div>
<div class="row">
<div id="main" class="col-lg-8 single">

<article id="post-242051" class="post-242051 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized topic-air-pollution topic-marine topic-marine-conservation topic-marine-ecosystems topic-microplastics topic-ocean-crisis topic-oceans topic-plastic topic-pollution byline-elizabeth-claire-alberts">
<div class="bulletpoints"><ul><li><em>A new study has found that microplastics are being emitted into the atmosphere, mainly from roads, the ocean, and agricultural practices.</em></li><li><em>Annual plastic production actually contributes a lesser amount of atmospheric microplastic than plastic discharge from the marine environment, which highlights the role of legacy pollution, according to the study.</em></li><li><em>It’s estimated that about 10 million metric tons of microplastics are emitted into the atmosphere each year, which is similar to the annual amount of anthropogenic black carbon emissions.</em></li><li><em>The potential impacts of atmospheric microplastics on human health and ecosystems are largely unknown, and experts are calling for further research and urgent action to address the issue.</em></li></ul></div> <p>Take a deep breath. The air that fills your chest and lungs is a vital mix of oxygen and nitrogen. Other things might be mingled in the air, too. For instance, small amounts of carbon monoxide, nitrogen dioxide, lead, or particulate matter such as dust and pollen commonly pollute the air. But there is something else lurking in the air we depend upon: tiny pieces of plastic.</p>
<p>A new study in the <a href="https://www.pnas.org/content/118/16/e2020719118" data-wpel-link="external" target="_blank" rel="external"><em>Proceedings of the National Academy of Sciences </em>(PNAS)</a> looks at how <a href="https://news.mongabay.com/2020/07/our-life-is-plasticized-new-research-shows-microplastics-in-our-food-water-air/" data-wpel-link="internal">microplastics</a> — plastic fragments smaller than 5 millimeters (about a fifth of an inch) but bigger than 1 micron — are emitted into the atmosphere, and end up spiraling around the globe in a process akin to the biogeochemical cycles of water or nitrogen. Right now, the environmental and health consequences of atmospheric plastic are largely unknown, and experts are calling for further research on the issue.</p>
<p>“What we wanted to do [was] try to understand how plastic is getting into the atmosphere,” lead author Janice Brahney, assistant professor of natural resources at Utah State University, told Mongabay in an interview. “This is something that we don&#8217;t know very well.”</p>
<figure id="attachment_242070" class="wp-caption alignnone"><img class="wp-image-242070 size-full" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27201049/261337.jpg" alt="" width="768" height="615" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27201049/261337.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27201049/261337-610x488.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-caption-text">Microplastic particles in atmospheric dust. Image by Janice Brahney.</figcaption></figure>
<p>The authors hypothesize that plastic particles are “entrained into the atmosphere through mechanical processes.” For example, sea spray is known to launch tiny plastic pieces into the air when bubbles break at the surface. Vehicles traveling along roads can also push plastic upwards. Farmers tilling their land and applying fertilizers made from biosolids, which have been shown to contain microplastics, as well as plastic mulch, are other potential sources.</p>
<p>By combining microplastic deposition data from 11 different sites in the western United States with an atmospheric transport model, the study found that roads emitted 84% of atmospheric microplastics, while the ocean emitted 11% and agricultural soil dust accounted for 4%. Cities didn’t seem to contribute that much, which may run counter to what a lot of people may think, according to Brahney.</p>
<p>“If you&#8217;ve asked most people where they thought atmospheric microplastics were coming from, they would probably say a city,” she said. “And we found that not to really be the case.” This is probably because cities have large, tall buildings that disrupt airflow, she said, which would disable the wind’s ability to lift microplastics into the air.</p>
<p>The study also found that annual plastic production on land wasn’t the key source of atmospheric microplastics — that would be the marine environment. This highlights the role of “legacy pollution in atmospheric plastics,” Brahney said.</p>
<p>“It’s the plastics we&#8217;ve produced over decades and decades and decades that ends up in the marine environment, getting turned up and broken down and then emitted into the atmosphere,” she said. “That was a really interesting finding because that again is opposite of what people might expect.”</p>
<figure id="attachment_242072" class="wp-caption alignnone"><img class="size-full wp-image-242072" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27201444/Janice-Brahney-01-UST.jpg" alt="" width="768" height="432" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27201444/Janice-Brahney-01-UST.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27201444/Janice-Brahney-01-UST-610x343.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-caption-text">Lead author Janice Brahney holding a sampler used to collect atmospheric dust. Image by Janice Brahney.</figcaption></figure>
<p>The mass production of synthetic plastic took off after WWII, when plastic packaging and disposable kitchenware gained in popularity. Since then, it’s <a href="https://www.pnas.org/content/118/16/e2020719118" data-wpel-link="external" target="_blank" rel="external">estimated</a> that about 10 billion metric tons of plastic have been globally produced, and that 12-18% of this plastic has ended up in the natural world.</p>
<p>The study estimates that about 10 teragrams (10 million metric tons) of microplastics are emitted into the atmosphere each year, equivalent to the annual amount of anthropogenic black carbon emissions.</p>
<p>Study co-author Natalie Mahowald, an Earth and atmospheric scientist at Cornell University, said the paper may have raised more questions than it answered.</p>
<p>“We&#8217;re just pointing out that there [are] atmospheric microplastics,” Mahowald told Mongabay in an interview. “And we need to figure out what the sources are, what the impacts are, and how we can solve this problem.”</p>
<p>To Mahowald, one of the most important things to investigate is how this influx of microplastics is impacting atmospheric processes.</p>
<p>“They&#8217;re likely to … be interacting with clouds, especially ice clouds, but also could be changing the chemistry of the atmosphere,” she said. “So not only are we worried about human health [and] ecosystem impacts, but there could be impacts on the earth system, on the climate system as well.”</p>
<p>Steve Allen, a microplastics expert and co-author of another <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0232746" data-wpel-link="external" target="_blank" rel="external">study</a> on atmospheric microplastics, said the PNAS paper confirms assumptions that large amounts of microplastics are circulating in and out of the world’s oceans.</p>
<p>“We had assumed that was the case but the modeling shows it quite clearly,” he told Mongabay in an email.</p>
<p>He said that while the study’s modeling was very sophisticated and detailed, the quantities it used were actually quite conservative.</p>
<figure id="attachment_242071" class="wp-caption alignnone"><img class="size-full wp-image-242071" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27201358/261339.jpg" alt="" width="768" height="615" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27201358/261339.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27201358/261339-610x488.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-caption-text">Microplastic particles in atmospheric dust. Image by Janice Brahney.</figcaption></figure>
<p>“By giving it conservative inputs it may be underestimating quantities blowing offshore and blowing onshore,” Allen said. “It is hard to quantify as yet because we have so few studies to base anything on. This study is a great first step towards it and shows how much more data we need.</p>
<p>“We can safely say that atmospheric microplastics are a real thing and [they are] clearly being transport[ed across] long distances,” he added. “The studies on the effects of microplastics suggests that we need to do something about it. Now.”</p>
<p>Both Brahney and Mahowald also say the issue needs to be urgently addressed, and that a lot more research needs to be conducted to understand the potential impacts of atmospheric microplastics.</p>
<p>“I think everyone on the planet should be concerned because if it [microplastic] is moving through the atmosphere, there&#8217;s no surface of the Earth that’s untouched by microplastic deposition or atmospheric microplastics,&#8221; Brahney said.</p>
<p>“If we don&#8217;t change our behavior, we can expect 10 times as much or more [microplastics in the atmosphere] in the next few decades because of the accumulation of the mismanaged plastics in the environment,” Mahowald said. “So to me, that&#8217;s the big thing [and] we&#8217;re right at the beginning of seeing this problem.”</p>
<p><strong>Citations: </strong></p>
<p>Allen, S., Allen, D., Moss, K., Le Roux, G., Phoenix, V. R., &amp; Sonke, J. E. (2020). Examination of the ocean as a source for atmospheric microplastics. <em>PLOS ONE , 15</em>(5). doi:<a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0232746" data-wpel-link="external" target="_blank" rel="external">10.1371/journal.pone.0232746</a></p>
<p>Brahney, J., Mahowald, N., Prank, M., Cornwell, G., Klimont, Z., Matsui, H., &amp; Prather, K. A. (2021). Constraining the atmospheric limb of the plastic cycle. <em>Proceedings of the National Academy of Sciences, 118</em>(16). doi:<a href="https://doi.org/10.1073/pnas.2020719118" data-wpel-link="external" target="_blank" rel="external">10.1073/pnas.2020719118</a></p>
<p><em><strong>Banner image caption:</strong> Microplastics. Image by 5Gyres, courtesy of Oregon State University (CC BY-SA 2.0).</em></p>
<p><strong><em>Elizabeth Claire Alb</em><em>erts</em></strong><em> is a staff writer for Mongabay. Follow her on Twitter </em><strong><em><a href="https://twitter.com/ecalberts" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">@ECAlberts</a>.</em></strong></p>
<p><strong>FEEDBACK: </strong><a href="https://form.jotform.com/201143985069156" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">Use this form</a> to send a message to the author of this post. If you want to post a public comment, you can do that at the bottom of the page.</p>
<span class="et_bloom_bottom_trigger"></span> <div id="single-article-footer">
<div id="single-article-meta">
<span>Article published by <a href="https://news.mongabay.com/author/elizabethalberts/" title="Posts by elizabethalberts" rel="author" data-wpel-link="internal">elizabethalberts</a></span>
<span class="article-comments"><a href="" data-wpel-link="internal"></a></span>
</div>
<div id="single-article-tags">
<a href="https://news.mongabay.com/list/air-pollution/" rel="tag" data-wpel-link="internal">Air Pollution</a>, <a href="https://news.mongabay.com/list/marine/" rel="tag" data-wpel-link="internal">Marine</a>, <a href="https://news.mongabay.com/list/marine-conservation/" rel="tag" data-wpel-link="internal">Marine Conservation</a>, <a href="https://news.mongabay.com/list/marine-ecosystems/" rel="tag" data-wpel-link="internal">Marine Ecosystems</a>, <a href="https://news.mongabay.com/list/microplastics/" rel="tag" data-wpel-link="internal">Microplastics</a>, <a href="https://news.mongabay.com/list/ocean-crisis/" rel="tag" data-wpel-link="internal">Ocean Crisis</a>, <a href="https://news.mongabay.com/list/oceans/" rel="tag" data-wpel-link="internal">Oceans</a>, <a href="https://news.mongabay.com/list/plastic/" rel="tag" data-wpel-link="internal">Plastic</a>, <a href="https://news.mongabay.com/list/pollution/" rel="tag" data-wpel-link="internal">Pollution</a> </div>
</div>
<script async src="https://recirculation.spot.im/spot/sp_8TLFqmLV"></script>
<div data-spotim-module="recirculation" data-spot-id="sp_8TLFqmLV"></div><script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_8TLFqmLV" data-post-id="242051"></script>
</article>

</div>

<aside class="sidebar col-lg-4" role="complementary">
<div class="sidebar-widget">
<div id="text-23" class="widget_text"><h2>We&#8217;re a nonprofit</h2> <div class="textwidget"><p><span class="hs-cta-wrapper" id="hs-cta-wrapper-a470734f-c785-46f4-8551-b5458c289a70"><span class="hs-cta-node hs-cta-a470734f-c785-46f4-8551-b5458c289a70" id="hs-cta-a470734f-c785-46f4-8551-b5458c289a70"><!--[if lte IE 8]>

<div id="hs-cta-ie-element"></div>

<![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/5981609/a470734f-c785-46f4-8551-b5458c289a70" target="_blank" rel="noopener external" data-wpel-link="external"><img class="hs-cta-img" id="hs-cta-img-a470734f-c785-46f4-8551-b5458c289a70" style="border-width:0px;" height="300" width="300" src="https://no-cache.hubspot.com/cta/default/5981609/a470734f-c785-46f4-8551-b5458c289a70.png" alt="New call-to-action" /></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(5981609, 'a470734f-c785-46f4-8551-b5458c289a70', {"region":"na1"}); </script></span></p>
</div>
</div> <div id="recent-posts-2" class="widget_recent_entries">  <h2>Recent Posts</h2> <ul>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/01/06090950/21282786668_2ce70ca17c_k-1-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/01/06090950/21282786668_2ce70ca17c_k-1-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/01/06090950/21282786668_2ce70ca17c_k-1-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/01/06090950/21282786668_2ce70ca17c_k-1-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
<a href="https://news.mongabay.com/2021/04/marine-microplastics-are-now-invading-the-atmosphere-study-finds/" data-wpel-link="internal">Marine microplastics are now invading the atmosphere, study finds</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27170650/BANNER-IMAGE-bo-100x100-1.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </div>
<a href="https://news.mongabay.com/2021/04/bolsonaro-abandons-enhanced-amazon-commitment-same-day-he-makes-it/" data-wpel-link="internal">Bolsonaro abandons enhanced Amazon commitment same day he makes it</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27163719/ca_skyline_21077xheader-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sphere panoramic photo of redwoods in California. Photo credit: Rhett A. Butler" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27163719/ca_skyline_21077xheader-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27163719/ca_skyline_21077xheader-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27163719/ca_skyline_21077xheader-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
<a href="https://news.mongabay.com/2021/04/the-nature-conservancys-jennifer-morris-is-an-impatient-optimist/" data-wpel-link="internal">The Nature Conservancy&#8217;s Jennifer Morris is an &#8216;impatient optimist&#8217;</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27060013/ban2-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27060013/ban2-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27060013/ban2-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27060013/ban2-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
<a href="https://news.mongabay.com/2021/04/mining-and-logging-threaten-a-wildlife-wonderland-on-a-philippine-mountain/" data-wpel-link="internal">Mining and logging threaten a wildlife wonderland on a Philippine mountain</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27093405/aguila-del-chaco-7-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27093405/aguila-del-chaco-7-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27093405/aguila-del-chaco-7-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/04/27093405/aguila-del-chaco-7-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /> </div>
<a href="https://news.mongabay.com/2021/04/researchers-take-up-the-cause-of-the-mysterious-and-maligned-chaco-eagle/" data-wpel-link="internal">Researchers take up the cause of the mysterious and maligned Chaco eagle</a>
</li>
</ul>
</div> <div id="text-22" class="widget_text"><h2>Recent videos</h2> <div class="textwidget"><p><a href="https://www.facebook.com/watch/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/25110139/facebookvidlogo.jpg" alt="" width="300" height="171" class="aligncenter size-full wp-image-231845" /></a></p>
<p><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/25105752/youtubevideologo.jpg" alt="" width="300" height="168" class="aligncenter size-full wp-image-231843" /></a></p>
</div>
</div><div id="mongabay_topic_location-3" class="widget_mongabay_topic_location"><p>View targeted feeds</p> <ul class="nav nav-tabs">
<li><a data-toggle="tab" href="#topic" class="active"><h2>By topic</h2></a></li>
<li><a data-toggle="tab" href="#location"><h2>By location</h2></a></li>
</ul>
<div class="tab-content">
<div id="topic" class="tab-pane fade in active show">
<a class="widget-term" href="https://news.mongabay.com/list/agriculture" data-wpel-link="internal">Agriculture</a>
<a class="widget-term" href="https://news.mongabay.com/list/animals" data-wpel-link="internal">Animals</a>
<a class="widget-term" href="https://news.mongabay.com/list/birds" data-wpel-link="internal">Birds</a>
<a class="widget-term" href="https://news.mongabay.com/list/climate-change" data-wpel-link="internal">Climate Change</a>
<a class="widget-term" href="https://news.mongabay.com/list/conservation" data-wpel-link="internal">Conservation</a>
<a class="widget-term" href="https://news.mongabay.com/list/deforestation" data-wpel-link="internal">Deforestation</a>
<a class="widget-term" href="https://news.mongabay.com/list/energy" data-wpel-link="internal">Energy</a>
<a class="widget-term" href="https://news.mongabay.com/list/featured" data-wpel-link="internal">Featured</a>
<a class="widget-term" href="https://news.mongabay.com/list/forests" data-wpel-link="internal">Forests</a>
<a class="widget-term" href="https://news.mongabay.com/list/happy-upbeat-environmental" data-wpel-link="internal">Happy-upbeat Environmental</a>
<a class="widget-term" href="https://news.mongabay.com/list/herps" data-wpel-link="internal">Herps</a>
<a class="widget-term" href="https://news.mongabay.com/list/indigenous-peoples" data-wpel-link="internal">Indigenous Peoples</a>
<a class="widget-term" href="https://news.mongabay.com/list/interviews" data-wpel-link="internal">Interviews</a>
<a class="widget-term" href="https://news.mongabay.com/list/mammals" data-wpel-link="internal">Mammals</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-species" data-wpel-link="internal">New Species</a>
<a class="widget-term" href="https://news.mongabay.com/list/oceans" data-wpel-link="internal">Oceans</a>
<a class="widget-term" href="https://news.mongabay.com/list/palm-oil" data-wpel-link="internal">Palm Oil</a>
<a class="widget-term" href="https://news.mongabay.com/list/rainforests" data-wpel-link="internal">Rainforests</a>
<a class="widget-term" href="https://news.mongabay.com/list/technology" data-wpel-link="internal">Technology</a>
<a class="widget-term" href="https://news.mongabay.com/list/wildlife" data-wpel-link="internal">Wildlife</a>
<a href="https://news.mongabay.com/topics" class="plus-link" data-wpel-link="internal">Many more topics</a>
</div>
<div id="location" class="tab-pane fade">
<a class="widget-term" href="https://news.mongabay.com/list/africa" data-wpel-link="internal">Africa</a>
<a class="widget-term" href="https://news.mongabay.com/list/amazon" data-wpel-link="internal">Amazon</a>
<a class="widget-term" href="https://news.mongabay.com/list/asia" data-wpel-link="internal">Asia</a>
<a class="widget-term" href="https://news.mongabay.com/list/australia" data-wpel-link="internal">Australia</a>
<a class="widget-term" href="https://news.mongabay.com/list/borneo" data-wpel-link="internal">Borneo</a>
<a class="widget-term" href="https://news.mongabay.com/list/brazil" data-wpel-link="internal">Brazil</a>
<a class="widget-term" href="https://news.mongabay.com/list/cameroon" data-wpel-link="internal">Cameroon</a>
<a class="widget-term" href="https://news.mongabay.com/list/central-america" data-wpel-link="internal">Central America</a>
<a class="widget-term" href="https://news.mongabay.com/list/china" data-wpel-link="internal">China</a>
<a class="widget-term" href="https://news.mongabay.com/list/colombia" data-wpel-link="internal">Colombia</a>
<a class="widget-term" href="https://news.mongabay.com/list/congo" data-wpel-link="internal">Congo</a>
<a class="widget-term" href="https://news.mongabay.com/list/india" data-wpel-link="internal">India</a>
<a class="widget-term" href="https://news.mongabay.com/list/indonesia" data-wpel-link="internal">Indonesia</a>
<a class="widget-term" href="https://news.mongabay.com/list/latin-america" data-wpel-link="internal">Latin America</a>
<a class="widget-term" href="https://news.mongabay.com/list/madagascar" data-wpel-link="internal">Madagascar</a>
<a class="widget-term" href="https://news.mongabay.com/list/malaysia" data-wpel-link="internal">Malaysia</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-guinea" data-wpel-link="internal">New Guinea</a>
<a class="widget-term" href="https://news.mongabay.com/list/peru" data-wpel-link="internal">Peru</a>
 <a class="widget-term" href="https://news.mongabay.com/list/sumatra" data-wpel-link="internal">Sumatra</a>
<a class="widget-term" href="https://news.mongabay.com/list/united-states" data-wpel-link="internal">United States</a>
<a href="https://news.mongabay.com/locations" class="plus-link" data-wpel-link="internal">Browse more locations</a>
</div>
</div>
</div><div id="text-18" class="widget_text"><h2>Social channels</h2> <div class="textwidget"><div class="widget-inner">
<p class="widgetsocial"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120032/logo_fb.jpg" width="20" height="20" />  Facebook</a></p>
<p class="widgetsocial"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115955/logo_twitter.jpg" width="25" height="20" />  Twitter</a></p>
<p class="widgetsocial"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115942/logo_instagram.jpg" width="20" height="20" />  Instagram</a></p>
<p class="widgetsocial"><a href="https://www.linkedin.com/company/mongabay.com/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120020/logo_linkedin.jpg" width="20" height="20" />  LinkedIn</a></p>
<p class="widgetsocial"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120007/logo_youtube.jpg" width="48" height="20" />  YouTube</a></p>
<p class="widgetsocial"><a href="https://www.facebook.com/watch/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/30/2020/04/28085306/fbwatch.png" width="55" height="20" />  Facebook Videos</a></p>
<p class="widgetsocial"><a href="https://news.mongabay.com/feed/" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/09/06145007/rss_icon.jpg" width="20" height="20" />  RSS / XML</a></p>
<p class="widgetsocial"><a href="https://play.google.com/store/apps/details?id=com.newsmongabay&amp;hl=en" data-wpel-link="external" target="_blank" rel="external"><img src="https://www.mongabay.com/wp-content/uploads/2019/12/android_18x20.jpg" width="20" height="20" />  Android mobile app</a></p>
</div>
</div>
</div><div id="text-13" class="widget_text"><h2>Email updates</h2> <div class="textwidget"><p><a href="https://mongabay.us14.list-manage.com/subscribe?u=80161fe385606408293ae0e51&amp;id=940652e1f4" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/29211612/newsletterform_260x38px.jpg" width="260" height="38" /></a></p>
</div>
</div><div id="text-16" class="widget_text"><h2>Podcast</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tr>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external"><img src="https://mongabay-images.s3.amazonaws.com/17/podcast_logo_new.jpg" width="150" height="60" /></a></td>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external">Our biweekly podcast delivering news &#038; inspiration from nature’s frontline.</a></td>
</tr>
</table>
</div>
</div>
</div><div class="monga-widget"><a data-bid="20" href="https://news.mongabay.com/linkout/233914" rel="nofollow" target="_blank" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/08/16195106/indonesia-west-papua-raja-ampat-daroyen-ad.jpg" alt="" width="300" height="250" /></a></div><div id="text-3" class="widget_text"><h2>Quick updates</h2> <div class="textwidget"><div class="widget-inner">Daily <a href="https://alerts.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">topic-based news alerts</a><br />
</div>
</div>
</div><div id="text-17" class="widget_text"><h2>Republish</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tbody>
<tr>
<td><a href="https://news.mongabay.com/copyright/creative-commons-by-nc-nd/"><img src="https://mongabay-images.s3.amazonaws.com/17/repub_cc.jpg" width="117" height="40" /></a></td>
<td><a href="https://news.mongabay.com/copyright/creative-commons" data-wpel-link="internal">You may republish Mongabay content in your publication at no cost</a>.</td>
</tr>
</tbody>
</table>
</div>
</div>
</div> </div>
</aside>

</div>

<div id="special-series"> <div class="row"><h2>Special series</h2>
<div class="col-lg-3">
<h4>Forest Trackers</h4>
<ul>
<li class="post-242014">
<a href="https://news.mongabay.com/2021/04/deforestation-ramps-up-in-cambodias-keo-seima-wildlife-sanctuary/" data-wpel-link="internal">Deforestation ramps up in Cambodia’s Keo Seima Wildlife Sanctuary</a>
</li>
<li class="post-241691">
<a href="https://news.mongabay.com/2021/04/cattle-driven-clearing-continues-in-brazils-triunfo-do-xingu-protected-area/" data-wpel-link="internal">Cattle-driven clearing continues in Brazil’s Triunfo do Xingu protected area</a>
</li>
<li class="post-241523">
<a href="https://news.mongabay.com/2021/04/new-palm-oil-frontier-sparks-scramble-for-land-in-the-brazilian-amazon/" data-wpel-link="internal">New palm oil frontier sparks scramble for land in the Brazilian Amazon</a>
</li>
<li class="post-241285">
<a href="https://news.mongabay.com/2021/04/deforestation-advances-in-colombias-chiribiquete-national-park-as-cattle-invade/" data-wpel-link="internal">Deforestation rises in Colombia’s Chiribiquete National Park as cattle invade</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/forest-trackers.jpg" alt="Forest Trackers" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/forest-trackers" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Oceans</h4>
<ul>
<li class="post-241673">
<a href="https://news.mongabay.com/2021/04/sharks-on-a-knifes-edge-as-maldives-mulls-lifting-10-year-fishing-ban/" data-wpel-link="internal">Sharks on a knife’s edge as Maldives mulls lifting 10-year fishing ban</a>
</li>
<li class="post-241617">
<a href="https://news.mongabay.com/2021/04/sea-turtles-under-threat-as-indian-government-weighs-development-in-andaman-islands/" data-wpel-link="internal">Sea turtles under threat as Indian government weighs development in Andaman Islands</a>
</li>
<li class="post-241459">
<a href="https://news.mongabay.com/2021/04/european-tuna-boats-dump-fishing-debris-in-seychelles-waters-with-impunity/" data-wpel-link="internal">European tuna boats dump fishing debris in Seychelles waters ‘with impunity’</a>
</li>
 <li class="post-241442">
<a href="https://news.mongabay.com/2021/04/red-flag-predatory-european-ships-help-push-indian-ocean-tuna-to-the-brink/" data-wpel-link="internal">Red flag: Predatory European ships help push Indian Ocean tuna to the brink</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/oceans.jpg" alt="Oceans" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/oceans" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Amazon Conservation</h4>
<ul>
<li class="post-242053">
<a href="https://news.mongabay.com/2021/04/bolsonaro-abandons-enhanced-amazon-commitment-same-day-he-makes-it/" data-wpel-link="internal">Bolsonaro abandons enhanced Amazon commitment same day he makes it</a>
</li>
<li class="post-241931">
<a href="https://news.mongabay.com/2021/04/as-climate-summit-unfolds-no-biden-bolsonaro-amazon-deal-forthcoming/" data-wpel-link="internal">As climate summit unfolds, no Biden-Bolsonaro Amazon deal forthcoming</a>
</li>
<li class="post-241671">
<a href="https://news.mongabay.com/2021/04/brazilian-cerrado-savanna-wildcat-miners-descend-on-indigenous-reserve/" data-wpel-link="internal">Brazilian Cerrado savanna: Wildcat miners descend on Indigenous reserve</a>
</li>
<li class="post-241651">
<a href="https://news.mongabay.com/2021/04/as-cop26-looms-and-tropical-deforestation-soars-redd-debate-roars-on/" data-wpel-link="internal">As COP26 looms and tropical deforestation soars, REDD+ debate roars on</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/amazon-conservation.jpg" alt="Amazon Conservation" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/amazon-conservation" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Land rights and extractives</h4>
<ul>
<li class="post-241827">
<a href="https://news.mongabay.com/2021/04/with-british-columbias-last-old-growth-at-risk-government-falters-critics/" data-wpel-link="internal">With British Columbia’s last old-growth at risk, government falters: Critics</a>
</li>
<li class="post-241763">
<a href="https://news.mongabay.com/2021/04/totals-east-african-oil-pipeline-to-go-ahead-despite-stiff-opposition/" data-wpel-link="internal">Total&#8217;s East African oil pipeline to go ahead despite stiff opposition</a>
</li>
<li class="post-241671">
<a href="https://news.mongabay.com/2021/04/brazilian-cerrado-savanna-wildcat-miners-descend-on-indigenous-reserve/" data-wpel-link="internal">Brazilian Cerrado savanna: Wildcat miners descend on Indigenous reserve</a>
</li>
<li class="post-241601">
<a href="https://news.mongabay.com/2021/04/cambodia-puts-its-arduous-titling-process-for-indigenous-land-up-for-review/" data-wpel-link="internal">Cambodia puts its arduous titling process for Indigenous land up for review</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/land-rights-and-extractives.jpg" alt="Land rights and extractives" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/land-rights-and-extractives" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
<div class="spacer clearfix"></div>
<div class="row">
<div class="col-lg-3">
<h4>Endangered Environmentalists</h4>
<ul>
<li class="post-241480">
<a href="https://news.mongabay.com/2021/04/intimidation-of-brazils-enviro-scientists-academics-officials-on-upswing/" data-wpel-link="internal">Intimidation of Brazil’s enviro scientists, academics, officials on upswing</a>
</li>
<li class="post-240580">
<a href="https://news.mongabay.com/2021/03/thailands-indigenous-peoples-fight-for-land-of-our-heart-commentary/" data-wpel-link="internal">Thailand’s Indigenous Peoples fight for ‘land of our heart’ (commentary)</a>
</li>
<li class="post-238008">
<a href="https://news.mongabay.com/2020/12/brazilian-woman-threatened-by-amazon-loggers-wins-global-human-rights-award/" data-wpel-link="internal">Brazilian woman threatened by Amazon loggers wins global human rights award</a>
</li>
<li class="post-234282">
<a href="https://news.mongabay.com/2020/08/indonesian-fishers-opposed-to-dredging-project-hit-by-criminalization-bid/" data-wpel-link="internal">Indonesian fishers opposed to dredging project hit by ‘criminalization’ bid</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/endangered-environmentalists.jpg" alt="Endangered Environmentalists" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/endangered-environmentalists" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Indonesia's Forest Guardians</h4>
<ul>
<li class="post-233602">
<a href="https://news.mongabay.com/2020/08/i-am-fighting-for-my-tribes-forest-it-gives-us-food-culture-and-life-commentary/" data-wpel-link="internal">Why I stand for my tribe&#8217;s forest: It gives us food, culture, and life (commentary)</a>
</li>
<li class="post-223587">
<a href="https://news.mongabay.com/2019/10/reforesting-a-village-in-indonesia-one-batch-of-gourmet-beans-at-a-time/" data-wpel-link="internal">Reforesting a village in Indonesia, one batch of gourmet beans at a time</a>
</li>
<li class="post-222953">
<a href="https://news.mongabay.com/2019/09/restoring-sumatras-leuser-ecosystem-one-small-farm-at-a-time/" data-wpel-link="internal">Restoring Sumatra’s Leuser Ecosystem, one small farm at a time</a>
</li>
<li class="post-219959">
<a href="https://news.mongabay.com/2019/07/indigenous-iban-community-defends-rainforests-but-awaits-lands-rights-recognition/" data-wpel-link="internal">Indigenous Iban community defends rainforests, but awaits lands rights recognition</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/indonesias-forest-guardians.jpg" alt="Indonesia's Forest Guardians" />
</div>
 <div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/indonesias-forest-guardians" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Conservation Effectiveness</h4>
<ul>
<li class="post-236952">
<a href="https://news.mongabay.com/2020/11/a-malagasy-community-wins-global-recognition-for-saving-its-lake/" data-wpel-link="internal">A Malagasy community wins global recognition for saving its lake</a>
</li>
<li class="post-236740">
<a href="https://news.mongabay.com/2020/11/scientists-in-costa-rica-are-growing-new-corals-to-save-reefs/" data-wpel-link="internal">Scientists in Costa Rica are growing new corals to save reefs</a>
</li>
<li class="post-236699">
<a href="https://news.mongabay.com/2020/11/technology-innovations-look-to-change-the-cacao-landscape-in-colombia/" data-wpel-link="internal">Technology innovations look to change the cacao landscape in Colombia</a>
</li>
<li class="post-236404">
<a href="https://news.mongabay.com/2020/10/in-mangrove-restoration-bespoke-solutions-trump-one-size-fits-all-approach/" data-wpel-link="internal">In mangrove restoration, custom solutions beat one-size-fits-all approach</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/conservation-effectiveness.jpg" alt="Conservation Effectiveness" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/conservation-effectiveness" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Southeast Asian infrastructure</h4>
<ul>
<li class="post-240091">
<a href="https://news.mongabay.com/2021/03/indonesian-governors-arrest-in-road-project-points-to-more-tainted-contracts/" data-wpel-link="internal">Indonesian governor’s arrest in road project points to more tainted contracts</a>
</li>
<li class="post-240067">
<a href="https://news.mongabay.com/2021/03/papua-deforestation-highlights-eastward-shift-of-indonesia-forest-clearing/" data-wpel-link="internal">Papua deforestation highlights eastward shift of Indonesia forest clearing</a>
</li>
<li class="post-239211">
<a href="https://news.mongabay.com/2021/02/podcast-omens-and-optimism-for-sumatran-orangutans/" data-wpel-link="internal">Podcast: Omens and optimism for Sumatran orangutans</a>
</li>
<li class="post-239020">
<a href="https://news.mongabay.com/2021/01/coal-road-sumatra-harapan-forest-frog/" data-wpel-link="internal">Planned coal-trucking road threatens a forest haven for Sumatran frogs</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/southeast-asian-infrastructure.jpg" alt="Southeast Asian infrastructure" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/southeast-asian-infrastructure" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
 </div>
</main>
</div>

<svg display="none">
<defs>
<g id="by">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.637" cy="28.806" r="28.276" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.988,0,16.57,3.085,22.742,9.257C66.393,11.967,69.5,19.548,69.5,28.5c0,8.991-3.049,16.476-9.145,22.456 C53.879,57.319,46.242,60.5,37.443,60.5c-8.649,0-16.153-3.144-22.514-9.43C8.644,44.784,5.5,37.262,5.5,28.5 c0-8.761,3.144-16.342,9.429-22.742C21.101-0.415,28.604-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.553-18.457,7.657 c-5.22,5.334-7.829,11.525-7.829,18.572c0,7.086,2.59,13.22,7.77,18.398c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.607,18.629-7.828c5.029-4.838,7.543-10.952,7.543-18.343c0-7.276-2.553-13.465-7.656-18.571 C50.967,4.824,44.795,2.272,37.557,2.272z M46.129,20.557v13.085h-3.656v15.542h-9.944V33.643h-3.656V20.557 c0-0.572,0.2-1.057,0.599-1.457c0.401-0.399,0.887-0.6,1.457-0.6h13.144c0.533,0,1.01,0.2,1.428,0.6 C45.918,19.5,46.129,19.986,46.129,20.557z M33.042,12.329c0-3.008,1.485-4.514,4.458-4.514s4.457,1.504,4.457,4.514 c0,2.971-1.486,4.457-4.457,4.457S33.042,15.3,33.042,12.329z"></path>
</g>
<g id="cc">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.785" cy="28.501" r="28.836" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.441-3.5c8.951,0,16.572,3.125,22.857,9.372c3.008,3.009,5.295,6.448,6.857,10.314 c1.561,3.867,2.344,7.971,2.344,12.314c0,4.381-0.773,8.486-2.314,12.313c-1.543,3.828-3.82,7.21-6.828,10.143 c-3.123,3.085-6.666,5.448-10.629,7.086c-3.961,1.638-8.057,2.457-12.285,2.457s-8.276-0.808-12.143-2.429 c-3.866-1.618-7.333-3.961-10.4-7.027c-3.067-3.066-5.4-6.524-7-10.372S5.5,32.767,5.5,28.5c0-4.229,0.809-8.295,2.428-12.2 c1.619-3.905,3.972-7.4,7.057-10.486C21.08-0.394,28.565-3.5,37.441-3.5z M37.557,2.272c-7.314,0-13.467,2.553-18.458,7.657 c-2.515,2.553-4.448,5.419-5.8,8.6c-1.354,3.181-2.029,6.505-2.029,9.972c0,3.429,0.675,6.734,2.029,9.913 c1.353,3.183,3.285,6.021,5.8,8.516c2.514,2.496,5.351,4.399,8.515,5.715c3.161,1.314,6.476,1.971,9.943,1.971 c3.428,0,6.75-0.665,9.973-1.999c3.219-1.335,6.121-3.257,8.713-5.771c4.99-4.876,7.484-10.99,7.484-18.344 c0-3.543-0.648-6.895-1.943-10.057c-1.293-3.162-3.18-5.98-5.654-8.458C50.984,4.844,44.795,2.272,37.557,2.272z M37.156,23.187 l-4.287,2.229c-0.458-0.951-1.019-1.619-1.685-2c-0.667-0.38-1.286-0.571-1.858-0.571c-2.856,0-4.286,1.885-4.286,5.657 c0,1.714,0.362,3.084,1.085,4.113c0.724,1.029,1.791,1.544,3.201,1.544c1.867,0,3.181-0.915,3.944-2.743l3.942,2 c-0.838,1.563-2,2.791-3.486,3.686c-1.484,0.896-3.123,1.343-4.914,1.343c-2.857,0-5.163-0.875-6.915-2.629 c-1.752-1.752-2.628-4.19-2.628-7.313c0-3.048,0.886-5.466,2.657-7.257c1.771-1.79,4.009-2.686,6.715-2.686 C32.604,18.558,35.441,20.101,37.156,23.187z M55.613,23.187l-4.229,2.229c-0.457-0.951-1.02-1.619-1.686-2 c-0.668-0.38-1.307-0.571-1.914-0.571c-2.857,0-4.287,1.885-4.287,5.657c0,1.714,0.363,3.084,1.086,4.113 c0.723,1.029,1.789,1.544,3.201,1.544c1.865,0,3.18-0.915,3.941-2.743l4,2c-0.875,1.563-2.057,2.791-3.541,3.686 c-1.486,0.896-3.105,1.343-4.857,1.343c-2.896,0-5.209-0.875-6.941-2.629c-1.736-1.752-2.602-4.19-2.602-7.313 c0-3.048,0.885-5.466,2.658-7.257c1.77-1.79,4.008-2.686,6.713-2.686C51.117,18.558,53.938,20.101,55.613,23.187z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60" id="more">
<path d="M18 26c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm12 0c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm16 4c0-2.206-1.794-4-4-4s-4 1.794-4 4 1.794 4 4 4 4-1.794 4-4z"></path>
<path d="M2.414 30l13.293-13.293a.999.999 0 1 0-1.414-1.414l-14 14a.999.999 0 0 0 0 1.414l14 14a.997.997 0 0 0 1.414 0 .999.999 0 0 0 0-1.414L2.414 30zm57.293-.707l-14-14a.999.999 0 1 0-1.414 1.414L57.586 30 44.293 43.293a.999.999 0 1 0 1.414 1.414l14-14a.999.999 0 0 0 0-1.414z"></path>
</symbol>
<g id="nd">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.564" cy="28.288" r="29.013" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.951,0,16.531,3.105,22.742,9.315C66.393,11.987,69.5,19.548,69.5,28.5c0,8.954-3.049,16.457-9.145,22.514 C53.918,57.338,46.279,60.5,37.443,60.5c-8.649,0-16.153-3.143-22.514-9.43C8.644,44.786,5.5,37.264,5.5,28.501 c0-8.723,3.144-16.285,9.429-22.685C21.138-0.395,28.643-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.572-18.457,7.715 c-5.22,5.296-7.829,11.467-7.829,18.513c0,7.125,2.59,13.257,7.77,18.4c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.608,18.629-7.828c5.029-4.876,7.543-10.989,7.543-18.343c0-7.313-2.553-13.485-7.656-18.513 C51.004,4.842,44.832,2.272,37.557,2.272z M49.615,20.956v5.486H26.358v-5.486H49.615z M49.615,31.243v5.483H26.358v-5.483H49.615 z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 486.392 486.392" id="rss">
<g fill="#010002">
<path d="M.182 0v93.266c216.505 0 392.7 176.378 392.7 393.126h93.509C486.392 218.268 268.245 0 .182 0z"></path>
<path d="M.061 165.221v93.235c60.708 0 117.768 23.742 160.752 66.757 42.924 42.894 66.636 100.227 66.636 161.178h93.661c0-177.107-144.063-321.17-321.049-321.17z"></path>
<path d="M64.751 356.647C29.031 356.647 0 385.739 0 421.245c0 35.719 29.031 64.538 64.751 64.538 35.841 0 64.842-28.819 64.842-64.538-.03-35.445-29.001-64.598-64.842-64.598z"></path>
</g>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 97.395 97.395" id="instagram">
<path d="M12.501 0h72.393c6.875 0 12.5 5.09 12.5 12.5v72.395c0 7.41-5.625 12.5-12.5 12.5H12.501C5.624 97.395 0 92.305 0 84.895V12.5C0 5.09 5.624 0 12.501 0zm58.447 10.821a4.395 4.395 0 0 0-4.383 4.385v10.495a4.396 4.396 0 0 0 4.383 4.385h11.008a4.398 4.398 0 0 0 4.385-4.385V15.206a4.397 4.397 0 0 0-4.385-4.385H70.948zm15.439 30.367h-8.572a28.486 28.486 0 0 1 1.25 8.355c0 16.2-13.556 29.332-30.275 29.332-16.718 0-30.272-13.132-30.272-29.332 0-2.904.438-5.708 1.25-8.355h-8.945v41.141a3.884 3.884 0 0 0 3.872 3.872h67.822a3.883 3.883 0 0 0 3.872-3.872V41.188h-.002zM48.789 29.533c-10.802 0-19.56 8.485-19.56 18.953s8.758 18.953 19.56 18.953c10.803 0 19.562-8.485 19.562-18.953s-8.758-18.953-19.562-18.953z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96.124 96.123" id="facebook">
<path xmlns="http://www.w3.org/2000/svg" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.117 430.117" id="linkedin">
<path d="M430.117 261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707-25.473 0-40.632 17.142-47.301 33.724-2.432 5.928-3.058 14.179-3.058 22.477V420.56h-92.219s1.242-251.285 0-277.32h92.21v39.309c-.187.294-.43.611-.606.896h.606v-.896c12.251-18.869 34.13-45.824 83.102-45.824 60.673-.001 106.157 39.636 106.157 124.818zM52.183 9.558C20.635 9.558 0 30.251 0 57.463c0 26.619 20.038 47.94 50.959 47.94h.616c32.159 0 52.159-21.317 52.159-47.94-.606-27.212-20-47.905-51.551-47.905zM5.477 420.56h92.184V143.24H5.477v277.32z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612 612" id="twitter">
<path d="M612 116.258a250.714 250.714 0 0 1-72.088 19.772c25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.551 56.217-125.551 125.513 0 9.828 1.109 19.427 3.251 28.606-104.326-5.24-196.835-55.223-258.75-131.174-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.479a125.556 125.556 0 0 1-56.867-15.756v1.568c0 60.806 43.291 111.554 100.693 123.104-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-.803-23.634-2.333 15.985 49.907 62.336 86.199 117.253 87.194-42.947 33.654-97.099 53.655-155.916 53.655-10.134 0-20.116-.612-29.944-1.721 55.567 35.681 121.536 56.485 192.438 56.485 230.948 0 357.188-191.291 357.188-357.188l-.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#010002"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90" id="youtube">
<path d="M70.939 65.832H66l.023-2.869a2.329 2.329 0 0 1 2.326-2.318h.315a2.332 2.332 0 0 1 2.332 2.318l-.057 2.869zm-18.526-6.148c-1.253 0-2.278.842-2.278 1.873V75.51c0 1.029 1.025 1.869 2.278 1.869 1.258 0 2.284-.84 2.284-1.869V61.557c0-1.032-1.026-1.873-2.284-1.873zM82.5 51.879v26.544C82.5 84.79 76.979 90 70.23 90H19.771C13.02 90 7.5 84.79 7.5 78.423V51.879c0-6.367 5.52-11.578 12.271-11.578H70.23c6.749 0 12.27 5.211 12.27 11.578zM23.137 81.305l-.004-27.961 6.255.002v-4.143l-16.674-.025v4.073l5.205.015v28.039h5.218zm18.75-23.796h-5.215V72.44c0 2.16.131 3.24-.008 3.621-.424 1.158-2.33 2.388-3.073.125-.126-.396-.015-1.591-.017-3.643l-.021-15.034h-5.186l.016 14.798c.004 2.268-.051 3.959.018 4.729.127 1.357.082 2.939 1.341 3.843 2.346 1.69 6.843-.252 7.968-2.668l-.01 3.083 4.188.005-.001-23.79zM58.57 74.607l-.011-12.427c-.004-4.736-3.547-7.572-8.356-3.74l.021-9.239-5.209.008-.025 31.89 4.284-.062.39-1.986c5.473 5.021 8.914 1.58 8.906-4.444zm16.321-1.647l-3.91.021c-.002.155-.008.334-.01.529v2.182c0 1.168-.965 2.119-2.137 2.119h-.766c-1.174 0-2.139-.951-2.139-2.119v-5.739h8.954v-3.37c0-2.463-.063-4.925-.267-6.333-.641-4.454-6.893-5.161-10.051-2.881a5.887 5.887 0 0 0-2.188 2.945c-.444 1.281-.665 3.031-.665 5.254v7.41c.002 12.318 14.964 10.577 13.179-.018zM54.833 32.732a3.55 3.55 0 0 0 1.254 1.584c.56.394 1.276.592 2.134.592.752 0 1.418-.203 1.998-.622.578-.417 1.065-1.04 1.463-1.871l-.099 2.046h5.813V9.74H62.82v19.24a1.907 1.907 0 0 1-3.811 0V9.74h-4.776v16.674c0 2.124.039 3.54.102 4.258.065.713.229 1.397.498 2.06zM37.217 18.77c0-2.373.198-4.226.591-5.562.396-1.331 1.107-2.401 2.137-3.208 1.027-.811 2.342-1.217 3.941-1.217 1.345 0 2.497.264 3.459.781.967.52 1.713 1.195 2.23 2.028a8 8 0 0 1 1.076 2.574c.195.891.291 2.235.291 4.048v6.252c0 2.293-.092 3.98-.271 5.051a8.006 8.006 0 0 1-1.146 3.004c-.58.924-1.329 1.615-2.237 2.056-.918.445-1.968.663-3.154.663-1.325 0-2.441-.183-3.361-.565-.923-.38-1.636-.953-2.144-1.714-.513-.762-.874-1.69-1.092-2.772-.219-1.081-.323-2.707-.323-4.874l.003-6.545zm4.553 9.82c0 1.4 1.042 2.543 2.311 2.543 1.27 0 2.308-1.143 2.308-2.543V15.43c0-1.398-1.038-2.541-2.308-2.541-1.269 0-2.311 1.143-2.311 2.541v13.16zm-16.088 6.645h5.484l.006-18.96L37.652.033h-5.998l-3.445 12.064L24.715 0h-5.936l6.894 16.284.009 18.951z"></path>
</symbol>
</defs>
</svg>
<footer class="footer" role="contentinfo">
<div class="container">
<div class="row">
<div class="col-lg-3">
<div id="text-6" class="widget_text"><h4>About Mongabay</h4> <div class="textwidget"><p>Mongabay is a U.S.-based non-profit conservation and environmental science news platform. Our EIN or tax ID is 45-3714703.</p>
<p><a href="https://www.mongabay.org/donate/?bottom_menu_link" data-wpel-link="external" target="_blank" rel="external"><img class="alignnone size-full wp-image-239807" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/02/19192125/Donate-Button-156x45-1.jpg" alt="" width="160" height="45" /></a></p>
</div>
</div> </div>
<div class="col-lg-3">
<div id="nav_menu-2" class="widget_nav_menu"><h4>Information</h4><ul id="menu-other-monagabay-sites" class="menu"><li id="menu-item-1638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1638"><a href="https://www.mongabay.org" data-wpel-link="external" target="_blank" rel="external">Mongabay.org</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1640"><a href="https://tropicalforestnetwork.org/" data-wpel-link="external" target="_blank" rel="external">Tropical Forest Network</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641"><a href="https://www.wildmadagascar.org/" data-wpel-link="external" target="_blank" rel="external">Wild Madagascar</a></li>
<li id="menu-item-1642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642"><a href="https://selvastropicales.org/" data-wpel-link="external" target="_blank" rel="external">Selva Tropicales</a></li>
<li id="menu-item-1644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1644"><a href="https://www.mongabay.co.id" data-wpel-link="external" target="_blank" rel="external">Mongabay Indonesia</a></li>
<li id="menu-item-203844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203844"><a href="https://india.mongabay.com" data-wpel-link="external" target="_blank" rel="external">Mongabay India</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-3" class="widget_nav_menu"><h4>Social</h4><ul id="menu-social-channels" class="menu"><li id="menu-item-197999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197999"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Facebook</a></li>
<li id="menu-item-198000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198000"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Twitter</a></li>
<li id="menu-item-198001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198001"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external">Instagram</a></li>
<li id="menu-item-198002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198002"><a href="https://www.linkedin.com/company-beta/1617875/" data-wpel-link="external" target="_blank" rel="external">LinkedIn</a></li>
<li id="menu-item-198003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198003"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external">YouTube</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-1" class="widget_nav_menu"><h4>Information</h4><ul id="menu-information" class="menu"><li id="menu-item-1633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1633"><a href="https://www.mongabay.com/about" data-wpel-link="external" target="_blank" rel="external">About Mongabay</a></li>
<li id="menu-item-228420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228420"><a href="https://news.mongabay.com/submissions/" data-wpel-link="internal">Submissions</a></li>
<li id="menu-item-1636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1636"><a href="https://www.mongabay.com/advertising" data-wpel-link="external" target="_blank" rel="external">Advertising</a></li>
<li id="menu-item-1637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1637"><a href="https://www.mongabay.com/contact" data-wpel-link="external" target="_blank" rel="external">Contact Us</a></li>
<li id="menu-item-1635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1635"><a href="https://www.mongabay.com/privacy" data-wpel-link="external" target="_blank" rel="external">Privacy Policy</a></li>
<li id="menu-item-1634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1634"><a href="https://www.mongabay.com/terms" data-wpel-link="external" target="_blank" rel="external">Copyright &#038; Terms of Use</a></li>
</ul></div> </div>
<p class="copyright">
© 2021 Copyright Conservation news </p>
</div>
</div>
</footer>
<div class='offline-indicator offline-indicator--bottom' style='background-color: #000000'><p style='color:#ffffff'>you&#039;re currently offline</p></div><div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_20 et_bloom_auto_popup et_bloom_hide_mobile_optin" data-delay="20" data-cookie_duration="3">
<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein">
<div class="et_bloom_form_container_wrapper clearfix">
<div class="et_bloom_header_outer">
<div class="et_bloom_form_header et_bloom_header_text_light">
</div>
</div>
<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline et_bloom_custom_html_form" data-optin_id="optin_20" data-service="custom_form" data-list_id="custom_form" data-page_id="242051" data-account="custom_form">
<center><span class="hs-cta-wrapper" id="hs-cta-wrapper-54128131-f1c2-472c-aa9f-d214b60aec91"><span class="hs-cta-node hs-cta-54128131-f1c2-472c-aa9f-d214b60aec91" id="hs-cta-54128131-f1c2-472c-aa9f-d214b60aec91"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/5981609/54128131-f1c2-472c-aa9f-d214b60aec91" target="_blank" data-wpel-link="external" rel="external"><img class="hs-cta-img" id="hs-cta-img-54128131-f1c2-472c-aa9f-d214b60aec91" style="border-width:0px;" height="297" width="444" src="https://no-cache.hubspot.com/cta/default/5981609/54128131-f1c2-472c-aa9f-d214b60aec91.png" /></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(5981609, '54128131-f1c2-472c-aa9f-d214b60aec91', {"region":"na1"}); </script></span></center>
<div class="et_bloom_success_container">
<span class="et_bloom_success_checkmark"></span>
</div>
<h2 class="et_bloom_success_message">Thank you for supporting Mongabay!</h2>
</div>
</div>
<span class="et_bloom_close_button"></span>
</div>
</div><link crossorigin="anonymous" rel='stylesheet' id='et-gf-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' media='all' />
<link rel='stylesheet' id='et_bloom-css-css' href='https://news.mongabay.com/wp-content/plugins/bloom/css/style.css' media='all' />
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/jq.fittext.min.js' id='fittext-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/util.min.js' id='bootstraputils-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/tabs.min.js' id='bootstraptabs-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/addtohomescreen.min.js' id='addtohomescreen-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/scripts.min.js' id='scripts-js'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.44.6"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/5981609.js?integration=WordPress' id='leadin-script-loader-js-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-offline.js' id='pwp-offline-script-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-installprompt.js' id='pwp-installprompt-script-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/js/jquery.uniform.min.js' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/news.mongabay.com\/2021\/04\/marine-microplastics-are-now-invading-the-atmosphere-study-finds\/","stats_nonce":"a565adcd64","subscribe_nonce":"9a61f7ff58","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/js/custom.js' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/js/idle-timer.min.js' id='et_bloom-idle-timer-js-js'></script>
<script type="text/javascript">
	     	jQuery('.soliloquy-container').removeClass('no-js');
	   </script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"20":{"233914":"https:\/\/mongabay.org\/donate\/?indonesia-west-papua-raja-ampat-daroyen-ad"}};
			</script> </body>
</html>