<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" class="no-js">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" class="no-js">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" class="no-js" style="">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>In Latin America, the law is ‘a tool to silence’ environmental defenders</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTQ2G9');</script>

<link rel="shortcut icon" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s.jpg">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l.jpg">
<meta name="referrer" content="always" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="description" content="Environmental science and conservation news" />
<meta property="fb:pages" content="24436227877" />
<script>var et_site_url='https://news.mongabay.com';var et_post_id='250599';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://news.mongabay.com/2021/12/in-latin-america-the-law-is-a-tool-to-silence-environmental-defenders/" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Maria Salazar" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="14 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.mongabay.com/#website","url":"https://news.mongabay.com/","name":"Conservation news","description":"Environmental science and conservation news","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://news.mongabay.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://news.mongabay.com/2021/12/in-latin-america-the-law-is-a-tool-to-silence-environmental-defenders/#primaryimage","inLanguage":"en-US","url":"https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/12/14102029/WhatsApp-Image-2021-04-30-at-11.16.16.jpeg","contentUrl":"https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/12/14102029/WhatsApp-Image-2021-04-30-at-11.16.16.jpeg","width":1280,"height":720},{"@type":"WebPage","@id":"https://news.mongabay.com/2021/12/in-latin-america-the-law-is-a-tool-to-silence-environmental-defenders/#webpage","url":"https://news.mongabay.com/2021/12/in-latin-america-the-law-is-a-tool-to-silence-environmental-defenders/","name":"In Latin America, the law is \u2018a tool to silence\u2019 environmental defenders","isPartOf":{"@id":"https://news.mongabay.com/#website"},"primaryImageOfPage":{"@id":"https://news.mongabay.com/2021/12/in-latin-america-the-law-is-a-tool-to-silence-environmental-defenders/#primaryimage"},"datePublished":"2021-12-14T10:24:26+00:00","dateModified":"2021-12-14T10:24:26+00:00","author":{"@id":"https://news.mongabay.com/#/schema/person/267f703fd838b194700014a9c86e9166"},"breadcrumb":{"@id":"https://news.mongabay.com/2021/12/in-latin-america-the-law-is-a-tool-to-silence-environmental-defenders/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://news.mongabay.com/2021/12/in-latin-america-the-law-is-a-tool-to-silence-environmental-defenders/"]}]},{"@type":"BreadcrumbList","@id":"https://news.mongabay.com/2021/12/in-latin-america-the-law-is-a-tool-to-silence-environmental-defenders/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://news.mongabay.com/"},{"@type":"ListItem","position":2,"name":"In Latin America, the law is \u2018a tool to silence\u2019 environmental defenders"}]},{"@type":"Person","@id":"https://news.mongabay.com/#/schema/person/267f703fd838b194700014a9c86e9166","name":"Maria Salazar","image":{"@type":"ImageObject","@id":"https://news.mongabay.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/bbf2848cc26dd0501805805f53d1da06?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/bbf2848cc26dd0501805805f53d1da06?s=96&d=identicon&r=g","caption":"Maria Salazar"},"description":"Maria Angeles lives in Spain. She started translating for Mongabay in 2013 after finishing her postgraduate studies. She is now helping the team as the Translation Coordinator. Apart from her work for Mongabay, she works part-time as a translator and interpreter. Before joining the team, she worked as an English teacher and volunteered her time translating for different non-profits. She wants to contribute to make the world a better place to live in with her work","url":"https://news.mongabay.com/author/maria-salazar/"}]}</script>

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script id="monga-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://news.mongabay.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://news.mongabay.com/wp-includes/css/dist/components/style.min.css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://news.mongabay.com/wp-includes/css/dist/block-editor/style.min.css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://news.mongabay.com/wp-includes/css/dist/nux/style.min.css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://news.mongabay.com/wp-includes/css/dist/reusable-blocks/style.min.css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://news.mongabay.com/wp-includes/css/dist/editor/style.min.css' media='all' />
<link rel='stylesheet' id='drop_shadow_block-style-css-css' href='https://news.mongabay.com/wp-content/plugins/drop-shadow-boxes/block/blocks.style.build.css' media='all' />
<link rel='stylesheet' id='pwp-offline-style-css' href='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/styles/ui-offline.css' media='all' />
<link rel='stylesheet' id='framework-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/framework.min.310923.css' media='all' />
<link rel='stylesheet' id='boostrap-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/bootstrap.min.css' media='all' />
<link rel='stylesheet' id='addtohomescreen-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/addtohomescreen.min.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://news.mongabay.com/wp-content/uploads/sites/20/tablepress-combined.min.css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//news.mongabay.com/wp-content/uploads/sites/20/pum/pum-site-styles-20.css?generated=1638747660&#038;ver=1.16.2' media='all' />
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js' id='jquery.scrolldepth-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"20","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js' id='advanced-ads-pro/cfp-js'></script>
<link rel="https://api.w.org/" href="https://news.mongabay.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news.mongabay.com/wp-json/wp/v2/posts/250599" /><link rel="alternate" type="application/json+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2021%2F12%2Fin-latin-america-the-law-is-a-tool-to-silence-environmental-defenders%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2021%2F12%2Fin-latin-america-the-law-is-a-tool-to-silence-environmental-defenders%2F&#038;format=xml" />

<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>

<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
<script type='text/javascript'>var PwpJsVars = {"AjaxURL":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","homeurl":"https:\/\/news.mongabay.com\/","installprompt":{"mode":"normal","pageloads":"2","onclick":""}};</script> <script type="text/javascript" id="serviceworker-unregister">
			if ('serviceWorker' in navigator) {
				navigator.serviceWorker.getRegistrations().then(function (registrations) {
					registrations.forEach(function (registration) {
						if (registration.active.scriptURL === window.location.origin + '/pwp-serviceworker.js') {
							registration.unregister();
						}
					});
				});
			}
		</script>
<script type="text/javascript" id="serviceworker">
			if (navigator.serviceWorker) {
				window.addEventListener('load', function () {
					navigator.serviceWorker.register(
						"https:\/\/news.mongabay.com\/?wp_service_worker=1", {"scope": "\/"}
					);
				});
			}
		</script>
<link rel="manifest" href="https://news.mongabay.com/wp-json/app/v1/pwp-manifest"><meta name="theme-color" content="#669900"> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>

			window.OneSignal = window.OneSignal || [];

			OneSignal.push(function () {

				OneSignal.SERVICE_WORKER_UPDATER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PARAM = {
					scope: '/'
				};

				OneSignal.setDefaultNotificationUrl("https://news.mongabay.com");
				var oneSignal_options = {};
				window._oneSignalInitOptions = oneSignal_options;

				oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3a782913-6b68-46c5-999b-565ead3bc689';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5e2915a8-1095-4900-b2af-7b25bf2970dd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
				OneSignal.init(window._oneSignalInitOptions);
							});

			function documentInitOneSignal() {
				var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

				var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };				for (var i = 0; i < oneSignal_elements.length; i++) {
					oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
				}
			}

			if (document.readyState === 'complete') {
				documentInitOneSignal();
			} else {
				window.addEventListener("load", function (event) {
					documentInitOneSignal();
				});
			}
		</script>
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta property="fb:pages" content="139042016164873" /><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			minHeight: 1000,
			elements: ['#main', '#single-article-footer', '#special-series'],
			percentage: true,
			userTiming: true,
			pixelDepth: true,
			nonInteraction: true,
			gtmOverride: false,
	});
});
</script>
<link rel="preload" href="https://news.mongabay.com/wp-content/plugins/bloom/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'news.mongabay.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="description" content="Wbeimar Cetina says he remembers with chilling clarity the 14 months he spent in jail in Arauca, Colombia. Because he couldn’t have visitors due to the COVID-19 pandemic, he replayed in his mind the last moments he lived with his family. He also dwelled on Feb. 10, 2020, when a group of armed police officers [&hellip;]" />
<meta name="Tags" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="keywords" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta name="robots" content="index, follow" />
<link rel="publisher" href="https://plus.google.com/+Mongabay/" />
<meta property="article:publisher" content="https://www.facebook.com/mongabay/" />
<meta property="og:title" content="In Latin America, the law is ‘a tool to silence’ environmental defenders" />
<meta property="og:site_name" content="Mongabay Environmental News" />
<meta property="og:url" content="https://news.mongabay.com/2021/12/in-latin-america-the-law-is-a-tool-to-silence-environmental-defenders/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/12/14102029/WhatsApp-Image-2021-04-30-at-11.16.16-768x512.jpeg" />
<meta property="og:description" content="Wbeimar Cetina says he remembers with chilling clarity the 14 months he spent in jail in Arauca, Colombia. Because he couldn’t have visitors due to the COVID-19 pandemic, he replayed in his mind the last moments he lived with his family. He also dwelled on Feb. 10, 2020, when a group of armed police officers [&hellip;]" />
<meta property="article:published_time" content="2021-12-14T10:24:26+00:00" />
<meta property="article:modified_time" content="2021-12-14T10:24:26+00:00" />
<meta property="article:section" content="Environmental news" />
<meta property="article:tag" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="fb:admins" content="139042016164873" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1559969950974398" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@mongabay" /><meta name="twitter:title" content="In Latin America, the law is ‘a tool to silence’ environmental defenders" />
<meta name="twitter:description" content="Wbeimar Cetina says he remembers with chilling clarity the 14 months he spent in jail in Arauca, Colombia. Because he couldn’t have visitors due to the COVID-19 pandemic, he replayed in his mind the last moments he lived with his family. He also dwelled on Feb. 10, 2020, when a group of armed police officers [&hellip;]" />
<meta name="twitter:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/12/14102029/WhatsApp-Image-2021-04-30-at-11.16.16-768x512.jpeg" />
<meta name="twitter:creator" content="@Mongabay" />

<link rel="amphtml" href="https://news.mongabay.com/2021/12/in-latin-america-the-law-is-a-tool-to-silence-environmental-defenders/amp/"><script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"233915":{"title":"palau_011-ad","target":"https:\/\/mongabay.org\/donate\/?palau_011-ad"},"233914":{"title":"indonesia-west-papua-raja-ampat-daroyen-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-west-papua-raja-ampat-daroyen-ad"},"233913":{"title":"indonesia-west-papua-ayu-islands-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-west-papua-ayu-islands-ad"},"233912":{"title":"indonesia-papua-river-east-pantai-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-papua-river-east-pantai-ad"},"233911":{"title":"peru-tigre_-3o17_-75o2-ad","target":"https:\/\/mongabay.org\/donate\/?peru-tigre_-3o17_-75o2-ad-300x250split"},"233902":{"title":"indonesia-raja-ampat-papua-wajag-island-ad","target":"https:\/\/mongabay.org\/donate\/?indonesia-raja-ampat-papua-wajag-island-ad"},"233901":{"title":"Patagonia - Shirt help climate change","target":false},"233900":{"title":"Patagonia - we have a growing problem","target":false},"227087":{"title":"Adsense_300x250_2020","target":false},"224626":{"title":"Newsmatch frog ad6","target":"https:\/\/mongabay.org\/donate\/?newsmatch_frog_ad6"},"224624":{"title":"Newsmatch sunfish ad3","target":"https:\/\/mongabay.org\/donate\/?newsmatch_sunfish_ad3"},"224622":{"title":"Newsmatch langur Ad4","target":"https:\/\/mongabay.org\/donate\/?newsmatch_langur_ad4"},"224620":{"title":"Newsmatch jaguar Ad5","target":"https:\/\/mongabay.org\/donate\/?jaguar_newsmatch_ad5"},"213899":{"title":"AD_romina_canopy","target":"https:\/\/www.mongabay.com\/insider?AD_romina_canopy"},"213897":{"title":"AD_sue_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_sue_rainforest"},"213894":{"title":"AD_suep_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_suep_rainforest"},"213892":{"title":"AD_romi_bridge","target":"https:\/\/www.mongabay.com\/insider?AD_romi_bridge"},"212625":{"title":"AD_Shreya-N-Bengal2-","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-N-Bengal2-"},"212623":{"title":"AD_Shreya-Himalayas","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas"},"212621":{"title":"AD_john_cannon_20150413-063800","target":"https:\/\/www.mongabay.com\/insider?AD_john_cannon_20150413-063800"},"212619":{"title":"AD_erik-on-assignment","target":"https:\/\/www.mongabay.com\/insider?AD_erik-on-assignment"},"212617":{"title":"AD_Shreya-Buxatiger-reserve","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Buxatiger-reserve"},"212615":{"title":"AD_Shreya-Himalayas2","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas2"},"212613":{"title":"rhett_butler_indonesia_sulawesi_171309","target":"https:\/\/www.mongabay.com\/insider?rhett_butler_indonesia_sulawesi_171309"},"212611":{"title":"AD_manambolo_team","target":"https:\/\/www.mongabay.com\/insider?AD_manambolo_team"},"212609":{"title":"AD_sarawak_2015532_rhett","target":"https:\/\/www.mongabay.com\/insider?AD_sarawak_2015532_rhett"},"212607":{"title":"AD_galapagos_personal_17002","target":"https:\/\/www.mongabay.com\/insider?AD_galapagos_personal_17002"},"212605":{"title":"AD_rhett_Aponogeton-1","target":"https:\/\/www.mongabay.com\/insider?AD_rhett_Aponogeton-1"},"212603":{"title":"AD_indonesia_komodo_uw_170505","target":"https:\/\/www.mongabay.com\/insider?AD_indonesia_komodo_uw_170505"}};
			advadsGATracking.UID = false;
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://news.mongabay.com/linkout/';
		</script>
<link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-270x270.png" />

<style>
			</style>

</head>
<body class="post-template-default single single-post postid-250599 single-format-standard et_bloom in-latin-america-the-law-is-a-tool-to-silence-environmental-defenders aa-prefix-monga-">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTQ2G9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="container">
<header class="header" role="banner">
<div id="language-bar"><ul><li><a href="https://www.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">English</a></li><li><a href="https://cn.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">中文 (Chinese)</a></li><li><a href="https://de.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Deutsch (German)</a></li><li><a href="https://es.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Español (Spanish)</a></li><li><a href="https://fr.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Français (French)</a></li><li><a href="https://www.mongabay.co.id/" data-wpel-link="external" target="_blank" rel="external">Bahasa Indonesia (Indonesian)</a></li><li><a href="https://it.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Italiano (Italian)</a></li><li><a href="https://jp.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">日本語 (Japanese)</a></li><li><a href="https://brasil.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Brasil (Portuguese)</a></li><li><a href="https://india.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">India</a></li><li><a href="https://philippines.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Philippines</a></li><li><a href="https://hindi.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">हिंदी (Hindi)</a></li></ul></div><div class="site-identity"><div class="logo"><a href="https://news.mongabay.com" data-wpel-link="internal"><svg width="410" height="75" aria-label="Mongabay"><image xlink:href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.svg" src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.png" width="410" height="75" alt="Mongabay" /></svg></a></div></div><div class="main-menu"><nav class="navbar hidden-md-down navbar-light" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="navbarMainMenu">
<ul class="navbar-nav mr-auto">
<li class="nav-item 1"><a href="https://rainforests.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">Rainforests</a></li><li class="nav-item 2"><a href="https://news.mongabay.com/list/oceans" class="nav-link" data-wpel-link="internal">Oceans</a></li><li class="nav-item 3"><a href="https://news.mongabay.com/list/wildlife" class="nav-link" data-wpel-link="internal">Animals</a></li><li class="nav-item 4"><a href="https://news.mongabay.com/list/environment" class="nav-link" data-wpel-link="internal">Environment</a></li><li class="nav-item 5"><a href="https://news.mongabay.com/list/business" class="nav-link" data-wpel-link="internal">Business</a></li><li class="nav-item 6"><a href="https://news.mongabay.com/list/conservation-solutions" class="nav-link" data-wpel-link="internal">Solutions</a></li><li class="nav-item 7"><a href="https://kids.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">For Kids</a></li><li class="nav-item 8"><a href="https://donate.mongabay.org/?utm_source=mongabay.com&amp;utm_medium=headerlink&amp;utm_campaign=com-header-text-link-new" class="nav-link" data-wpel-link="external" target="_blank" rel="external">DONATE</a></li><li class="nav-item 9"><a href="https://mongabay.org/tag/impacts/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">Impact</a></li><li class="nav-item 10"><a href="https://www.mongabay.com/about/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">More</a></li> <li class="menu-search">
<form class="search" method="get" action="https://news.mongabay.com" role="search">
<input class="search-input" type="search" name="s" placeholder="To search, type and hit enter." />
</form>

</li>
</ul>
</div>
</nav></div> </header>
<div class="clearfix"></div>
<main role="main">
<div id="headline">
<div class="article-headline">
<h1>In Latin America, the law is ‘a tool to silence’ environmental defenders</h1>
</div>
<div class="single-article-meta">
by <a href="https://news.mongabay.com/by/michelle-carrere/" rel="tag" data-wpel-link="internal">Michelle Carrere</a>, <a href="https://news.mongabay.com/by/vanessa-romo/" rel="tag" data-wpel-link="internal">Vanessa Romo</a> on 14 December 2021 | Translated by <a href="https://news.mongabay.com/by/sarah-engel" data-wpel-link="internal">Sarah Engel</a> <div class="social"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews.mongabay.com%2F2021%2F12%2Fin-latin-america-the-law-is-a-tool-to-silence-environmental-defenders%2F" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#facebook"></use></svg></a><a class="twitter" href="https://twitter.com/intent/tweet?text=In%20Latin%20America,%20the%20law%20is%20‘a%20tool%20to%20silence’%20environmental%20defenders&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2021%2F12%2Fin-latin-america-the-law-is-a-tool-to-silence-environmental-defenders%2F&amp;via=Mongabay" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#twitter"></use></svg></a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2021%2F12%2Fin-latin-america-the-law-is-a-tool-to-silence-environmental-defenders%2F&amp;title=In%20Latin%20America,%20the%20law%20is%20‘a%20tool%20to%20silence’%20environmental%20defenders" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#linkedin"></use></svg></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fnews.mongabay.com%2F2021%2F12%2Fin-latin-america-the-law-is-a-tool-to-silence-environmental-defenders%2F&amp;title=In%20Latin%20America,%20the%20law%20is%20‘a%20tool%20to%20silence’%20environmental%20defenders" target="_blank" data-wpel-link="internal"></a><a class="email" href="javascript:emailArticle()" data-wpel-link="internal"></a><a class="bookmark" id="bookmark" href="#" title="In%20Latin%20America,%20the%20law%20is%20‘a%20tool%20to%20silence’%20environmental%20defenders" rel="sidebar"></a><script>        jQuery(function() {
          jQuery('#bookmark').click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Mozilla Firefox Bookmark
              window.sidebar.addPanel(document.title, window.location.href, '');
            } else if (window.external && ('AddFavorite' in window.external)) { // IE Favorite
              window.external.AddFavorite(location.href, document.title);
            } else if (window.opera && window.print) { // Opera Hotlist
              this.title = document.title;
              return true;
            } else { // webkit - safari/chrome
              alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
            }
          });
        });

        function emailArticle(){
            window.location.href="mailto:?subject="+document.title+"&body="+escape(window.location.href);
        }

    </script></div> </div>
</div>
<div class="row article-cover-image no-gutters">
<div class="col-lg-12" style="background: url('https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/12/14102029/WhatsApp-Image-2021-04-30-at-11.16.16.jpeg');background-size: cover; background-position: center"></div>
</div>
<div class="row">
<div id="main" class="col-lg-8 single">

<article id="post-250599" class="post-250599 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized location-colombia location-ecuador location-latin-america location-mexico location-peru topic-activism topic-conservation topic-endangered-environmentalists topic-energy topic-environment topic-human-rights topic-indigenous-peoples topic-mining byline-michelle-carrere byline-vanessa-romo">
<div class="bulletpoints"><ul><li><em>Environmental defenders across Latin America are being sued and arrested as they protest against agribusiness, mining and energy projects on their lands.</em></li><li><em>In most cases, government authorities are the ones pursuing criminal charges against these defenders, which range from obstructing public roads to terrorism and murder.</em></li><li><em>Experts say that this criminalization serves one purpose: to demobilize defenders using fear, exhaustion, stigmatization, and even social and financial ruin.</em></li></ul></div> <p>Wbeimar Cetina says he remembers with chilling clarity the 14 months he spent in jail in Arauca, Colombia. Because he couldn’t have visitors due to the COVID-19 pandemic, he replayed in his mind the last moments he lived with his family. He also dwelled on Feb. 10, 2020, when a group of armed police officers knocked on his door to take him away. They accused him of being a member of a Colombian guerrilla group.</p>
<p>Seven months earlier, Cetina had led a protest against the Colombian subsidiary of the U.S. oil company Occidental (Oxy), which has operated in the area since the 1970s. “In this time, they have ended an Indigenous sanctuary and have displaced community members. We have constantly reported crude oil spills,” Cetina says. The last protest, in July 2019, was what landed Cetina in jail. In fact, he says, anyone who protests against the oil company in Arauca immediately becomes a target.</p>
<p>Besides Cetina, six other community leaders from Arauca are being prosecuted for rebellion and even terrorism as a result of the same protest, and four of them are in jail. For Cetina, the case not only cost him 14 months of freedom, but also caused a rupture in his bond with his family. He is now awaiting an announcement from the prosecutor’s office on an appeal he filed. He says he knows his freedom depends on that decision.</p>
<p>What happened to Cetina isn’t an isolated incident. Latin America is a dangerous place for environmental defenders, many of whom have been prosecuted, sued, even killed. Laura Furones, a campaign leader from Global Witness, which monitors the threats to environmental defenders around the world, says much more in the way of resources are needed to identify the cases in each Latin American country. Mary Lawlor, the United Nations special rapporteur on human rights defenders, told Mongabay Latam that another issue to consider is “the underreporting of criminalization acts of those who defend the environment, at both the national and international level.”</p>
<p>Using information from various ministries, prosecutors’ offices, and 11 human rights organizations in Colombia, Mexico, Ecuador and Peru, Mongabay Latam has created a database of environmental defenders who are facing legal proceedings. </p>
<h3>What the data say</h3>
<p>According to the Inter-American Commission on Human Rights (IACHR), the criminalization of environmental defenders occurs when “the justice system is manipulated” to try to prevent the defenders from protecting their land and the environment.</p>
<p>Carlos Rivera, a lawyer from Peru’s Legal Defense Institute (IDL in Spanish), says repression in these cases require two key elements: First, the person being prosecuted has a direct relationship with the protest; and second, the charges against the person are for defending the interests of a community.</p>
<figure id="attachment_224818" class="wp-caption alignnone"><img class="wp-image-224818" src="https://imgs.mongabay.com/wp-content/uploads/sites/25/2021/05/03144328/WhatsApp-Image-2021-04-28-at-10.11.40-768x512.jpeg" alt="" width="710" height="399" /><figcaption class="wp-caption-text">Dixon Torres, an environmental defender, during a protest in the Arauca case in Colombia. Image by Dixon Torres.</figcaption></figure>
<p>Using the criteria laid out by the IACHR and the IDL, Mongabay Latam reviewed the lists of cases compiled by human rights organizations in Colombia, Peru, Ecuador and Mexico. After filtering and corroborating the information, Mongabay Latam found that at least 156 environmental defenders are facing active legal proceedings for their activism in these four countries.</p>
<p>Nearly half of these active cases, 77, are in Peru, with 36 in Colombia, 22 in Mexico, and 21 in Ecuador. Indigenous people in the Peruvian and Ecuadoran Amazon account for a disproportionately high number of these defenders, at 37. By gender, 132 of the defenders identify as men, and 24 as women.</p>
<p>The situation is so dangerous that 13 of the defenders requested that their names not be divulged due to fears of retaliation and additional stigma.</p>
<p>Mongabay Latam also determined that most of the projects or policies that these defenders are protesting are in the mining and agribusiness sectors. The most frequent offenses the defenders are accused of are the obstruction of public roads, disturbances, aggravated damage, and sabotage.</p>
<p>“The criminalization of environmental defenders in Latin America has been a problem ever since I have worked with defenders of human rights,” Lawlor says.</p>
<h3>Mining — the sector with the most prosecuted defenders</h3>
<p>In Cotabambas, Peru, Virginia Pinares has lived in a state of constant tension for six years. It began when she and other leaders led a protest against Las Bambas, one of the largest copper mines in the world. For those six years, many residents of the communities surrounding the mine have demanded an end to the project, saying they’re exposed to environmental damage by the constant passage of trucks that cross through their land loaded with ore and waste. Pinares has been required by a court to live at the same address for six years as a result of the protest.</p>
<p>“What have you gained with all this?” asks Pinares’s 13-year-old daughter. Pinares listens to her, but continues to defend her territory, although no longer from a leadership position.</p>
<p>“This is what causes the prosecution,” says David Velazco, a lawyer with the Ecumenical Foundation for Development and Peace (FEDEPAZ in Spanish). Since the prosecution of more than 21 leaders as a result of the September 2015 protest against Las Bambas, no one has wanted to lead protests because they fear retaliation.</p>
<p>Mine operator MMG Las Bambas, a subsidiary of the Chinese corporation MMG Limited, which in turn is majority-owned by a Chinese state-owned company, did not respond to Mongabay Latam’s questions by the time of this article’s publication in Spanish.</p>
<figure id="attachment_187630" class="wp-caption alignnone"><img class="wp-image-187630" src="https://imgs.mongabay.com/wp-content/uploads/sites/25/2016/11/18151922/portada_lasbambas_mineria_mongabay6.jpg" alt="" width="710" height="533" /><figcaption class="wp-caption-text">A confrontation between rural community members and police over the open-pit Las Bambas copper mine in Peru. Image courtesy of the Observatory of Mining Conflicts in Latin America.</figcaption></figure>
<p>In Cenepa, in northern Peru, 10 Indigenous people from the Awajún ethnic group have been sued by illegal miners. Agoustina Mayán, a community leader, is one of them. The constant harassment of the Awajún people by the illegal miners has caused the Indigenous group to attempt to keep a low profile.</p>
<p>In Ecuador, 14 people, all from the Shuar Indigenous group, face legal proceedings for defending their land and water from the operations of two mining companies.</p>
<p>About half of the mining conflicts that have resulted in the criminalization of environmental defenders have occurred in the Amazon, and all of those defenders, 31 in total, are Indigenous. According to Lawlor, “in many countries, it has been the Indigenous people, Afro-descendants, and defenders from remote areas who have been attacked most frequently.”</p>
<h3>The Indigenous communities that defend the Amazon</h3>
<p>One “paradigmatic” example of this, says Lenin Sarzosa, a lawyer from the Confederation of Indigenous Nationalities of Ecuador (CONAIE), is the Shuar community of Nankints in the Ecuadoran Amazon. In 2016, police evicted the 32 Indigenous members on the grounds that a court had determined that the land — on which the families had lived their entire lives — was owned by mining company Explorcobres S.A. and that the Shuar were therefore illegal squatters. Four years later, unable to return to Nankints, the Shuar were involved in a confrontation at the mining camp, for which 12 of them, including some community leaders, now face criminal charges.</p>
<figure id="attachment_209808" class="wp-caption alignnone"><img class="wp-image-209808" src="https://imgs.mongabay.com/wp-content/uploads/sites/25/2019/10/27174636/DSC_0332-768x512.jpg" alt="" width="710" height="473" /><figcaption class="wp-caption-text">The La Esperanza mining camp, which is owned by the Chinese-owned Explorcobres corporation. Image by José María León.</figcaption></figure>
<p>Explorcobres S.A. said it had not “arbitrarily displaced” any Shuar people, and that their eviction was legally justified. It also said that since 2006, it has been the victim of “multiple armed attacks and fires,” including an armed attack as recently as 2020, for which it had begun new legal proceedings.</p>
<p>“If assemblies or acts of protests existed, the leaders were immediately notified to go to the prosecutor’s office,” Sarzosa said of the persistent threat of litigation. “Prosecution became a constant blackmailing tool against defenders.”</p>
<figure id="attachment_186761" class="wp-caption alignnone"><img class="wp-image-186761" src="https://imgs.mongabay.com/wp-content/uploads/sites/25/2016/09/03171652/bagua_conflicto_pueblo-indigena_mongabay-1.jpg" alt="" width="710" height="498" /><figcaption class="wp-caption-text">The Baguazo confrontation. Image courtesy of IDL EPA/STR.</figcaption></figure>
<p>Those protesting against policies rather than specific companies have been similarly prosecuted. On June 5, 2009, thousands of members of the Wampís and Awajún communities gathered in Baguazo, Peru, to protest legislation that would have given them less say in extractive projects, like oil drilling, on their land. The protest turned violent, leaving 23 civilians and 10 police officers dead. Fifty-three Indigenous people were accused of crimes; six of them are still subject to active legal proceedings.</p>
<p>“Social protests should not have a judicial response, but a political response,” says Juan José Quispe, the lawyer from the IDL representing the defenders. “If the government had addressed the legitimate demands of the Indigenous people, such as what happened in Baguazo, that confrontation could have been avoided.”</p>
<h3>Conflicts with agribusiness</h3>
<p>After mining, agribusiness is the sector with the highest number of environmental defenders facing prosecution. Most of these conflicts involve companies that produce palm oil — a commodity notorious for the deforestation of large swaths of rainforest in Southeast Asia, and now increasingly driving the clearing of forests in Latin America.</p>
<p>Oil palms now cover part of the land of the Shipibo community in Santa Clara de Uchunya, Peru. For more than 20 years, the community had sought official recognition for what it considers its ancestral areas. But in 2014, outsiders began encroaching onto their territory, deforesting the land they claim and even obtaining proof of possession of that land.</p>
<p>Some of these occupiers have accused six Shipibo people of aggravated theft, minor injuries, and damage to property. “At times, leaders have received complaints from the invaders themselves because they confiscated a chainsaw within Indigenous property,” says Álvaro Másquez, a lawyer from the IDL. “They are exercising Indigenous justice, and they are protected by the Constitution to do that. But they are not protected against that — instead, legal proceedings are opened to prevent their defense work.”</p>
<p>Másquez adds the government should have prioritized the community’s claims to the land on the basis of ancestral rights. “The IDL and the community believe that the criteria are recognized by the law, and this establishes that in these cases, the Indigenous communities’ territorial recognition should be preferred, as they have been on these lands before the creation of the Republic,” Másquez says.</p>
<p>Ocho Sur, a company that now occupies part of the land that the Shipibo claim, said it obtained the land through the proper legal channels and denied any allegations of invading or expanding beyond its borders.</p>
<figure id="attachment_220247" class="wp-caption alignnone"><img class="wp-image-220247" src="https://imgs.mongabay.com/wp-content/uploads/sites/25/2020/10/20040834/palma-peru-4-WhatsApp-Image-2020-09-17-at-2.01.32-AM-1-768x512.jpeg" alt="Santa Clara de Uchunya Perú Palma" width="710" height="399" /><figcaption class="wp-caption-text">An inspection by prosecutors and police on Sept. 17, 2020, found evidence of illegal logging on land claimed by the Santa Clara de Uchunya community. Image by Iván Flores.</figcaption></figure>
<p>“We reject all forms of illegal activity, particularly any action that threatens the human rights of Indigenous communities,” Ocho Sur said in an email. </p>
<h3>Government participation</h3>
<p>The Ocho Sur case is characteristic of the conflicts analyzed by Mongabay Latam, which showed that, in 118 of the 156 cases in which defenders face prosecution, the litigation against them is linked to environmental conflicts with private companies. However, in about half of those cases, it’s the government that has gone after the defenders for disrupting public order during protests.</p>
<p>Rivera, from the IDL, says there’s a consolidated relationship between individuals, companies, business groups, and the government. “This stems from an economic model in which companies have a strong institutional relationship in defense of their interests,” he says.</p>
<figure id="attachment_224819" class="wp-caption alignnone"><img class="wp-image-224819" src="https://imgs.mongabay.com/wp-content/uploads/sites/25/2021/05/03144332/WhatsApp-Image-2021-04-28-at-10.12.46-768x512.jpeg" alt="" width="710" height="473" /><figcaption class="wp-caption-text">A protest in Arauca against oil operations. Image courtesy of Trochando sin Fronteras.</figcaption></figure>
<p>The reason for this alliance, according to Oscar Ramírez, a lawyer from the Colombian group Committee of Solidarity with Political Prisoners (CSPP in Spanish), is that armed groups in Colombia periodically attack companies in the mining and energy sectors by stealing oil, damaging infrastructure, and even extorting funds from businesses. According to Colombian prosecutors, these relationships between the government and companies “have allowed [us] to obtain very relevant results against armed organized groups, dissidents, and several criminal organizations linked to hydrocarbon confiscation, terrorism, kidnapping, homicide, and extortion, among other crimes.”</p>
<p>The problem, according to Ramírez, is that using this justification, rural people and environmental defenders are also prosecuted.</p>
<p>“The prosecutor’s office says that these protests benefit the guerrilla insurgency. Since Arauca is one of the areas where internal armed conflict is most critical, environmental defenders are often accused of having the same goal,” says Marcela Cruz, a lawyer from the Joel Sierra Human Rights Foundation. “It is an effective way to delegitimize social processes in Arauca.”</p>
<figure id="attachment_224820" class="wp-caption alignnone"><img class="wp-image-224820" src="https://imgs.mongabay.com/wp-content/uploads/sites/25/2021/05/03144341/WhatsApp-Image-2021-04-28-at-10.12.21-1-768x512.jpeg" alt="" width="710" height="533" /><figcaption class="wp-caption-text">A protest in Arauca situation. Image courtesy of Trochando sin Fronteras.</figcaption></figure>
<p>It’s a similar situation in Peru, says Velazco, the lawyer from FEDEPAZ: “We see that the government and companies use criminal law to pursue the defenders, to demobilize them so they do not protest. To mock them in front of those who continue to protest.”</p>
<p>In an email, the Peruvian Ministry of Justice said the government “does not have a policy of criminalizing people who defend human rights.”</p>
<h3>The consequences of criminalization</h3>
<p>After seven years of harassment in his home by members of the army and the police, rural leader Dixon Torres and his family decided to leave their land two months ago and move to the more urban area of Arauca. “I am practically displaced by criminalization,” Torres says. He adds his house was a few meters from a military base. Every time he passed through the area, he was searched and photographed. Torres is one of the seven community leaders denounced for the July 2019 protests in Arauca. He says he still doesn’t know whether the prosecutor’s office will demand that he be arrested.</p>
<p>Criminalization does more than cause family problems, create ruptures within organizations, and suppress protests in the long run. It also imposes an economic burden by subjecting an individual to years of legal proceedings.</p>
<p>The problem with paying for a private lawyer is that “it involves heavy expenses,” says lawyer Pablo Abdo from Grufides, an organization working to defend human rights and the environment in Peru. “A lawyer to work on your case costs at least $83 for a consultation and $828 for a hearing.”</p>
<p>Ramírez, from the CSPP, says that although environmental defenders can usually find legal support from human rights organizations like his, this isn’t always the case. The large number of cases exceeds the capacity of civil society organizations, according to lawyers.</p>
<figure id="attachment_209807" class="wp-caption alignnone"><img class="wp-image-209807" src="https://imgs.mongabay.com/wp-content/uploads/sites/25/2019/10/27174620/DSC_0132-768x512.jpg" alt="" width="710" height="473" /><figcaption class="wp-caption-text">Pepe Acacho, an Ecuadoran environmental defender, spent the last nine years of his life trying to prove that he was innocent of the crimes of which he had been accused. Image by José María León.</figcaption></figure>
<p>This lack of defense from the start of the case can land some defenders in jail before they’ve even been convicted. Mongabay Latam verified that 12 environmental defenders in Colombia, Peru and Mexico are currently in jail while their legal cases are ongoing.</p>
<p>Abdo says this series of consequences can cause environmental defenders to experience social stigma. “This is not a process in which an investigation is done for 20 days or two months and the issue is forgotten,” he says. </p>
<p>“The leaders in [the case of] Las Bambas already have spent six years going to sign [documents] every month,” Velazco adds. “They cannot move without notifying the court.”</p>
<p>“This is a tool to silence us,” Torres says.</p>
<p>In most cases, according to experts, the defenders face persecution long before their trial concludes. “We know that we are working with countries that have high levels of impunity, so nobody is expecting that trial to come to an end,” says Francisca Stuardo from Global Witness.</p>
<p>“They want to weaken and take the person, the [environmental defense] leader, to the extreme, so that they give up what they are doing; break them, suppress them — a slow process, but efficient,” says Cetina. He says he knows about this because, even today, although he’s free, he can’t return to his house. “My home has ended,” he says. Even so, Cetina says he hasn’t given up and remains firm in his stance: “We maintain our ideal of defending the land and life.”</p>
<p>Mongabay Latam requested interviews with representatives of the Public Ministry of Ecuador, Occidental of Colombia (Oxy), EcuaCorriente S.A., Yanacocha S.A., Bear Creek Mining Corporation, and MMG Las Bambas. However, as of the time of this article’s publication in Spanish, these parties had not responded to the requests.</p>
<p>&nbsp;<br />
<em><strong>Gabriela Quevedo Castañeda</strong> collaborated in the organization and analysis of this data.</p>
<p>Banner image illustration courtesy of Kipu Visual.</p>
<p>Visualization by Rocío Arias and Daniel Gómez.</p>
<p>This story was reported by Mongabay’s Latam team and first published <a href="https://es.mongabay.com/2021/05/mordaza-legal-al-menos-156-defensores-ambientales-demandados-por-proteger-su-territorio/" rel="noopener external" target="_blank" data-wpel-link="external">here</a> on our <a href="https://es.mongabay.com/" rel="noopener external" target="_blank" data-wpel-link="external">Latam site</a> on May 4, 2021.</em></p>
<div id="single-article-footer">
<div id="single-article-meta">
<span>
Article published by <a href="https://news.mongabay.com/author/maria-salazar/" title="Posts by Maria Salazar" rel="author" data-wpel-link="internal">Maria Salazar</a></span>
<span class="article-comments"><a href="" data-wpel-link="internal"></a></span>
</div>
<div id="single-article-tags">
<a href="https://news.mongabay.com/list/activism/" rel="tag" data-wpel-link="internal">Activism</a>, <a href="https://news.mongabay.com/list/conservation/" rel="tag" data-wpel-link="internal">Conservation</a>, <a href="https://news.mongabay.com/list/endangered-environmentalists/" rel="tag" data-wpel-link="internal">Endangered Environmentalists</a>, <a href="https://news.mongabay.com/list/energy/" rel="tag" data-wpel-link="internal">Energy</a>, <a href="https://news.mongabay.com/list/environment/" rel="tag" data-wpel-link="internal">Environment</a>, <a href="https://news.mongabay.com/list/human-rights/" rel="tag" data-wpel-link="internal">Human Rights</a>, <a href="https://news.mongabay.com/list/indigenous-peoples/" rel="tag" data-wpel-link="internal">Indigenous Peoples</a>, <a href="https://news.mongabay.com/list/mining/" rel="tag" data-wpel-link="internal">Mining</a> </div>
<span><BR><a rel="nofollow" href="amp/?print" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/05/07210716/print-194x200-1.jpg" width="49" height="50" alt="Print button"><br>PRINT</a></span> </div>
<script async src="https://recirculation.spot.im/spot/sp_8TLFqmLV"></script>
<div data-spotim-module="recirculation" data-spot-id="sp_8TLFqmLV"></div><script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_8TLFqmLV" data-post-id="250599"></script>
</article>

</div>

<aside class="sidebar col-lg-4" role="complementary">
<div class="sidebar-widget">
<div id="block-5" class="widget_block">
<h2 id="h-we-re-a-nonprofit">We're a nonprofit</h2>
<script type="text/javascript" defer src="https://donorbox.org/install-popup-button.js"></script><a class="dbox-donation-button" style="background: #f8d62a;color: #000;text-decoration: none;font-family: Verdana,sans-serif;display: inline-block;font-size: 18px;padding: 15px 38px;-webkit-border-radius: 2px;-moz-border-radius: 2px;border-radius: 2px;box-shadow: 0 1px 0 0 #1f5a89;text-shadow: 0 1px rgba(0, 0, 0, 0.3);" href="https://donorbox.org/2021-year-end-campaign?default_interval=o&amp;amount=50&amp;hide_donation_meter=true" data-wpel-link="external" target="_blank" rel="external">Donate</a>
</div><div id="block-9" class="widget_block"><span class="hs-cta-wrapper" id="hs-cta-wrapper-0a0a1432-a40b-4961-a65d-87b735758e7c"><span class="hs-cta-node hs-cta-0a0a1432-a40b-4961-a65d-87b735758e7c" id="hs-cta-0a0a1432-a40b-4961-a65d-87b735758e7c"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/5981609/0a0a1432-a40b-4961-a65d-87b735758e7c" target="_blank" data-wpel-link="external" rel="external"><img class="hs-cta-img" id="hs-cta-img-0a0a1432-a40b-4961-a65d-87b735758e7c" style="border-width:0px;" height="600" width="300" src="https://no-cache.hubspot.com/cta/default/5981609/0a0a1432-a40b-4961-a65d-87b735758e7c.png" alt="New call-to-action" /></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(5981609, '0a0a1432-a40b-4961-a65d-87b735758e7c', {"region":"na1"}); </script></span></div><div id="block-13" class="widget_block"><span class="hs-cta-wrapper" id="hs-cta-wrapper-d7c724ca-5576-4086-bbbb-bf06cc855de2"><span class="hs-cta-node hs-cta-d7c724ca-5576-4086-bbbb-bf06cc855de2" id="hs-cta-d7c724ca-5576-4086-bbbb-bf06cc855de2"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/5981609/d7c724ca-5576-4086-bbbb-bf06cc855de2" target="_blank" rel="noopener external" data-wpel-link="external"><img loading="lazy" class="hs-cta-img" id="hs-cta-img-d7c724ca-5576-4086-bbbb-bf06cc855de2" style="border-width:0px;" height="169" width="300" src="https://no-cache.hubspot.com/cta/default/5981609/d7c724ca-5576-4086-bbbb-bf06cc855de2.png" alt="New call-to-action" /></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(5981609, 'd7c724ca-5576-4086-bbbb-bf06cc855de2', {"region":"na1"}); </script></span></div> <div id="recent-posts-2" class="widget_recent_entries"> <h2>Recent Posts</h2> <ul>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/12/13205644/Foto2_Fernando-Augusto_Ibama-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </div>
<a href="https://news.mongabay.com/2021/12/exports-of-threatened-species-timber-boomed-under-bolsonaro-probe-finds/" data-wpel-link="internal">Exports of threatened species’ timber boomed under Bolsonaro, probe finds</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/12/14152227/FEATURE-FINAL-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </div>
<a href="https://news.mongabay.com/2021/12/french-deforestation-database-pressures-brazilian-soy-traders-to-clean-up-supply-chain/" data-wpel-link="internal">French deforestation database pressures Brazilian soy traders to clean up supply chain</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/12/14144818/SAM_9477-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </div>
<a href="https://news.mongabay.com/2021/12/madagascar-gemstone-rush-puts-a-wetland-and-its-community-under-pressure/" data-wpel-link="internal">Madagascar gemstone rush puts a wetland and its community under pressure</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/12/13181237/Yajilarra-Festival-which-celebrated-the-enduring-Bunuba-culture-and-its-connection-to-the-Fitzroy-River-Catchment-Courtesy-of-Rift-Photography-scaled-e1639421032990-100x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </div>
<a href="https://news.mongabay.com/2021/12/first-nations-unite-to-fight-industrial-exploitation-of-australias-martuwarra/" data-wpel-link="internal">First Nations unite to fight industrial exploitation of Australia’s Martuwarra</a>
</li>
<li>
<div class="thumbnail">
<img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/12/14102029/WhatsApp-Image-2021-04-30-at-11.16.16-100x100.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </div>
<a href="https://news.mongabay.com/2021/12/in-latin-america-the-law-is-a-tool-to-silence-environmental-defenders/" data-wpel-link="internal">In Latin America, the law is ‘a tool to silence’ environmental defenders</a>
</li>
</ul>
</div> <div id="text-22" class="widget_text"><h2>Recent videos</h2> <div class="textwidget"><p><a href="https://www.facebook.com/watch/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/25110139/facebookvidlogo.jpg" alt="" width="300" height="171" class="aligncenter size-full wp-image-231845" /></a></p>
<p><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/06/25105752/youtubevideologo.jpg" alt="" width="300" height="168" class="aligncenter size-full wp-image-231843" /></a></p>
</div>
</div><div id="mongabay_topic_location-3" class="widget_mongabay_topic_location"><p>View targeted feeds</p> <ul class="nav nav-tabs">
<li><a data-toggle="tab" href="#topic" class="active"><h2>By topic</h2></a></li>
<li><a data-toggle="tab" href="#location"><h2>By location</h2></a></li>
</ul>
<div class="tab-content">
<div id="topic" class="tab-pane fade in active show">
<a class="widget-term" href="https://news.mongabay.com/list/agriculture" data-wpel-link="internal">Agriculture</a>
<a class="widget-term" href="https://news.mongabay.com/list/animals" data-wpel-link="internal">Animals</a>
<a class="widget-term" href="https://news.mongabay.com/list/birds" data-wpel-link="internal">Birds</a>
<a class="widget-term" href="https://news.mongabay.com/list/climate-change" data-wpel-link="internal">Climate Change</a>
<a class="widget-term" href="https://news.mongabay.com/list/conservation" data-wpel-link="internal">Conservation</a>
<a class="widget-term" href="https://news.mongabay.com/list/deforestation" data-wpel-link="internal">Deforestation</a>
<a class="widget-term" href="https://news.mongabay.com/list/energy" data-wpel-link="internal">Energy</a>
<a class="widget-term" href="https://news.mongabay.com/list/featured" data-wpel-link="internal">Featured</a>
<a class="widget-term" href="https://news.mongabay.com/list/forests" data-wpel-link="internal">Forests</a>
<a class="widget-term" href="https://news.mongabay.com/list/happy-upbeat-environmental" data-wpel-link="internal">Happy-upbeat Environmental</a>
<a class="widget-term" href="https://news.mongabay.com/list/herps" data-wpel-link="internal">Herps</a>
<a class="widget-term" href="https://news.mongabay.com/list/indigenous-peoples" data-wpel-link="internal">Indigenous Peoples</a>
<a class="widget-term" href="https://news.mongabay.com/list/interviews" data-wpel-link="internal">Interviews</a>
<a class="widget-term" href="https://news.mongabay.com/list/mammals" data-wpel-link="internal">Mammals</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-species" data-wpel-link="internal">New Species</a>
<a class="widget-term" href="https://news.mongabay.com/list/oceans" data-wpel-link="internal">Oceans</a>
<a class="widget-term" href="https://news.mongabay.com/list/palm-oil" data-wpel-link="internal">Palm Oil</a>
<a class="widget-term" href="https://news.mongabay.com/list/rainforests" data-wpel-link="internal">Rainforests</a>
<a class="widget-term" href="https://news.mongabay.com/list/technology" data-wpel-link="internal">Technology</a>
<a class="widget-term" href="https://news.mongabay.com/list/wildlife" data-wpel-link="internal">Wildlife</a>
<a href="https://news.mongabay.com/topics" class="plus-link" data-wpel-link="internal">Many more topics</a>
</div>
<div id="location" class="tab-pane fade">
<a class="widget-term" href="https://news.mongabay.com/list/africa" data-wpel-link="internal">Africa</a>
<a class="widget-term" href="https://news.mongabay.com/list/amazon" data-wpel-link="internal">Amazon</a>
<a class="widget-term" href="https://news.mongabay.com/list/asia" data-wpel-link="internal">Asia</a>
<a class="widget-term" href="https://news.mongabay.com/list/australia" data-wpel-link="internal">Australia</a>
<a class="widget-term" href="https://news.mongabay.com/list/borneo" data-wpel-link="internal">Borneo</a>
<a class="widget-term" href="https://news.mongabay.com/list/brazil" data-wpel-link="internal">Brazil</a>
<a class="widget-term" href="https://news.mongabay.com/list/cameroon" data-wpel-link="internal">Cameroon</a>
<a class="widget-term" href="https://news.mongabay.com/list/central-america" data-wpel-link="internal">Central America</a>
<a class="widget-term" href="https://news.mongabay.com/list/china" data-wpel-link="internal">China</a>
<a class="widget-term" href="https://news.mongabay.com/list/colombia" data-wpel-link="internal">Colombia</a>
<a class="widget-term" href="https://news.mongabay.com/list/congo" data-wpel-link="internal">Congo</a>
<a class="widget-term" href="https://news.mongabay.com/list/india" data-wpel-link="internal">India</a>
<a class="widget-term" href="https://news.mongabay.com/list/indonesia" data-wpel-link="internal">Indonesia</a>
<a class="widget-term" href="https://news.mongabay.com/list/latin-america" data-wpel-link="internal">Latin America</a>
<a class="widget-term" href="https://news.mongabay.com/list/madagascar" data-wpel-link="internal">Madagascar</a>
<a class="widget-term" href="https://news.mongabay.com/list/malaysia" data-wpel-link="internal">Malaysia</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-guinea" data-wpel-link="internal">New Guinea</a>
<a class="widget-term" href="https://news.mongabay.com/list/peru" data-wpel-link="internal">Peru</a>
<a class="widget-term" href="https://news.mongabay.com/list/sumatra" data-wpel-link="internal">Sumatra</a>
<a class="widget-term" href="https://news.mongabay.com/list/united-states" data-wpel-link="internal">United States</a>
<a href="https://news.mongabay.com/locations" class="plus-link" data-wpel-link="internal">Browse more locations</a>
</div>
</div>
</div><div id="text-18" class="widget_text"><h2>Social channels</h2> <div class="textwidget"><div class="widget-inner">

<p class="widgetsocial"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115955/logo_twitter.jpg" width="25" height="20" />  Twitter</a></p>
<p class="widgetsocial"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115942/logo_instagram.jpg" width="20" height="20" />  Instagram</a></p>
<p class="widgetsocial"><a href="https://www.linkedin.com/company/mongabay.com/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120020/logo_linkedin.jpg" width="20" height="20" />  LinkedIn</a></p>
<p class="widgetsocial"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120007/logo_youtube.jpg" width="48" height="20" />  YouTube</a></p>
<p>
<p class="widgetsocial"><a href="https://news.mongabay.com/feed/" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/09/06145007/rss_icon.jpg" width="20" height="20" />  RSS / XML</a></p>
<p class="widgetsocial"><a href="https://play.google.com/store/apps/details?id=com.newsmongabay&amp;hl=en" data-wpel-link="external" target="_blank" rel="external"><img src="https://www.mongabay.com/wp-content/uploads/2019/12/android_18x20.jpg" width="20" height="20" />  Android mobile app</a></p>
<p class="widgetsocial"><a href="https://apple.news/T7BxfNfp4QAiuOPNsUcn04Q/" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/07/03191112/Appicon_v6.png" width="20" height="20" />  Apple News</a></p>
</div>
</div>
</div><div id="text-13" class="widget_text"><h2>Email updates</h2> <div class="textwidget"><p><a href="https://mongabay.us14.list-manage.com/subscribe?u=80161fe385606408293ae0e51&amp;id=940652e1f4" data-wpel-link="external" target="_blank" rel="external"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/29211612/newsletterform_260x38px.jpg" width="260" height="38" /></a></p>
</div>
</div><div id="text-16" class="widget_text"><h2>Podcast</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tr>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external"><img src="https://mongabay-images.s3.amazonaws.com/17/podcast_logo_new.jpg" width="150" height="60" /></a></td>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external">Our biweekly podcast delivering news &#038; inspiration from nature’s frontline.</a></td>
</tr>
</table>
</div>
</div>
</div><div class="monga-widget"><a data-bid="20" href="https://news.mongabay.com/linkout/233914" rel="nofollow" target="_blank" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/08/16195106/indonesia-west-papua-raja-ampat-daroyen-ad.jpg" alt="" width="300" height="250" /></a></div><div id="text-3" class="widget_text"><h2>Quick updates</h2> <div class="textwidget"><div class="widget-inner">Daily <a href="https://alerts.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">topic-based news alerts</a><br />
</div>
</div>
</div><div id="text-17" class="widget_text"><h2>Republish</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tbody>
<tr>
<td><a href="https://news.mongabay.com/copyright/creative-commons-by-nc-nd/"><img src="https://mongabay-images.s3.amazonaws.com/17/repub_cc.jpg" width="117" height="40" /></a></td>
<td><a href="https://news.mongabay.com/copyright/creative-commons" data-wpel-link="internal">You may republish Mongabay content in your publication at no cost</a>.</td>
</tr>
</tbody>
</table>
</div>
</div>
</div> </div>
</aside>

</div>

<div id="special-series"> <div class="row"><h2>Special series</h2>
<div class="col-lg-3">
<h4>Forest Trackers</h4>
<ul>
<li class="post-249327">
<a href="https://news.mongabay.com/2021/11/indigenous-groups-call-for-govt-intervention-as-land-grabbers-invade-bolivian-protected-area/" data-wpel-link="internal">Indigenous groups call for gov’t intervention as land grabbers invade Bolivian protected area</a>
</li>
<li class="post-249017">
<a href="https://news.mongabay.com/2021/11/indigenous-lands-under-siege-as-buffalo-frenzy-grips-the-amazon/" data-wpel-link="internal">Indigenous lands under siege as buffalo frenzy grips the Amazon</a>
</li>
<li class="post-248730">
<a href="https://news.mongabay.com/2021/10/deforestation-soars-in-nigerias-gorilla-habitat-we-are-running-out-of-time/" data-wpel-link="internal">Deforestation soars in Nigeria’s gorilla habitat: ‘We are running out of time’</a>
</li>
<li class="post-248403">
<a href="https://news.mongabay.com/2021/10/deforestation-notches-up-along-logging-roads-on-pngs-new-britain-island/" data-wpel-link="internal">Deforestation notches up along logging roads on PNG’s New Britain Island</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/forest-trackers.jpg" alt="Forest Trackers" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/forest-trackers" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Oceans</h4>
<ul>
<li class="post-250460">
<a href="https://news.mongabay.com/2021/12/indigenous-communities-in-south-africa-sue-protest-off-shore-oil-and-gas-exploration/" data-wpel-link="internal">Indigenous communities in South Africa sue, protest off-shore oil and gas exploration</a>
</li>
<li class="post-250177">
<a href="https://news.mongabay.com/2021/12/tis-the-season-for-cold-stunned-sea-turtles-and-their-rescue-on-cape-cod/" data-wpel-link="internal">‘Tis the season’ for cold-stunned sea turtles — and their rescue — on Cape Cod</a>
</li>
<li class="post-249900">
<a href="https://news.mongabay.com/2021/11/advocates-welcome-halt-to-shortfin-mako-shark-fishing-call-for-longer-ban/" data-wpel-link="internal">Advocates welcome halt to shortfin mako shark fishing, call for longer ban</a>
</li>
<li class="post-249680">
<a href="https://news.mongabay.com/2021/11/technology-and-tradition-team-up-to-watch-over-a-sacred-islands-sea-turtles/" data-wpel-link="internal">Technology and tradition team up to watch over a sacred island’s sea turtles</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/oceans.jpg" alt="Oceans" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/oceans" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Amazon Conservation</h4>
<ul>
<li class="post-250632">
<a href="https://news.mongabay.com/2021/12/french-deforestation-database-pressures-brazilian-soy-traders-to-clean-up-supply-chain/" data-wpel-link="internal">French deforestation database pressures Brazilian soy traders to clean up supply chain</a>
</li>
<li class="post-250426">
<a href="https://news.mongabay.com/2021/12/betty-rubio-the-tech-savvy-kichwa-leader-defending-threatened-territory/" data-wpel-link="internal">Betty Rubio, the tech-savvy Kichwa leader defending threatened territory</a>
</li>
<li class="post-249649">
<a href="https://news.mongabay.com/2021/11/amazon-deforestation-unexpectedly-surges-22-to-highest-level-since-2006/" data-wpel-link="internal">Amazon deforestation unexpectedly surges 22% to highest level since 2006</a>
</li>
<li class="post-248819">
<a href="https://news.mongabay.com/2021/11/cop-26-amazonias-indigenous-peoples-are-vital-to-fighting-global-warming-commentary/" data-wpel-link="internal">COP-26: Amazonia’s Indigenous peoples are vital to fighting global warming (commentary)</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/amazon-conservation.jpg" alt="Amazon Conservation" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/amazon-conservation" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Land rights and extractives</h4>
<ul>
<li class="post-250611">
<a href="https://news.mongabay.com/2021/12/madagascar-gemstone-rush-puts-a-wetland-and-its-community-under-pressure/" data-wpel-link="internal">Madagascar gemstone rush puts a wetland and its community under pressure</a>
</li>
<li class="post-250535">
<a href="https://news.mongabay.com/2021/12/first-nations-unite-to-fight-industrial-exploitation-of-australias-martuwarra/" data-wpel-link="internal">First Nations unite to fight industrial exploitation of Australia’s Martuwarra</a>
</li>
<li class="post-250516">
<a href="https://news.mongabay.com/2021/12/in-colombia-threatened-women-of-the-wayuu-community-continue-to-fight-rampant-mining/" data-wpel-link="internal">In Colombia, threatened women of the Wayuú community continue to fight rampant mining</a>
</li>
<li class="post-250460">
<a href="https://news.mongabay.com/2021/12/indigenous-communities-in-south-africa-sue-protest-off-shore-oil-and-gas-exploration/" data-wpel-link="internal">Indigenous communities in South Africa sue, protest off-shore oil and gas exploration</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/land-rights-and-extractives.jpg" alt="Land rights and extractives" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/land-rights-and-extractives" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
<div class="spacer clearfix"></div>
<div class="row">
<div class="col-lg-3">
<h4>Endangered Environmentalists</h4>
<ul>
<li class="post-250095">
<a href="https://news.mongabay.com/2021/12/amazon-mining-threatens-dozens-of-uncontacted-indigenous-groups-study-shows/" data-wpel-link="internal">Amazon mining threatens dozens of uncontacted Indigenous groups, study shows</a>
</li>
<li class="post-245903">
<a href="https://news.mongabay.com/2021/08/the-kichwa-woman-fighting-drug-traffickers-and-loggers-in-the-peruvian-amazon/" data-wpel-link="internal">The Kichwa woman fighting drug traffickers and loggers in the Peruvian Amazon</a>
</li>
<li class="post-244021">
<a href="https://news.mongabay.com/2021/06/rights-groups-demand-end-to-cambodias-persecution-of-green-activists/" data-wpel-link="internal">Rights groups demand end to Cambodia’s persecution of green activists</a>
</li>
<li class="post-243877">
<a href="https://news.mongabay.com/2021/06/with-indigenous-rights-at-stake-in-brasilia-a-territory-is-attacked-in-paraty/" data-wpel-link="internal">With Indigenous rights at stake in Brasília, a territory is attacked in Paraty</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/endangered-environmentalists.jpg" alt="Endangered Environmentalists" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/endangered-environmentalists" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Indonesia's Forest Guardians</h4>
<ul>
<li class="post-243057">
<a href="https://news.mongabay.com/2021/06/from-flores-to-papua-meet-10-of-indonesias-mangrove-guardians/" data-wpel-link="internal">From Flores to Papua: Meet 10 of Indonesia’s mangrove guardians</a>
</li>
<li class="post-233602">
<a href="https://news.mongabay.com/2020/08/i-am-fighting-for-my-tribes-forest-it-gives-us-food-culture-and-life-commentary/" data-wpel-link="internal">Why I stand for my tribe&#8217;s forest: It gives us food, culture, and life (commentary)</a>
</li>
<li class="post-223587">
<a href="https://news.mongabay.com/2019/10/reforesting-a-village-in-indonesia-one-batch-of-gourmet-beans-at-a-time/" data-wpel-link="internal">Reforesting a village in Indonesia, one batch of gourmet beans at a time</a>
</li>
<li class="post-222953">
<a href="https://news.mongabay.com/2019/09/restoring-sumatras-leuser-ecosystem-one-small-farm-at-a-time/" data-wpel-link="internal">Restoring Sumatra’s Leuser Ecosystem, one small farm at a time</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/indonesias-forest-guardians.jpg" alt="Indonesia's Forest Guardians" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/indonesias-forest-guardians" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Conservation Effectiveness</h4>
<ul>
<li class="post-249643">
<a href="https://news.mongabay.com/2021/11/young-forests-can-help-heal-tropical-aquatic-ecosystems-study/" data-wpel-link="internal">Young forests can help heal tropical aquatic ecosystems: Study</a>
</li>
<li class="post-249592">
<a href="https://news.mongabay.com/2021/11/not-sharing-and-learning-from-conservation-failures-ensures-future-mistakes-commentary/" data-wpel-link="internal">How sharing and learning from failures can transform conservation (commentary)</a>
</li>
<li class="post-242561">
<a href="https://news.mongabay.com/2021/05/is-planting-trees-as-good-for-the-earth-as-everyone-says/" data-wpel-link="internal">Is planting trees as good for the Earth as everyone says?</a>
</li>
<li class="post-242524">
<a href="https://news.mongabay.com/2021/05/bad-science-planting-frenzy-misses-the-grasslands-for-the-trees/" data-wpel-link="internal">‘Bad science’: Planting frenzy misses the grasslands for the trees</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/conservation-effectiveness.jpg" alt="Conservation Effectiveness" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/conservation-effectiveness" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Southeast Asian infrastructure</h4>
<ul>
<li class="post-250394">
<a href="https://news.mongabay.com/2021/12/in-laos-a-very-dangerous-dam-threatens-an-ancient-world-heritage-site/" data-wpel-link="internal">In Laos, a ‘very dangerous dam’ threatens an ancient world heritage site</a>
</li>
<li class="post-249601">
<a href="https://news.mongabay.com/2021/11/new-map-reveals-adverse-effect-of-balis-new-highway-project-on-its-natural-and-cultural-landscape/" data-wpel-link="internal">Bali&#8217;s new highway project sparks concerns about agriculture and conservation areas</a>
</li>
<li class="post-248403">
<a href="https://news.mongabay.com/2021/10/deforestation-notches-up-along-logging-roads-on-pngs-new-britain-island/" data-wpel-link="internal">Deforestation notches up along logging roads on PNG’s New Britain Island</a>
</li>
<li class="post-245945">
<a href="https://news.mongabay.com/2021/08/plantations-and-roads-strip-away-papuas-forests-theyre-just-getting-started/" data-wpel-link="internal">Plantations and roads strip away Papua’s forests. They’re just getting started</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/southeast-asian-infrastructure.jpg" alt="Southeast Asian infrastructure" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/southeast-asian-infrastructure" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
</div>
</main>
</div>

<svg display="none">
<defs>
<g id="by">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.637" cy="28.806" r="28.276" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.988,0,16.57,3.085,22.742,9.257C66.393,11.967,69.5,19.548,69.5,28.5c0,8.991-3.049,16.476-9.145,22.456 C53.879,57.319,46.242,60.5,37.443,60.5c-8.649,0-16.153-3.144-22.514-9.43C8.644,44.784,5.5,37.262,5.5,28.5 c0-8.761,3.144-16.342,9.429-22.742C21.101-0.415,28.604-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.553-18.457,7.657 c-5.22,5.334-7.829,11.525-7.829,18.572c0,7.086,2.59,13.22,7.77,18.398c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.607,18.629-7.828c5.029-4.838,7.543-10.952,7.543-18.343c0-7.276-2.553-13.465-7.656-18.571 C50.967,4.824,44.795,2.272,37.557,2.272z M46.129,20.557v13.085h-3.656v15.542h-9.944V33.643h-3.656V20.557 c0-0.572,0.2-1.057,0.599-1.457c0.401-0.399,0.887-0.6,1.457-0.6h13.144c0.533,0,1.01,0.2,1.428,0.6 C45.918,19.5,46.129,19.986,46.129,20.557z M33.042,12.329c0-3.008,1.485-4.514,4.458-4.514s4.457,1.504,4.457,4.514 c0,2.971-1.486,4.457-4.457,4.457S33.042,15.3,33.042,12.329z"></path>
</g>
<g id="cc">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.785" cy="28.501" r="28.836" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.441-3.5c8.951,0,16.572,3.125,22.857,9.372c3.008,3.009,5.295,6.448,6.857,10.314 c1.561,3.867,2.344,7.971,2.344,12.314c0,4.381-0.773,8.486-2.314,12.313c-1.543,3.828-3.82,7.21-6.828,10.143 c-3.123,3.085-6.666,5.448-10.629,7.086c-3.961,1.638-8.057,2.457-12.285,2.457s-8.276-0.808-12.143-2.429 c-3.866-1.618-7.333-3.961-10.4-7.027c-3.067-3.066-5.4-6.524-7-10.372S5.5,32.767,5.5,28.5c0-4.229,0.809-8.295,2.428-12.2 c1.619-3.905,3.972-7.4,7.057-10.486C21.08-0.394,28.565-3.5,37.441-3.5z M37.557,2.272c-7.314,0-13.467,2.553-18.458,7.657 c-2.515,2.553-4.448,5.419-5.8,8.6c-1.354,3.181-2.029,6.505-2.029,9.972c0,3.429,0.675,6.734,2.029,9.913 c1.353,3.183,3.285,6.021,5.8,8.516c2.514,2.496,5.351,4.399,8.515,5.715c3.161,1.314,6.476,1.971,9.943,1.971 c3.428,0,6.75-0.665,9.973-1.999c3.219-1.335,6.121-3.257,8.713-5.771c4.99-4.876,7.484-10.99,7.484-18.344 c0-3.543-0.648-6.895-1.943-10.057c-1.293-3.162-3.18-5.98-5.654-8.458C50.984,4.844,44.795,2.272,37.557,2.272z M37.156,23.187 l-4.287,2.229c-0.458-0.951-1.019-1.619-1.685-2c-0.667-0.38-1.286-0.571-1.858-0.571c-2.856,0-4.286,1.885-4.286,5.657 c0,1.714,0.362,3.084,1.085,4.113c0.724,1.029,1.791,1.544,3.201,1.544c1.867,0,3.181-0.915,3.944-2.743l3.942,2 c-0.838,1.563-2,2.791-3.486,3.686c-1.484,0.896-3.123,1.343-4.914,1.343c-2.857,0-5.163-0.875-6.915-2.629 c-1.752-1.752-2.628-4.19-2.628-7.313c0-3.048,0.886-5.466,2.657-7.257c1.771-1.79,4.009-2.686,6.715-2.686 C32.604,18.558,35.441,20.101,37.156,23.187z M55.613,23.187l-4.229,2.229c-0.457-0.951-1.02-1.619-1.686-2 c-0.668-0.38-1.307-0.571-1.914-0.571c-2.857,0-4.287,1.885-4.287,5.657c0,1.714,0.363,3.084,1.086,4.113 c0.723,1.029,1.789,1.544,3.201,1.544c1.865,0,3.18-0.915,3.941-2.743l4,2c-0.875,1.563-2.057,2.791-3.541,3.686 c-1.486,0.896-3.105,1.343-4.857,1.343c-2.896,0-5.209-0.875-6.941-2.629c-1.736-1.752-2.602-4.19-2.602-7.313 c0-3.048,0.885-5.466,2.658-7.257c1.77-1.79,4.008-2.686,6.713-2.686C51.117,18.558,53.938,20.101,55.613,23.187z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60" id="more">
<path d="M18 26c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm12 0c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm16 4c0-2.206-1.794-4-4-4s-4 1.794-4 4 1.794 4 4 4 4-1.794 4-4z"></path>
<path d="M2.414 30l13.293-13.293a.999.999 0 1 0-1.414-1.414l-14 14a.999.999 0 0 0 0 1.414l14 14a.997.997 0 0 0 1.414 0 .999.999 0 0 0 0-1.414L2.414 30zm57.293-.707l-14-14a.999.999 0 1 0-1.414 1.414L57.586 30 44.293 43.293a.999.999 0 1 0 1.414 1.414l14-14a.999.999 0 0 0 0-1.414z"></path>
</symbol>
<g id="nd">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.564" cy="28.288" r="29.013" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.951,0,16.531,3.105,22.742,9.315C66.393,11.987,69.5,19.548,69.5,28.5c0,8.954-3.049,16.457-9.145,22.514 C53.918,57.338,46.279,60.5,37.443,60.5c-8.649,0-16.153-3.143-22.514-9.43C8.644,44.786,5.5,37.264,5.5,28.501 c0-8.723,3.144-16.285,9.429-22.685C21.138-0.395,28.643-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.572-18.457,7.715 c-5.22,5.296-7.829,11.467-7.829,18.513c0,7.125,2.59,13.257,7.77,18.4c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.608,18.629-7.828c5.029-4.876,7.543-10.989,7.543-18.343c0-7.313-2.553-13.485-7.656-18.513 C51.004,4.842,44.832,2.272,37.557,2.272z M49.615,20.956v5.486H26.358v-5.486H49.615z M49.615,31.243v5.483H26.358v-5.483H49.615 z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 486.392 486.392" id="rss">
<g fill="#010002">
<path d="M.182 0v93.266c216.505 0 392.7 176.378 392.7 393.126h93.509C486.392 218.268 268.245 0 .182 0z"></path>
<path d="M.061 165.221v93.235c60.708 0 117.768 23.742 160.752 66.757 42.924 42.894 66.636 100.227 66.636 161.178h93.661c0-177.107-144.063-321.17-321.049-321.17z"></path>
<path d="M64.751 356.647C29.031 356.647 0 385.739 0 421.245c0 35.719 29.031 64.538 64.751 64.538 35.841 0 64.842-28.819 64.842-64.538-.03-35.445-29.001-64.598-64.842-64.598z"></path>
</g>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 97.395 97.395" id="instagram">
<path d="M12.501 0h72.393c6.875 0 12.5 5.09 12.5 12.5v72.395c0 7.41-5.625 12.5-12.5 12.5H12.501C5.624 97.395 0 92.305 0 84.895V12.5C0 5.09 5.624 0 12.501 0zm58.447 10.821a4.395 4.395 0 0 0-4.383 4.385v10.495a4.396 4.396 0 0 0 4.383 4.385h11.008a4.398 4.398 0 0 0 4.385-4.385V15.206a4.397 4.397 0 0 0-4.385-4.385H70.948zm15.439 30.367h-8.572a28.486 28.486 0 0 1 1.25 8.355c0 16.2-13.556 29.332-30.275 29.332-16.718 0-30.272-13.132-30.272-29.332 0-2.904.438-5.708 1.25-8.355h-8.945v41.141a3.884 3.884 0 0 0 3.872 3.872h67.822a3.883 3.883 0 0 0 3.872-3.872V41.188h-.002zM48.789 29.533c-10.802 0-19.56 8.485-19.56 18.953s8.758 18.953 19.56 18.953c10.803 0 19.562-8.485 19.562-18.953s-8.758-18.953-19.562-18.953z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96.124 96.123" id="facebook">
<path xmlns="http://www.w3.org/2000/svg" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.117 430.117" id="linkedin">
<path d="M430.117 261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707-25.473 0-40.632 17.142-47.301 33.724-2.432 5.928-3.058 14.179-3.058 22.477V420.56h-92.219s1.242-251.285 0-277.32h92.21v39.309c-.187.294-.43.611-.606.896h.606v-.896c12.251-18.869 34.13-45.824 83.102-45.824 60.673-.001 106.157 39.636 106.157 124.818zM52.183 9.558C20.635 9.558 0 30.251 0 57.463c0 26.619 20.038 47.94 50.959 47.94h.616c32.159 0 52.159-21.317 52.159-47.94-.606-27.212-20-47.905-51.551-47.905zM5.477 420.56h92.184V143.24H5.477v277.32z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612 612" id="twitter">
<path d="M612 116.258a250.714 250.714 0 0 1-72.088 19.772c25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.551 56.217-125.551 125.513 0 9.828 1.109 19.427 3.251 28.606-104.326-5.24-196.835-55.223-258.75-131.174-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.479a125.556 125.556 0 0 1-56.867-15.756v1.568c0 60.806 43.291 111.554 100.693 123.104-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-.803-23.634-2.333 15.985 49.907 62.336 86.199 117.253 87.194-42.947 33.654-97.099 53.655-155.916 53.655-10.134 0-20.116-.612-29.944-1.721 55.567 35.681 121.536 56.485 192.438 56.485 230.948 0 357.188-191.291 357.188-357.188l-.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#010002"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90" id="youtube">
<path d="M70.939 65.832H66l.023-2.869a2.329 2.329 0 0 1 2.326-2.318h.315a2.332 2.332 0 0 1 2.332 2.318l-.057 2.869zm-18.526-6.148c-1.253 0-2.278.842-2.278 1.873V75.51c0 1.029 1.025 1.869 2.278 1.869 1.258 0 2.284-.84 2.284-1.869V61.557c0-1.032-1.026-1.873-2.284-1.873zM82.5 51.879v26.544C82.5 84.79 76.979 90 70.23 90H19.771C13.02 90 7.5 84.79 7.5 78.423V51.879c0-6.367 5.52-11.578 12.271-11.578H70.23c6.749 0 12.27 5.211 12.27 11.578zM23.137 81.305l-.004-27.961 6.255.002v-4.143l-16.674-.025v4.073l5.205.015v28.039h5.218zm18.75-23.796h-5.215V72.44c0 2.16.131 3.24-.008 3.621-.424 1.158-2.33 2.388-3.073.125-.126-.396-.015-1.591-.017-3.643l-.021-15.034h-5.186l.016 14.798c.004 2.268-.051 3.959.018 4.729.127 1.357.082 2.939 1.341 3.843 2.346 1.69 6.843-.252 7.968-2.668l-.01 3.083 4.188.005-.001-23.79zM58.57 74.607l-.011-12.427c-.004-4.736-3.547-7.572-8.356-3.74l.021-9.239-5.209.008-.025 31.89 4.284-.062.39-1.986c5.473 5.021 8.914 1.58 8.906-4.444zm16.321-1.647l-3.91.021c-.002.155-.008.334-.01.529v2.182c0 1.168-.965 2.119-2.137 2.119h-.766c-1.174 0-2.139-.951-2.139-2.119v-5.739h8.954v-3.37c0-2.463-.063-4.925-.267-6.333-.641-4.454-6.893-5.161-10.051-2.881a5.887 5.887 0 0 0-2.188 2.945c-.444 1.281-.665 3.031-.665 5.254v7.41c.002 12.318 14.964 10.577 13.179-.018zM54.833 32.732a3.55 3.55 0 0 0 1.254 1.584c.56.394 1.276.592 2.134.592.752 0 1.418-.203 1.998-.622.578-.417 1.065-1.04 1.463-1.871l-.099 2.046h5.813V9.74H62.82v19.24a1.907 1.907 0 0 1-3.811 0V9.74h-4.776v16.674c0 2.124.039 3.54.102 4.258.065.713.229 1.397.498 2.06zM37.217 18.77c0-2.373.198-4.226.591-5.562.396-1.331 1.107-2.401 2.137-3.208 1.027-.811 2.342-1.217 3.941-1.217 1.345 0 2.497.264 3.459.781.967.52 1.713 1.195 2.23 2.028a8 8 0 0 1 1.076 2.574c.195.891.291 2.235.291 4.048v6.252c0 2.293-.092 3.98-.271 5.051a8.006 8.006 0 0 1-1.146 3.004c-.58.924-1.329 1.615-2.237 2.056-.918.445-1.968.663-3.154.663-1.325 0-2.441-.183-3.361-.565-.923-.38-1.636-.953-2.144-1.714-.513-.762-.874-1.69-1.092-2.772-.219-1.081-.323-2.707-.323-4.874l.003-6.545zm4.553 9.82c0 1.4 1.042 2.543 2.311 2.543 1.27 0 2.308-1.143 2.308-2.543V15.43c0-1.398-1.038-2.541-2.308-2.541-1.269 0-2.311 1.143-2.311 2.541v13.16zm-16.088 6.645h5.484l.006-18.96L37.652.033h-5.998l-3.445 12.064L24.715 0h-5.936l6.894 16.284.009 18.951z"></path>
</symbol>
</defs>
</svg>
<footer class="footer" role="contentinfo">
<div class="container">
<div class="row">
<div class="col-lg-3">
<div id="text-6" class="widget_text"><h4>About Mongabay</h4> <div class="textwidget"><p>Mongabay is a U.S.-based non-profit conservation and environmental science news platform. Our EIN or tax ID is 45-3714703.</p>
<p><a href="https://www.mongabay.org/donate/?bottom_menu_link" data-wpel-link="external" target="_blank" rel="external"><img class="alignnone size-full wp-image-239807" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2021/02/19192125/Donate-Button-156x45-1.jpg" alt="" width="160" height="45" /></a></p>
</div>
</div> </div>
<div class="col-lg-3">
<div id="nav_menu-2" class="widget_nav_menu"><h4>Information</h4><ul id="menu-other-monagabay-sites" class="menu"><li id="menu-item-1638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1638"><a href="https://www.mongabay.org" data-wpel-link="external" target="_blank" rel="external">Mongabay.org</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1640"><a href="https://tropicalforestnetwork.org/" data-wpel-link="external" target="_blank" rel="external">Tropical Forest Network</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641"><a href="https://www.wildmadagascar.org/" data-wpel-link="external" target="_blank" rel="external">Wild Madagascar</a></li>
<li id="menu-item-1642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642"><a href="https://selvastropicales.org/" data-wpel-link="external" target="_blank" rel="external">Selva Tropicales</a></li>
<li id="menu-item-1644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1644"><a href="https://www.mongabay.co.id" data-wpel-link="external" target="_blank" rel="external">Mongabay Indonesia</a></li>
<li id="menu-item-203844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203844"><a href="https://india.mongabay.com" data-wpel-link="external" target="_blank" rel="external">Mongabay India</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-3" class="widget_nav_menu"><h4>Social</h4><ul id="menu-social-channels" class="menu"><li id="menu-item-197999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197999"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Facebook</a></li>
<li id="menu-item-198000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198000"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Twitter</a></li>
<li id="menu-item-198001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198001"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external">Instagram</a></li>
<li id="menu-item-198002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198002"><a href="https://www.linkedin.com/company-beta/1617875/" data-wpel-link="external" target="_blank" rel="external">LinkedIn</a></li>
<li id="menu-item-198003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198003"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external">YouTube</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-1" class="widget_nav_menu"><h4>Information</h4><ul id="menu-information" class="menu"><li id="menu-item-1633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1633"><a href="https://www.mongabay.com/about" data-wpel-link="external" target="_blank" rel="external">About Mongabay</a></li>
<li id="menu-item-228420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228420"><a href="https://news.mongabay.com/submissions/" data-wpel-link="internal">Submissions</a></li>
<li id="menu-item-1636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1636"><a href="https://www.mongabay.com/advertising" data-wpel-link="external" target="_blank" rel="external">Advertising</a></li>
<li id="menu-item-1637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1637"><a href="https://www.mongabay.com/contact" data-wpel-link="external" target="_blank" rel="external">Contact Us</a></li>
<li id="menu-item-1635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1635"><a href="https://www.mongabay.com/privacy" data-wpel-link="external" target="_blank" rel="external">Privacy Policy</a></li>
<li id="menu-item-1634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1634"><a href="https://www.mongabay.com/terms" data-wpel-link="external" target="_blank" rel="external">Copyright &#038; Terms of Use</a></li>
</ul></div> </div>
<p class="copyright">
© 2021 Copyright Conservation news </p>
</div>
</div>
</footer>
<div class='offline-indicator offline-indicator--bottom' style='background-color: #000000'><p style='color:#ffffff'>you&#039;re currently offline</p></div><div id="pum-250229" class="pum pum-overlay pum-theme-250221 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:250229,&quot;slug&quot;:&quot;2021-year-end-donation-appeal&quot;,&quot;theme_id&quot;:250221,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-250229&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:true,&quot;path&quot;:true,&quot;time&quot;:&quot;3 days&quot;}},{&quot;event&quot;:&quot;form_submission&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-250229&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;1 month&quot;,&quot;form&quot;:&quot;any&quot;,&quot;only_in_popup&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:15000,&quot;cookie_name&quot;:[&quot;pum-250229&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true">
<div id="popmake-250229" class="pum-container popmake theme-250221 pum-responsive pum-responsive-medium responsive size-medium">
<div class="pum-content popmake-content" tabindex="0">
<p align="center"><a href="https://donorbox.org/2021-year-end-campaign?default_interval=o&amp;amount=50&amp;hide_donation_meter=true&amp;utm_source=mongabay.com&amp;utm_medium=modal-pop&amp;utm_campaign=2021_YE_match_v2" data-wpel-link="external" target="_blank" rel="external"><img class="aligncenter size-full wp-image-250231" src="https://mongabay-images.s3.amazonaws.com/ads/mongabay-is-a-nonprofit-f9.jpg" alt="" width="440" height="88" /></a><br />
<script src="https://donorbox.org/widget.js" paypalExpress="false"></script><iframe style="max-width: 500px; min-width: 250px; max-height: none!important;" src="https://donorbox.org/embed/2021-year-end-campaign?default_interval=o&amp;amount=50&amp;hide_donation_meter=true&amp;utm_source=mongabay.com&amp;utm_medium=modal-pop&amp;utm_campaign=2021_YE_match_v2" name="donorbox" width="100%" height="540px" frameborder="0" scrolling="no" seamless="seamless"></iframe></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/jq.fittext.min.js' id='fittext-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/util.min.js' id='bootstraputils-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/tabs.min.js' id='bootstraptabs-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/addtohomescreen.min.js' id='addtohomescreen-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/scripts.min.js' id='scripts-js'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"8.4.329"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.hs-scripts.com/5981609.js?integration=WordPress' async defer id='hs-script-loader'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-offline.js' id='pwp-offline-script-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-installprompt.js' id='pwp-installprompt-script-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/news.mongabay.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/news.mongabay.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"250221","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/news.mongabay.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-250229":{"triggers":[{"type":"auto_open","settings":{"delay":15000,"cookie_name":["pum-250229"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-250229","key":"","session":true,"path":true,"time":"3 days"}},{"event":"form_submission","settings":{"name":"pum-250229","key":"","session":null,"path":true,"time":"1 month","form":"any","only_in_popup":true}}],"disable_on_mobile":true,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"250221","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","id":250229,"slug":"2021-year-end-donation-appeal"}};
/* ]]> */
</script>
<script type='text/javascript' src='//news.mongabay.com/wp-content/uploads/sites/20/pum/pum-site-scripts-20.js?defer&#038;generated=1638747660&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js' id='mobile-detect-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <script type="text/javascript">
	     	jQuery('.soliloquy-container').removeClass('no-js');
	   </script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"20":{"233914":"https:\/\/mongabay.org\/donate\/?indonesia-west-papua-raja-ampat-daroyen-ad"}};
			</script> </body>
</html>