<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" class="no-js">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" class="no-js">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" class="no-js" style="">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Indonesian miners eyeing EV nickel boom seek to dump waste into the sea</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTQ2G9');</script>

<link rel="shortcut icon" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s.jpg">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l.jpg">
<meta name="referrer" content="always" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="description" content="Environmental science and conservation news" />
<meta property="fb:pages" content="24436227877" />
<script>var et_site_url='https://news.mongabay.com';var et_post_id='230367';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://news.mongabay.com/2020/05/indonesian-miners-eyeing-ev-nickel-boom-seek-to-dump-waste-into-the-sea/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.mongabay.com/#website","url":"https://news.mongabay.com/","name":"Conservation news","inLanguage":"en-US","description":"Environmental science and conservation news","potentialAction":[{"@type":"SearchAction","target":"https://news.mongabay.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://news.mongabay.com/2020/05/indonesian-miners-eyeing-ev-nickel-boom-seek-to-dump-waste-into-the-sea/#primaryimage","inLanguage":"en-US","url":"https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17234933/indonesia_komodo_uw_170252.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://news.mongabay.com/2020/05/indonesian-miners-eyeing-ev-nickel-boom-seek-to-dump-waste-into-the-sea/#webpage","url":"https://news.mongabay.com/2020/05/indonesian-miners-eyeing-ev-nickel-boom-seek-to-dump-waste-into-the-sea/","name":"Indonesian miners eyeing EV nickel boom seek to dump waste into the sea","isPartOf":{"@id":"https://news.mongabay.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://news.mongabay.com/2020/05/indonesian-miners-eyeing-ev-nickel-boom-seek-to-dump-waste-into-the-sea/#primaryimage"},"datePublished":"2020-05-18T04:15:53+00:00","dateModified":"2020-05-18T04:15:53+00:00","author":{"@id":"https://news.mongabay.com/#/schema/person/0a72dea70e3266f5442045af9d0638bc"},"potentialAction":[{"@type":"ReadAction","target":["https://news.mongabay.com/2020/05/indonesian-miners-eyeing-ev-nickel-boom-seek-to-dump-waste-into-the-sea/"]}]},{"@type":["Person"],"@id":"https://news.mongabay.com/#/schema/person/0a72dea70e3266f5442045af9d0638bc","name":"mongabayauthor","image":{"@type":"ImageObject","@id":"https://news.mongabay.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4b92e2db59fad88cb67084fb43b289ca?s=96&d=identicon&r=g","caption":"mongabayauthor"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//s.w.org' />
 <script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://news.mongabay.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css' href='https://news.mongabay.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' media='all' />
<link rel='stylesheet' id='pwp-offline-style-css' href='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/styles/ui-offline.css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css' href='https://checkout.stripe.com/v3/checkout/button.css' media='all' />
<link rel='stylesheet' id='simpay-public-css' href='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/css/simpay-public.min.css' media='all' />
<link rel='stylesheet' id='simpay-jquery-ui-cupertino-css' href='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/vendor/jquery-ui/jquery-ui-cupertino.min.css' media='all' />
<link rel='stylesheet' id='simpay-public-pro-css' href='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/css/simpay-public-pro.min.css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css' href='https://news.mongabay.com/wp-content/plugins/paid-memberships-pro/css/frontend.css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css' href='https://news.mongabay.com/wp-content/plugins/paid-memberships-pro/css/print.css' media='print' />
<link rel='stylesheet' id='give-styles-css' href='https://news.mongabay.com/wp-content/plugins/give/assets/dist/css/give.css' media='all' />
<link rel='stylesheet' id='framework-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/framework.min.160719.css' media='all' />
<link rel='stylesheet' id='boostrap-css' href='https://news.mongabay.com/wp-content/themes/mongabay_v1/css/bootstrap.min.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://news.mongabay.com/wp-content/uploads/sites/20/tablepress-combined.min.css' media='all' />
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"","publishable_key":"","checkout_image":"","checkout_address":"","checkout_processing_text":"Donation Processing...","zipcode_option":"","remember_option":"","give_version":"2.6.2","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"US","stripe_card_update":"","stripe_account_id":"","preferred_locale":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","checkout_nonce":"173bcd7fcc","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"2","give_version":"2.6.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","ajaxNonce":"bfe6d48bf0","loading":"Loading","select_option":"Please select an option","default_gateway":"manual","permalinks":"1","number_decimals":2},"cookie_hash":"929e20a493eb483651965ef5b36333ed","session_nonce_cookie_name":"wp-give_session_reset_nonce_929e20a493eb483651965ef5b36333ed","session_cookie_name":"wp-give_session_929e20a493eb483651965ef5b36333ed","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/news.mongabay.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/give/assets/dist/js/give.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"","publishable_key":"","checkout_image":"","checkout_address":"","checkout_processing_text":"Donation Processing...","zipcode_option":"","remember_option":"","give_version":"2.6.2","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"US","stripe_card_update":"","stripe_account_id":"","preferred_locale":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/give/assets/dist/js/give-stripe-checkout.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/give/assets/dist/js/give-stripe.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<link rel='https://api.w.org/' href='https://news.mongabay.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F05%2Findonesian-miners-eyeing-ev-nickel-boom-seek-to-dump-waste-into-the-sea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F05%2Findonesian-miners-eyeing-ev-nickel-boom-seek-to-dump-waste-into-the-sea%2F&#038;format=xml" />
<meta name="generator" content="Give v2.6.2" />
<script type='text/javascript'>var PwpJsVars = {"AjaxURL":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","homeurl":"https:\/\/news.mongabay.com\/","installprompt":{"mode":"normal","pageloads":"2","onclick":""}};</script> <script type="text/javascript" id="serviceworker-unregister">
			if ('serviceWorker' in navigator) {
				navigator.serviceWorker.getRegistrations().then(function (registrations) {
					registrations.forEach(function (registration) {
						if (registration.active.scriptURL === window.location.origin + '/pwp-serviceworker.js') {
							registration.unregister();
						}
					});
				});
			}
		</script>
<script type="text/javascript" id="serviceworker">
			if (navigator.serviceWorker) {
				window.addEventListener('load', function () {
					navigator.serviceWorker.register(
						"https:\/\/news.mongabay.com\/?wp_service_worker=1", {"scope": "\/"}
					);
				});
			}
		</script>
<link rel="manifest" href="https://news.mongabay.com/wp-json/app/v1/pwp-manifest"><meta name="theme-color" content="#669900"> <meta name="onesignal" content="wordpress-plugin" />
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>

			window.OneSignal = window.OneSignal || [];

			OneSignal.push(function () {

				OneSignal.SERVICE_WORKER_UPDATER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PATH = "https://news.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PARAM = {
					scope: '/'
				};

				OneSignal.setDefaultNotificationUrl("https://news.mongabay.com");
				var oneSignal_options = {};
				window._oneSignalInitOptions = oneSignal_options;

				oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3a782913-6b68-46c5-999b-565ead3bc689';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5e2915a8-1095-4900-b2af-7b25bf2970dd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
				OneSignal.init(window._oneSignalInitOptions);
							});

			function documentInitOneSignal() {
				var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

				var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };				for (var i = 0; i < oneSignal_elements.length; i++) {
					oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
				}
			}

			if (document.readyState === 'complete') {
				documentInitOneSignal();
			} else {
				window.addEventListener("load", function (event) {
					documentInitOneSignal();
				});
			}
		</script>
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta name="viewport" content="width=device-width, initial-scale=1" /><meta property="fb:pages" content="139042016164873" /><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			minHeight: 1000,
			elements: ['#main', '#single-article-footer', '#special-series'],
			percentage: true,
			userTiming: true,
			pixelDepth: true,
			nonInteraction: true,
			gtmOverride: false,
	});
});
</script>
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_18 .et_bloom_form_content { background-color: #424242 !important; } .et_bloom .et_bloom_optin_18 .et_bloom_form_container .et_bloom_form_header { background-color: #363636 !important; } .et_bloom .et_bloom_optin_18 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_18 .et_bloom_form_content .et_bloom_fields i { color: #e57c58 !important; } .et_bloom .et_bloom_optin_18 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #e57c58 !important; } .et_bloom .et_bloom_optin_18 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_18 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_18 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_18 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_18 .et_bloom_form_container p, .et_bloom .et_bloom_optin_18 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_18 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_18 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_18 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'news.mongabay.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script> 
<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>

<meta name="description" content="" />
<meta name="Tags" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="keywords" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta name="robots" content="index, follow" />
<link rel="publisher" href="https://plus.google.com/+Mongabay/" />
<meta property="article:publisher" content="https://www.facebook.com/mongabay/" />
<meta property="og:title" content="Indonesian miners eyeing EV nickel boom seek to dump waste into the sea" />
<meta property="og:site_name" content="Mongabay Environmental News" />
<meta property="og:url" content="https://news.mongabay.com/2020/05/indonesian-miners-eyeing-ev-nickel-boom-seek-to-dump-waste-into-the-sea/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17234933/indonesia_komodo_uw_170252-768x512.jpg" />
<meta property="og:description" content="" />
<meta property="article:published_time" content="2020-05-18T00:15:53-04:00" />
<meta property="article:modified_time" content="2020-05-18T00:15:53-04:00" />
<meta property="article:section" content="Environmental news" />
<meta property="article:tag" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="fb:admins" content="139042016164873" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1559969950974398" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="" />
<meta name="twitter:title" content="Indonesian miners eyeing EV nickel boom seek to dump waste into the sea" />
<meta name="twitter:site" content="@mongabay" /><meta name="twitter:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17234933/indonesia_komodo_uw_170252-768x512.jpg" />
<meta name="twitter:creator" content="@Mongabay" />

<link rel="amphtml" href="https://news.mongabay.com/2020/05/indonesian-miners-eyeing-ev-nickel-boom-seek-to-dump-waste-into-the-sea/amp/"><script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"227087":{"title":"Adsense_300x250_2020","target":false},"224626":{"title":"Newsmatch frog ad6","target":"https:\/\/mongabay.org\/donate\/?newsmatch_frog_ad6"},"224624":{"title":"Newsmatch sunfish ad3","target":"https:\/\/mongabay.org\/donate\/?newsmatch_sunfish_ad3"},"224622":{"title":"Newsmatch langur Ad4","target":"https:\/\/mongabay.org\/donate\/?newsmatch_langur_ad4"},"224620":{"title":"Newsmatch jaguar Ad5","target":"https:\/\/mongabay.org\/donate\/?jaguar_newsmatch_ad5"},"213899":{"title":"AD_romina_canopy","target":"https:\/\/www.mongabay.com\/insider?AD_romina_canopy"},"213897":{"title":"AD_sue_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_sue_rainforest"},"213894":{"title":"AD_suep_rainforest","target":"https:\/\/www.mongabay.com\/insider?AD_suep_rainforest"},"213892":{"title":"AD_romi_bridge","target":"https:\/\/www.mongabay.com\/insider?AD_romi_bridge"},"212625":{"title":"AD_Shreya-N-Bengal2-","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-N-Bengal2-"},"212623":{"title":"AD_Shreya-Himalayas","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas"},"212621":{"title":"AD_john_cannon_20150413-063800","target":"https:\/\/www.mongabay.com\/insider?AD_john_cannon_20150413-063800"},"212619":{"title":"AD_erik-on-assignment","target":"https:\/\/www.mongabay.com\/insider?AD_erik-on-assignment"},"212617":{"title":"AD_Shreya-Buxatiger-reserve","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Buxatiger-reserve"},"212615":{"title":"AD_Shreya-Himalayas2","target":"https:\/\/www.mongabay.com\/insider?AD_Shreya-Himalayas2"},"212613":{"title":"rhett_butler_indonesia_sulawesi_171309","target":"https:\/\/www.mongabay.com\/insider?rhett_butler_indonesia_sulawesi_171309"},"212611":{"title":"AD_manambolo_team","target":"https:\/\/www.mongabay.com\/insider?AD_manambolo_team"},"212609":{"title":"AD_sarawak_2015532_rhett","target":"https:\/\/www.mongabay.com\/insider?AD_sarawak_2015532_rhett"},"212607":{"title":"AD_galapagos_personal_17002","target":"https:\/\/www.mongabay.com\/insider?AD_galapagos_personal_17002"},"212605":{"title":"AD_rhett_Aponogeton-1","target":"https:\/\/www.mongabay.com\/insider?AD_rhett_Aponogeton-1"},"212603":{"title":"AD_indonesia_komodo_uw_170505","target":"https:\/\/www.mongabay.com\/insider?AD_indonesia_komodo_uw_170505"}};
			advadsGATracking.UID = false;
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://news.mongabay.com/linkout/';
		</script>
<link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/16160320/cropped-mongabay_icon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-230367 single-format-standard give-test-mode give-page pmpro-body-has-access et_bloom indonesian-miners-eyeing-ev-nickel-boom-seek-to-dump-waste-into-the-sea">

<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NTQ2G9" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>


<div class="container">
<header class="header" role="banner">
<div id="language-bar"><ul><li><a href="https://www.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">English</a></li><li><a href="https://cn.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">中文 (Chinese)</a></li><li><a href="https://de.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Deutsch (German)</a></li><li><a href="https://es.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Español (Spanish)</a></li><li><a href="https://fr.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Français (French)</a></li><li><a href="https://www.mongabay.co.id/" data-wpel-link="external" target="_blank" rel="external">Bahasa Indonesia (Indonesian)</a></li><li><a href="https://it.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Italiano (Italian)</a></li><li><a href="https://jp.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">日本語 (Japanese)</a></li><li><a href="https://brasil.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Brasil (Portuguese)</a></li><li><a href="https://india.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">India</a></li><li><a href="https://philippines.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">Philippines</a></li></ul></div><div class="site-identity"><div class="logo"><a href="https://news.mongabay.com" data-wpel-link="internal"><svg width="410" height="75" aria-label="Mongabay"><image xlink:href="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.svg" src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_news.png" width="410" height="75" alt="Mongabay" /></svg></a></div></div><div class="main-menu"><nav class="navbar hidden-md-down navbar-light" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="navbarMainMenu">
<ul class="navbar-nav mr-auto">
<li class="nav-item 1"><a href="https://news.mongabay.com/list/rainforests" class="nav-link" data-wpel-link="internal">Rainforests</a></li><li class="nav-item 2"><a href="https://news.mongabay.com/list/oceans" class="nav-link" data-wpel-link="internal">Oceans</a></li><li class="nav-item 3"><a href="https://news.mongabay.com/list/environment" class="nav-link" data-wpel-link="internal">Animals & Environment</a></li><li class="nav-item 4"><a href="https://news.mongabay.com/list/conservation-solutions" class="nav-link" data-wpel-link="internal">Solutions</a></li><li class="nav-item 5"><a href="https://education.mongabay.com/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">For Kids</a></li><li class="nav-item 6"><a href="http://mongabay.org/donate/?menulink" class="nav-link" data-wpel-link="external" target="_blank" rel="external">DONATE</a></li><li class="nav-item 7"><a href="https://mongabay.org/impacts/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">Impact</a></li><li class="nav-item 8"><a href="https://www.mongabay.com/about/" class="nav-link" data-wpel-link="external" target="_blank" rel="external">More</a></li> <li class="menu-search">
<form class="search" method="get" action="https://news.mongabay.com" role="search">
<input class="search-input" type="search" name="s" placeholder="To search, type and hit enter." />
</form>

</li>
</ul>
</div>
</nav></div> </header>
<div class="clearfix"></div>
<main role="main">
<div id="headline">
<div class="article-headline">
<h1>Indonesian miners eyeing EV nickel boom seek to dump waste into the sea</h1>
</div>
<div class="single-article-meta">
by <a href="https://news.mongabay.com/by/ian-morse/" rel="tag" data-wpel-link="internal">Ian Morse</a> on 18 May 2020 <div class="social"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews.mongabay.com%2F2020%2F05%2Findonesian-miners-eyeing-ev-nickel-boom-seek-to-dump-waste-into-the-sea%2F" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#facebook"></use></svg></a><a class="twitter" href="https://twitter.com/intent/tweet?text=Indonesian%20miners%20eyeing%20EV%20nickel%20boom%20seek%20to%20dump%20waste%20into%20the%20sea&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F05%2Findonesian-miners-eyeing-ev-nickel-boom-seek-to-dump-waste-into-the-sea%2F&amp;via=Mongabay" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#twitter"></use></svg></a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnews.mongabay.com%2F2020%2F05%2Findonesian-miners-eyeing-ev-nickel-boom-seek-to-dump-waste-into-the-sea%2F&amp;title=Indonesian%20miners%20eyeing%20EV%20nickel%20boom%20seek%20to%20dump%20waste%20into%20the%20sea" target="_blank" data-wpel-link="external" rel="external"><svg class="icon"><use xlink:href="#linkedin"></use></svg></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fnews.mongabay.com%2F2020%2F05%2Findonesian-miners-eyeing-ev-nickel-boom-seek-to-dump-waste-into-the-sea%2F&amp;title=Indonesian%20miners%20eyeing%20EV%20nickel%20boom%20seek%20to%20dump%20waste%20into%20the%20sea" target="_blank" data-wpel-link="internal"></a><a class="email" href="javascript:emailArticle()" data-wpel-link="internal"></a><a class="bookmark" id="bookmark" href="#" title="Indonesian%20miners%20eyeing%20EV%20nickel%20boom%20seek%20to%20dump%20waste%20into%20the%20sea" rel="sidebar"></a><script>        jQuery(function() {
          jQuery('#bookmark').click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Mozilla Firefox Bookmark
              window.sidebar.addPanel(document.title, window.location.href, '');
            } else if (window.external && ('AddFavorite' in window.external)) { // IE Favorite
              window.external.AddFavorite(location.href, document.title);
            } else if (window.opera && window.print) { // Opera Hotlist
              this.title = document.title;
              return true;
            } else { // webkit - safari/chrome
              alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
            }
          });
        });

        function emailArticle(){
            window.location.href="mailto:?subject="+document.title+"&body="+escape(window.location.href);
        }

    </script></div> </div>
</div>
<div class="row article-cover-image no-gutters">
<div class="col-lg-12" style="background: url('https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17234933/indonesia_komodo_uw_170252.jpg');background-size: cover; background-position: center"></div>
</div>
<div class="row">
<div id="main" class="col-lg-8 single">

<article id="post-230367" class="post-230367 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized location-asia location-central-sulawesi location-indonesia location-north-maluku location-southeast-asia location-sulawesi topic-batteries topic-coral-reefs topic-deep-sea topic-electric-cars topic-energy topic-environment topic-environmental-law topic-environmental-politics topic-green topic-mining topic-oceans topic-pollution topic-renewable-energy topic-waste topic-water-pollution byline-ian-morse pmpro-has-access">
<div class="bulletpoints"><ul><li><em>Nickel-mining companies in Indonesia have pitched the government to allow them to dump their waste, or tailings, into the sea.</em></li><li><em>The country is the world’s biggest producer of nickel, one of the key elements in the rechargeable batteries that power electric vehicles and energy storage systems.</em></li><li><em>Indonesia already has a copper and gold mine that practices deep-sea tailings disposal, or DSTD, with devastating impacts on the local ecosystem, activists say.</em></li><li><em>Indonesia and neighboring Papua New Guinea are home to four of the 16 mines around the world that practice DSTD, but account for 91% of the estimated 227 million tons of tailings dumped into the ocean.</em></li></ul></div> <p>JAKARTA — As Indonesia ramps up its mining sector to feed the world’s hunger for zero-emission vehicles, it is faced with a problem: what to do with all the waste.</p>
<p>Now, companies building the nation’s first factories to produce the elements that power electric vehicles are seeking permission to dump billions of tons of potentially toxic waste into the waters of the Coral Triangle, home to the highest diversity of corals and reef fishes anywhere on the planet.</p>
<p>In January, two companies presented plans to use the method, known as deep-sea tailings disposal, or DSTD, to Indonesia’s Coordinating Ministry for Maritime and Investment Affairs, according to presentation documents seen by Mongabay.</p>
<p>Neither company appears to have received permission from the Ministry of Environment and Forestry, which must approve the practice, though factories pitching to dump waste in the ocean are already under construction.</p>
<p>Environmental advocates and researchers worry that the quest to profit from the global clean-energy transition will come at a cost to marine life in the Coral Triangle, a region encompassing part of Indonesia and several other countries in the western Pacific.</p>
<figure id="attachment_187058" class="wp-caption aligncenter"><img alt="" width="495" height="330" data-srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2016/06/01201530/Map_of_the_Coral_Triangle-495x330.jpg 495w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2016/06/01201530/Map_of_the_Coral_Triangle-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2016/06/01201530/Map_of_the_Coral_Triangle-900x600.jpg 900w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2016/06/01201530/Map_of_the_Coral_Triangle-200x133.jpg 200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2016/06/01201530/Map_of_the_Coral_Triangle.jpg 1024w" sizes="(max-width: 495px) 100vw, 495px" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2016/06/01201530/Map_of_the_Coral_Triangle-495x330.jpg" class="size-medium wp-image-187058 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-medium wp-image-187058" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2016/06/01201530/Map_of_the_Coral_Triangle-495x330.jpg" alt="" width="495" height="330" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2016/06/01201530/Map_of_the_Coral_Triangle-495x330.jpg 495w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2016/06/01201530/Map_of_the_Coral_Triangle-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2016/06/01201530/Map_of_the_Coral_Triangle-900x600.jpg 900w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2016/06/01201530/Map_of_the_Coral_Triangle-200x133.jpg 200w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2016/06/01201530/Map_of_the_Coral_Triangle.jpg 1024w" sizes="(max-width: 495px) 100vw, 495px" /></noscript><figcaption class="wp-caption-text">Image by the Coral Triangle Initiative on Coral Reefs, Fisheries, and Food Security, Public Domain.</figcaption></figure>
<p>Nickel mining, increasingly pushed to meet rising demand for batteries, has long been a core industry for Indonesia. Smelting for battery nickel produces large amounts of acidic waste full of heavy metals, and how to deal with the waste is one of the most important decisions in a smelting project.</p>
<p>Fewer than 20 nickel mines around the world dispose of their waste into the sea, but the proposals in Indonesia indicate that the projects would become some of the world’s biggest in terms of production and waste.</p>
<p>Companies often choose DSTD as a cost-efficient or safer option to manage tailings, the byproducts left over from extracting metals from ore. It’s an alternative to constructing a <a href="https://news.mongabay.com/2020/02/database-offers-new-details-on-the-dams-that-hold-mining-waste/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">dam to store the tailings</a> or spending money to treat the waste so it can be returned to the ground.</p>
<p>The practice, however, remains controversial if not only because research on it is scant. Scientists say that historically, data from environmental impact studies carried out before construction, monitoring during use, and post-mining rehabilitation have failed to uphold rigorous standards, if they are recorded at all.</p>
<p>“I don’t think we should be using the marine environment as a garbage dump,” said Amanda Reichelt-Brushett, a professor of environmental toxicology at Australia’s Southern Cross University, whose studies have shown that increased nickel ore in the ocean can damage coral in just four days.</p>
<figure id="attachment_207662" class="wp-caption aligncenter"><img alt="" width="768" height="512" data-srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/06/22052226/indonesia_komodo_uw_170979-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/06/22052226/indonesia_komodo_uw_170979-610x407.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/06/22052226/indonesia_komodo_uw_170979.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/06/22052226/indonesia_komodo_uw_170979-768x512.jpg" class="wp-image-207662 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-207662 size-medium" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/06/22052226/indonesia_komodo_uw_170979-768x512.jpg" alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/06/22052226/indonesia_komodo_uw_170979-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/06/22052226/indonesia_komodo_uw_170979-610x407.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/06/22052226/indonesia_komodo_uw_170979.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><figcaption class="wp-caption-text">Corals in Indonesia&#8217;s Komodo Island National Park. Image by Rhett A. Butler/Mongabay.</figcaption></figure>
<p>Indonesia, the world’s top producer of nickel, recently banned exports of the ore in a bid to encourage investment in processing plants at home, especially for the chemical compounds increasingly used in electric vehicle and renewable-energy storage batteries.</p>
<p>In two years, the country plans to add 30 new nickel smelters, a handful of them specifically designated to produce battery nickel. (Most of these smelters would produce nickel for use in the manufacture of stainless steel, and do not plan to use DSTD.)</p>
<p>In January, a week after the export ban went into effect, PT Trimegah Bangun Persada (TBP) and PT Hua Pioneer Indonesia (HPI) presented their plans for DSTD at the coordinating investment ministry’s office in Jakarta. Officials from the ministries of environment and fisheries were also in attendance.</p>
<p>TBP, an arm of the Indonesia’s Harita Group, is building a smelter on Obi Island, North Maluku province, where it operates a nickel mine.</p>
<p>HPI is set to manage the waste for four factories now under construction in Indonesia’s largest nickel industrial park, in Morowali, Central Sulawesi province. Those smelters are being built by Chinese-owned firms: Zhejiang Huayou Cobalt, GEM Group, PT Fajar Metal Industry, and PT Teluk Metals Industry. The latter two are subsidiaries of Tsingshan Group, which runs the Morowali park.</p>
<p>None of the companies responded to requests for comment.</p>
<p>In its presentation to government officials, TBP laid out plans to dump 6 million tons of tailings into the ocean each year. HPI wants to dump 25 million tons per year, which would make it one of the <a href="https://earthworks.org/cms/assets/uploads/2018/02/DOD-FactSheet-DumpingByNumbers-012919-3.pdf" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">biggest</a> DSTD projects in the world.</p>
<p>At each project, a high-pressure acid leaching plant would extract thousands of tons of nickel and cobalt from the ore, leaving behind millions of tons of waste laden with toxic heavy metals such as arsenic.</p>
<p>Under the companies’ plans, a network of pipes would discharge the tailings at a depth of 150-250 meters (490-820 feet) below sea level, where they would then be presumed to sink to the sea floor at least a kilometer (3,300 ft) below the surface, according to presentation documents.</p>
<figure id="attachment_230371" class="wp-caption aligncenter"><img alt="" width="768" height="512" data-srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17235146/sabah_underwater_0002x-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17235146/sabah_underwater_0002x-610x407.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17235146/sabah_underwater_0002x.jpg 780w" sizes="(max-width: 768px) 100vw, 768px" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17235146/sabah_underwater_0002x-768x512.jpg" class="size-medium wp-image-230371 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-medium wp-image-230371" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17235146/sabah_underwater_0002x-768x512.jpg" alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17235146/sabah_underwater_0002x-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17235146/sabah_underwater_0002x-610x407.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17235146/sabah_underwater_0002x.jpg 780w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><figcaption class="wp-caption-text">A parrotfish swims near the island of Borneo. Image by Rhett A. Butler/Mongabay.</figcaption></figure>
<p>A third company, PT Sulawesi Cahaya Mineral (SCM), which did not participate in the presentation, is also seeking approval for DSTD and has received permission from the governor of Central Sulawesi, according to the Mining Advocacy Network (Jatam), an Indonesian environmental NGO. It still needs approval from the environment ministry before it can carry out the practice. The firm did not respond to a request for comment.</p>
<p>At the meeting, several scientists from Indonesian universities also presented analyses in favor of the practice, although some indicated there wasn’t enough data to conclude whether tailings in the ocean would be affected by upwelling, a process in which deep, cold water rises to the surface. Some scientists have <a href="https://tos.org/oceanography/assets/docs/25-4_reichelt-brushett.pdf" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">warned</a> that upwelling could make it harder to predict where the tailings will land.</p>
<p>Asked to review the presentations, physical oceanographer John Luick, who has researched DSTD around the world, wrote in an email to Mongabay that the information they contained “would give me no confidence, if I were, for example, the regulatory body responsible for issuing the permit.”</p>
<p>The presentations, for example, did not include salinity data, which is necessary to assess the risk of upwelling spreading the tailings uncontrollably.</p>
<p>“For all we know, the density gradient, which is what suppresses upwelling, could be nil,” Luick said. “I would place very little faith in the results from either of the hydrodynamic models [included in the presentations].”</p>
<p>Rosa Vivien Ratnawati, the director general of waste management at the environment ministry, said she wasn’t aware of any applications from companies to carry out DSTD. Sayed Muhadar, the ministry’s director of toxic waste management, said the same thing. The environment minister, Siti Nurbaya Bakar, did not respond to a request for comment.</p>
<p>On the same day of the presentation, the coordinating investment minister, Luhut Pandjaitan, <a href="https://www.reuters.com/article/us-indonesia-politics/indonesia-approves-environmental-study-for-battery-grade-nickel-plants-minister-idUSKBN1Z7182" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">announced</a> the approval of environmental studies for the Morowali factories seeking permission to dump waste at sea. At the same time, he reportedly could not say whether the smelters had received permission for DSTD.</p>
<p>Atmadji Sumarkidjo, an aide to Luhut, did not respond to a request for comment.</p>
<figure id="attachment_203157" class="wp-caption aligncenter"><img alt="" width="500" height="332" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/01/24013833/Menteri-Siti-Nurbaya.jpg" class="size-full wp-image-203157 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-203157" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2018/01/24013833/Menteri-Siti-Nurbaya.jpg" alt="" width="500" height="332" /></noscript><figcaption class="wp-caption-text">Siti Nurbaya Bakar. Image courtesy of the Ministry of Environment and Forestry.</figcaption></figure>
<p>Both the mineral mining industry and the scientific community agree there is a lack of adequate information on the impacts of mine-waste disposal in the deep sea, according to the most recent <a href="https://unesdoc.unesco.org/ark:/48223/pf0000247519" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">report</a> from the Group of Experts on the Scientific Aspects of Marine Environmental Protection (GESAMP), a U.N. agency.</p>
<p>Most of the known information about DSTD has historically been under the tight control of mining companies, according to the report.</p>
<p>“Indonesia holds the hotspot of biodiversity for coral reefs and reef fishes, so they have a responsibility, but we also have a responsibility to protect the systems,” said Reichelt-Brushett, the environmental toxicology professor. “We can’t just put it all on one country to protect something that’s globally significant.”</p>
<p>Merah Johansyah, the director of Jatam, said he was worried that roughly 10,000 fishing families could see their livelihoods impacted by the projects in Morowali and Obi Island.</p>
<p>“These projects will adversely affect the lives of coastal communities, especially small-scale fishers or traditional fishers whose lives are highly dependent on marine and fisheries resources in the local waters,” he told Mongabay.</p>
<figure id="attachment_230372" class="wp-caption aligncenter"><img alt="" width="768" height="512" data-srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17235740/sulawesi-bunaken_0414-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17235740/sulawesi-bunaken_0414-610x407.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17235740/sulawesi-bunaken_0414.jpg 780w" sizes="(max-width: 768px) 100vw, 768px" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17235740/sulawesi-bunaken_0414-768x512.jpg" class="size-medium wp-image-230372 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-medium wp-image-230372" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17235740/sulawesi-bunaken_0414-768x512.jpg" alt="" width="768" height="512" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17235740/sulawesi-bunaken_0414-768x512.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17235740/sulawesi-bunaken_0414-610x407.jpg 610w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/17235740/sulawesi-bunaken_0414.jpg 780w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><figcaption class="wp-caption-text">A fisherman at sunset in Bunaken, Sulawesi, home to some of the world&#8217;s healthiest corals. Image by Rhett A. Butler/Mongabay.</figcaption></figure>
<p>In one of the only studies ever done on the effects of DSTD, researchers in 2015 <a href="https://www.nature.com/articles/srep09985" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">linked</a> ongoing dumping to declining marine life at two mines in Papua New Guinea, which is also part of the Coral Triangle. The study concluded that the waters around one closed mine, on Misima Island, was experiencing continued effects of the mine three and a half years after closure, though they were not able to compare the data to a baseline study. At the open mine, on Lihir Island, impacts were felt as far as 20 kilometers (12 miles) away.</p>
<p>At the Ramu nickel project in Papua New Guinea, similar to the ones under construction in Indonesia, a Chinese-owned smelter deposits 5 million tons of waste into the sea each year, a fraction of the waste planned in Indonesia. Last year, a coastal spill there turned oceans a crimson red. A research team <a href="https://news.pngfacts.com/2019/11/dead-dolphin-and-sea-water-samples-near.html" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">found</a> that mass fish deaths, concentrations of heavy metals, and never-before-seen arsenic bacteria “mud” resulted from inadequate waste management linked to its DSTD practice.</p>
<p>The presentations in Indonesia cited Ramu as an “environmentally sound” example of DSTD.</p>
<p>Indonesia’s Batu Hijau mine, currently the only mine in Indoensia that uses the ocean-dumping practice, was also used to buttress arguments for the practice.</p>
<p>Walhi, an Indonesian environmental NGO, says marine life declined along the coast of the Batu Hijau mine between 2006 and 2010. In 2011, the group <a href="http://www.minesandcommunities.org/article.php?a=10869" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">tried in vain</a> to persuade officials not to renew permits for the mine’s former owner, U.S.-based Newmont Corporation.</p>
<figure id="attachment_230373" class="wp-caption aligncenter"><img alt="" width="768" height="493" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/18000352/6898822066_b586cfa3db_c-768x493.jpg" class="size-medium wp-image-230373 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-medium wp-image-230373" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/18000352/6898822066_b586cfa3db_c-768x493.jpg" alt="" width="768" height="493" /></noscript><figcaption class="wp-caption-text">A satellite image of the Batu Hijau mine and tailings disposal site in Indonesia. Image by SkyTruth/<a href="https://www.flickr.com/photos/skytruth/6898822066/in/photolist-bvCgs3-qpiKkv-7qQPMU-stvN4X-bJx2Yp-22ZL2sc-9o6WS8-9o7DYV-9oaBQh-sMvdA7-9o7CsV-9o7uFt-7pS65a-9oaCaq-9o7G5z-9oawwY-9oaEdu-9oavYw-9o7A9v-9oaFcw-9o7DjP-FrWojU-bJx2W8-9o7Exz-9oaLyd-9o7BnB-9o7AxM-sqcTF2-9oaKmh-9oaKZQ-9o7JRr-9o7vVR-9oaNfE-7MujHN-o5UPBe-9oaHSQ-o5BvH8-o5NcAN-4WAsvL-o5UR8R-nNrazp-9oat7q-88Soh8-epA8BE-o5NEmu-nNq9Jw-njkNGe-9o6StT-o5NGUf-o7FUex" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">Flickr</a>.</figcaption></figure>
<p>In the companies’ presentations in Jakarta, DSTD was portrayed as preferable to the most common method of tailings management, storage behind a dam. Tailings dams were ruled out due to the difficulty in securing land, cost, and the potential for an earthquake to collapse the dam.</p>
<p>Structural problems resulted in a tailings dam collapse in Brazil last year, <a href="https://news.mongabay.com/2016/11/one-year-anniversary-of-brazil-dam-disaster-brings-prosecutions/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">killing</a> more than 250 people and prompting a <a href="https://www.reuters.com/article/us-mining-tailings-review/new-mining-waste-dam-rules-wont-be-finalized-by-march-deadline-icmm-head-says-idUSKBN20Q2Y4" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">review of industry standards</a> around the world.</p>
<p>Reichelt-Brushett, however, notes that DSTD is not immune to seismic activity, which could crack pipes and leak waste.</p>
<p>There are other ways to deal with tailings, researchers say. One is to create a heavier “paste” from the waste, making it easier to control and prevent from contaminating wildlife or marine life, whether dealt with on land or in the ocean. In studying mine waste in China, a group of researchers last year <a href="https://www.sciencedirect.com/science/article/pii/S0959652619344609" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">wrote</a> that paste technology is a “research hotspot” but due to the “harsh implementation environment” of the mining industry, there is still a “long way to go” in research.</p>
<p>Those strategies can be combined with another strategy, according to Ellen Moore, international mining coordinator at Earthworks, a D.C.-based environmental research and advocacy group.</p>
<p>“Viable, affordable alternatives are proven and broadly employed across the mining industry,” she said. “The best available technology given the geology and hydrology of the region would be putting tailings back into the pits and tunnels the ore came from.”</p>
<figure id="attachment_215362" class="wp-caption aligncenter"><img alt="" width="768" height="462" data-srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2019/02/10194906/7-td.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2019/02/10194906/7-td-610x367.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2019/02/10194906/7-td-768x462.jpg" class="size-medium wp-image-215362 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-medium wp-image-215362" src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2019/02/10194906/7-td-768x462.jpg" alt="" width="768" height="462" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2019/02/10194906/7-td.jpg 768w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2019/02/10194906/7-td-610x367.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><figcaption class="wp-caption-text">The breaking of the Fundão tailings dam in Brazil in 2015 created a flash flood of toxic mud that killed 19 people and destroyed this bridge. Mining executives were charged with qualified homicide. Image by Vinicius Mendonça/IBAMA.</figcaption></figure>
<p>As of 2015, there were 16 mines around the world that practiced DSTD. Seven were in Norway, three in PNG, and one each in Chile, the U.K., France, Greece, Turkey and Indonesia. Just the four mines in Indonesia and Papua New Guinea contribute 91% of an estimated 227 million tons of tailings dumped into the ocean, <a href="https://earthworks.org/cms/assets/uploads/2018/02/DOD-FactSheet-DumpingByNumbers-012919-3.pdf" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">according</a> to Earthworks, although that figure includes river dumping.</p>
<p>“Submarine tailings disposal,” Moore said, using an alternative name for the practice, “is a harmful, outdated practice that decimates marine life and destroys the livelihoods of fishing-dependent communities.”</p>
<p>Each DSTD project is highly dependent upon the local conditions of hydrodynamics, waste composition and even underwater geography, says Renee Grogan, co-chair of the DSTD working group at the Deep Ocean Stewardship Initiative (DOSI).</p>
<p>DOSI aims to promote best practices in DSTD projects rather than contest its use. It has been working with other groups to create an internationally accepted guideline to monitor and enforce rigorous scientific environmental impact assessments before dumping begins. GESAMP, the U.N.-sponsored group, plans to release a report with guidance on regulations and available knowledge this year.</p>
<p>Among the components of a suggested guideline, while not established yet, would be robust impact assessments, monitoring, and rehabilitation measures that monitor the seabed to ensure marine environments can be returned to their unadulterated state.</p>
<p>“The most important thing is to have a very cautious, conservative view of impact assessments,” Grogan said. “It’s definitely a case-by-case basis, and I think that’s part of the problem.”</p>
<p>After finding an accepted guideline, the biggest challenge is to enforce it. One method, Grogan says, is persuading financing bodies like the World Bank’s International Finance Corporation to refuse projects if they don’t uphold clean, standard practices of DSTD.</p>
<p>Others, however, oppose the use of DSTD altogether.</p>
<p>“Building new mines that would dump waste into the sea is a step backwards. We should be focused on reducing demand through improved recycling and greater efficiency,” Moore said.</p>
<p><em>Banner: A clownfish in the reefs of Komodo Island National Park, Indonesia. Image by Rhett A. Butler/Mongabay.</em></p>
<p><strong>FEEDBACK</strong>: <a href="https://form.jotform.com/70284136863156" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">Use this form</a> to send a message to the author of this post. If you want to post a public comment, you can do that at the bottom of the page.</p>
<span class="et_bloom_bottom_trigger"></span> <div id="single-article-footer">
<div id="single-article-meta">
<span>Article published by <a href="https://news.mongabay.com/author/mongabayauthor/" title="Posts by mongabayauthor" rel="author" data-wpel-link="internal">mongabayauthor</a></span>
<span class="article-comments"><a href="" data-wpel-link="internal"></a></span>
</div>
<div id="single-article-tags">
<a href="https://news.mongabay.com/list/batteries/" rel="tag" data-wpel-link="internal">Batteries</a>, <a href="https://news.mongabay.com/list/coral-reefs/" rel="tag" data-wpel-link="internal">Coral Reefs</a>, <a href="https://news.mongabay.com/list/deep-sea/" rel="tag" data-wpel-link="internal">Deep Sea</a>, <a href="https://news.mongabay.com/list/electric-cars/" rel="tag" data-wpel-link="internal">Electric Cars</a>, <a href="https://news.mongabay.com/list/energy/" rel="tag" data-wpel-link="internal">Energy</a>, <a href="https://news.mongabay.com/list/environment/" rel="tag" data-wpel-link="internal">Environment</a>, <a href="https://news.mongabay.com/list/environmental-law/" rel="tag" data-wpel-link="internal">Environmental Law</a>, <a href="https://news.mongabay.com/list/environmental-politics/" rel="tag" data-wpel-link="internal">Environmental Politics</a>, <a href="https://news.mongabay.com/list/green/" rel="tag" data-wpel-link="internal">Green</a>, <a href="https://news.mongabay.com/list/mining/" rel="tag" data-wpel-link="internal">Mining</a>, <a href="https://news.mongabay.com/list/oceans/" rel="tag" data-wpel-link="internal">Oceans</a>, <a href="https://news.mongabay.com/list/pollution/" rel="tag" data-wpel-link="internal">Pollution</a>, <a href="https://news.mongabay.com/list/renewable-energy/" rel="tag" data-wpel-link="internal">Renewable Energy</a>, <a href="https://news.mongabay.com/list/waste/" rel="tag" data-wpel-link="internal">Waste</a>, <a href="https://news.mongabay.com/list/water-pollution/" rel="tag" data-wpel-link="internal">Water Pollution</a> </div>
</div>
<script async src="https://recirculation.spot.im/spot/sp_8TLFqmLV"></script>
<div data-spotim-module="recirculation" data-spot-id="sp_8TLFqmLV"></div><script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_8TLFqmLV" data-post-id="230367"></script> 
</article>

</div>

<aside class="sidebar col-lg-4" role="complementary">
<div class="sidebar-widget">
<div id="text-20" class="widget_text"> <div class="textwidget"><p><span class="hs-cta-wrapper" id="hs-cta-wrapper-66b03893-8bf9-43f2-8cb6-5de307f2b4d3"><span class="hs-cta-node hs-cta-66b03893-8bf9-43f2-8cb6-5de307f2b4d3" id="hs-cta-66b03893-8bf9-43f2-8cb6-5de307f2b4d3"><!--[if lte IE 8]>

<div id="hs-cta-ie-element"></div>

<![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/5981609/66b03893-8bf9-43f2-8cb6-5de307f2b4d3" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"><img id="hs-cta-img-66b03893-8bf9-43f2-8cb6-5de307f2b4d3" style="border-width:0px;" height="600" width="300" alt="Magic Gecko Donate" data-src="https://no-cache.hubspot.com/cta/default/5981609/66b03893-8bf9-43f2-8cb6-5de307f2b4d3.png" class="hs-cta-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="hs-cta-img" id="hs-cta-img-66b03893-8bf9-43f2-8cb6-5de307f2b4d3" style="border-width:0px;" height="600" width="300" src="https://no-cache.hubspot.com/cta/default/5981609/66b03893-8bf9-43f2-8cb6-5de307f2b4d3.png"  alt="Magic Gecko Donate"/></noscript></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(5981609, '66b03893-8bf9-43f2-8cb6-5de307f2b4d3', {}); </script></span></p>
</div>
</div> <div id="recent-posts-2" class="widget_recent_entries"> <h2>Recent Posts</h2> <ul>
<li>
<div class="thumbnail">
<img alt="" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/18195607/Panian_mine_full-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/18195607/Panian_mine_full-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> </div>
<a href="https://news.mongabay.com/2020/05/a-philippine-island-locked-down-but-its-mine-didnt-and-infections-mounted/" data-wpel-link="internal">A Philippine island locked down, but its mine didn’t — and infections mounted</a>
</li>
<li>
<div class="thumbnail">
<img alt="" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31115916/pangolin-pup-and-mother_1210px-100x100-1.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/03/31115916/pangolin-pup-and-mother_1210px-100x100-1.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> </div>
<a href="https://news.mongabay.com/2020/05/its-time-to-implement-solutions-that-make-the-bushmeat-trade-unnecessary-commentary/" data-wpel-link="internal">It&#8217;s time to implement solutions that make the bushmeat trade unnecessary (commentary)</a>
</li>
<li>
<div class="thumbnail">
<img alt="Uncontacted indigenous group in the Amazon photographed by authorities with the Brazilian Indian affairs agency FUNAI. Photo by Gleison Miranda-FUNAI." data-srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/11200438/uncontacted-amazon-indigenous-tribe-4-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/11200438/uncontacted-amazon-indigenous-tribe-4-840x843.jpg 840w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/11200438/uncontacted-amazon-indigenous-tribe-4-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/11200438/uncontacted-amazon-indigenous-tribe-4-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/11200438/uncontacted-amazon-indigenous-tribe-4-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/11200438/uncontacted-amazon-indigenous-tribe-4-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Uncontacted indigenous group in the Amazon photographed by authorities with the Brazilian Indian affairs agency FUNAI. Photo by Gleison Miranda-FUNAI." srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/11200438/uncontacted-amazon-indigenous-tribe-4-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/11200438/uncontacted-amazon-indigenous-tribe-4-840x843.jpg 840w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/11200438/uncontacted-amazon-indigenous-tribe-4-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/11200438/uncontacted-amazon-indigenous-tribe-4-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </div>
<a href="https://news.mongabay.com/2020/05/indigenous-covid-19-cases-top-500-danger-mapped-in-brazil-agricultural-hub/" data-wpel-link="internal">Indigenous COVID-19 cases top 500, danger mapped in Brazil agricultural hub</a>
</li>
<li>
<div class="thumbnail">
<img alt="" data-srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/18154447/49844226838_eb2682c547_o-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/18154447/49844226838_eb2682c547_o-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/18154447/49844226838_eb2682c547_o-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/18154447/49844226838_eb2682c547_o-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/18154447/49844226838_eb2682c547_o-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/18154447/49844226838_eb2682c547_o-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/18154447/49844226838_eb2682c547_o-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/18154447/49844226838_eb2682c547_o-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </div>
<a href="https://news.mongabay.com/2020/05/economists-put-a-price-tag-on-living-whales-in-brazil-82-billion/" data-wpel-link="internal">Economists put a price tag on living whales in Brazil: $82 billion</a>
</li>
<li>
<div class="thumbnail">
<img alt="" data-srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/15103754/Amazonia-em-chamas_IBAMA-AM-e-RO-2-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/15103754/Amazonia-em-chamas_IBAMA-AM-e-RO-2-1104x1104.jpg 1104w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/15103754/Amazonia-em-chamas_IBAMA-AM-e-RO-2-912x912.jpg 912w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/15103754/Amazonia-em-chamas_IBAMA-AM-e-RO-2-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/15103754/Amazonia-em-chamas_IBAMA-AM-e-RO-2-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/15103754/Amazonia-em-chamas_IBAMA-AM-e-RO-2-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/15103754/Amazonia-em-chamas_IBAMA-AM-e-RO-2-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/15103754/Amazonia-em-chamas_IBAMA-AM-e-RO-2-100x100.jpg 100w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/15103754/Amazonia-em-chamas_IBAMA-AM-e-RO-2-1104x1104.jpg 1104w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/15103754/Amazonia-em-chamas_IBAMA-AM-e-RO-2-912x912.jpg 912w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/15103754/Amazonia-em-chamas_IBAMA-AM-e-RO-2-550x550.jpg 550w, https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/05/15103754/Amazonia-em-chamas_IBAMA-AM-e-RO-2-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </div>
<a href="https://news.mongabay.com/2020/05/amazon-fires-may-be-worse-in-2020-as-deforestation-and-land-grabbing-spikes/" data-wpel-link="internal">Amazon fires may be worse in 2020 as deforestation and land grabbing spikes</a>
</li>
</ul>
</div> <div id="mongabay_topic_location-3" class="widget_mongabay_topic_location"><p>View targeted feeds</p> <ul class="nav nav-tabs">
<li><a data-toggle="tab" href="#topic" class="active"><h2>By topic</h2></a></li>
<li><a data-toggle="tab" href="#location"><h2>By location</h2></a></li>
</ul>
<div class="tab-content">
<div id="topic" class="tab-pane fade in active show">
<a class="widget-term" href="https://news.mongabay.com/list/agriculture" data-wpel-link="internal">Agriculture</a>
<a class="widget-term" href="https://news.mongabay.com/list/animals" data-wpel-link="internal">Animals</a>
<a class="widget-term" href="https://news.mongabay.com/list/birds" data-wpel-link="internal">Birds</a>
<a class="widget-term" href="https://news.mongabay.com/list/climate-change" data-wpel-link="internal">Climate Change</a>
<a class="widget-term" href="https://news.mongabay.com/list/conservation" data-wpel-link="internal">Conservation</a>
<a class="widget-term" href="https://news.mongabay.com/list/deforestation" data-wpel-link="internal">Deforestation</a>
<a class="widget-term" href="https://news.mongabay.com/list/energy" data-wpel-link="internal">Energy</a>
<a class="widget-term" href="https://news.mongabay.com/list/featured" data-wpel-link="internal">Featured</a>
<a class="widget-term" href="https://news.mongabay.com/list/forests" data-wpel-link="internal">Forests</a>
<a class="widget-term" href="https://news.mongabay.com/list/happy-upbeat-environmental" data-wpel-link="internal">Happy-upbeat Environmental</a>
<a class="widget-term" href="https://news.mongabay.com/list/herps" data-wpel-link="internal">Herps</a>
<a class="widget-term" href="https://news.mongabay.com/list/indigenous-peoples" data-wpel-link="internal">Indigenous Peoples</a>
<a class="widget-term" href="https://news.mongabay.com/list/interviews" data-wpel-link="internal">Interviews</a>
<a class="widget-term" href="https://news.mongabay.com/list/mammals" data-wpel-link="internal">Mammals</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-species" data-wpel-link="internal">New Species</a>
<a class="widget-term" href="https://news.mongabay.com/list/oceans" data-wpel-link="internal">Oceans</a>
<a class="widget-term" href="https://news.mongabay.com/list/palm-oil" data-wpel-link="internal">Palm Oil</a>
<a class="widget-term" href="https://news.mongabay.com/list/rainforests" data-wpel-link="internal">Rainforests</a>
<a class="widget-term" href="https://news.mongabay.com/list/technology" data-wpel-link="internal">Technology</a>
<a class="widget-term" href="https://news.mongabay.com/list/wildlife" data-wpel-link="internal">Wildlife</a>
<a href="https://news.mongabay.com/topics" class="plus-link" data-wpel-link="internal">Many more topics</a>
</div>
<div id="location" class="tab-pane fade">
<a class="widget-term" href="https://news.mongabay.com/list/africa" data-wpel-link="internal">Africa</a>
<a class="widget-term" href="https://news.mongabay.com/list/amazon" data-wpel-link="internal">Amazon</a>
<a class="widget-term" href="https://news.mongabay.com/list/asia" data-wpel-link="internal">Asia</a>
<a class="widget-term" href="https://news.mongabay.com/list/australia" data-wpel-link="internal">Australia</a>
<a class="widget-term" href="https://news.mongabay.com/list/borneo" data-wpel-link="internal">Borneo</a>
<a class="widget-term" href="https://news.mongabay.com/list/brazil" data-wpel-link="internal">Brazil</a>
<a class="widget-term" href="https://news.mongabay.com/list/cameroon" data-wpel-link="internal">Cameroon</a>
<a class="widget-term" href="https://news.mongabay.com/list/central-america" data-wpel-link="internal">Central America</a>
<a class="widget-term" href="https://news.mongabay.com/list/china" data-wpel-link="internal">China</a>
<a class="widget-term" href="https://news.mongabay.com/list/colombia" data-wpel-link="internal">Colombia</a>
<a class="widget-term" href="https://news.mongabay.com/list/congo" data-wpel-link="internal">Congo</a>
<a class="widget-term" href="https://news.mongabay.com/list/india" data-wpel-link="internal">India</a>
<a class="widget-term" href="https://news.mongabay.com/list/indonesia" data-wpel-link="internal">Indonesia</a>
<a class="widget-term" href="https://news.mongabay.com/list/latin-america" data-wpel-link="internal">Latin America</a>
<a class="widget-term" href="https://news.mongabay.com/list/madagascar" data-wpel-link="internal">Madagascar</a>
<a class="widget-term" href="https://news.mongabay.com/list/malaysia" data-wpel-link="internal">Malaysia</a>
<a class="widget-term" href="https://news.mongabay.com/list/new-guinea" data-wpel-link="internal">New Guinea</a>
<a class="widget-term" href="https://news.mongabay.com/list/peru" data-wpel-link="internal">Peru</a>
<a class="widget-term" href="https://news.mongabay.com/list/sumatra" data-wpel-link="internal">Sumatra</a>
<a class="widget-term" href="https://news.mongabay.com/list/united-states" data-wpel-link="internal">United States</a>
<a href="https://news.mongabay.com/locations" class="plus-link" data-wpel-link="internal">Browse more locations</a>
</div>
</div>
</div><div id="text-18" class="widget_text"><h2>Social channels</h2> <div class="textwidget"><div class="widget-inner">
<p class="widgetsocial"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img width="20" height="20" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120032/logo_fb.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120032/logo_fb.jpg" width="20" height="20" /></noscript>  Facebook</a></p>
<p class="widgetsocial"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external"><img width="25" height="20" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115955/logo_twitter.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115955/logo_twitter.jpg" width="25" height="20" /></noscript>  Twitter</a></p>
<p class="widgetsocial"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external"><img width="20" height="20" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115942/logo_instagram.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115942/logo_instagram.jpg" width="20" height="20" /></noscript>  Instagram</a></p>
<p class="widgetsocial"><a href="https://www.linkedin.com/company-beta/1617875/" data-wpel-link="external" target="_blank" rel="external"><img width="20" height="20" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120020/logo_linkedin.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120020/logo_linkedin.jpg" width="20" height="20" /></noscript>  LinkedIn</a></p>
<p class="widgetsocial"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external"><img width="48" height="20" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120007/logo_youtube.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120007/logo_youtube.jpg" width="48" height="20" /></noscript>  YouTube</a></p>
<p class="widgetsocial"><a href="https://www.facebook.com/watch/mongabayindia" data-wpel-link="external" target="_blank" rel="external"><img width="55" height="20" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/30/2020/04/28085306/fbwatch.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://imgs.mongabay.com/wp-content/uploads/sites/30/2020/04/28085306/fbwatch.png" width="55" height="20" /></noscript>  Facebook Videos</a></p>
<p class="widgetsocial"><a href="https://news.mongabay.com/feed/" data-wpel-link="internal"><img width="20" height="20" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/09/06145007/rss_icon.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/09/06145007/rss_icon.jpg" width="20" height="20" /></noscript>  RSS / XML</a></p>
<p class="widgetsocial"><a href="https://play.google.com/store/apps/details?id=com.newsmongabay&amp;hl=en" data-wpel-link="external" target="_blank" rel="external"><img width="20" height="20" data-src="https://www.mongabay.com/wp-content/uploads/2019/12/android_18x20.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.mongabay.com/wp-content/uploads/2019/12/android_18x20.jpg" width="20" height="20" /></noscript>  Android mobile app</a></p>
</div>
</div>
</div><div id="text-13" class="widget_text"><h2>Email Updates</h2> <div class="textwidget"><p><a href="https://mongabay.us14.list-manage.com/subscribe?u=80161fe385606408293ae0e51&#038;id=940652e1f4" data-wpel-link="external" target="_blank" rel="external"><img width="260" height="38" data-src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/29211612/newsletterform_260x38px.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/29211612/newsletterform_260x38px.jpg" width="260" height="38"></noscript></a></p>
</div>
</div><div id="text-16" class="widget_text"><h2>Podcast</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tr>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external"><img width="150" height="60" data-src="https://mongabay-images.s3.amazonaws.com/17/podcast_logo_new.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mongabay-images.s3.amazonaws.com/17/podcast_logo_new.jpg" width="150" height="60" /></noscript></a></td>
<td><a href="https://www.mongabay.com/podcast/" data-wpel-link="external" target="_blank" rel="external">Our biweekly podcast delivering news &#038; inspiration from nature’s frontline.</a></td>
</tr>
</table>
</div>
</div>
</div><div id="text-3" class="widget_text"><h2>Quick updates</h2> <div class="textwidget"><div class="widget-inner">Daily <a href="https://alerts.mongabay.com/" data-wpel-link="external" target="_blank" rel="external">topic-based news alerts</a><br />
</div>
</div>
</div><div id="text-17" class="widget_text"><h2>Republish</h2> <div class="textwidget"><div class="widget-inner">
<table>
<tbody>
<tr>
<td><a href="https://news.mongabay.com/copyright/creative-commons-by-nc-nd/"><img width="117" height="40" data-src="https://mongabay-images.s3.amazonaws.com/17/repub_cc.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mongabay-images.s3.amazonaws.com/17/repub_cc.jpg" width="117" height="40" /></noscript></a></td>
<td><a href="https://news.mongabay.com/copyright/creative-commons" data-wpel-link="internal">You may republish Mongabay content in your publication at no cost</a>.</td>
</tr>
</tbody>
</table>
</div>
</div>
</div> </div>
</aside>

</div>

<div id="special-series"> <div class="row"><h2>Special series</h2>
<div class="col-lg-3">
<h4>Endangered environmentalists</h4>
<ul>
<li class="post-228882">
<a href="https://news.mongabay.com/2020/04/in-brazil-covid-19-outbreak-paves-way-for-invasion-of-indigenous-lands/" data-wpel-link="internal">In Brazil, COVID-19 outbreak paves way for invasion of indigenous lands</a>
</li>
<li class="post-227424">
<a href="https://news.mongabay.com/2020/02/on-anniversary-of-nuns-murder-amazon-land-rights-activists-at-high-risk/" data-wpel-link="internal">On anniversary of nun’s murder Amazon land rights activists at high risk</a>
</li>
<li class="post-227311">
<a href="https://news.mongabay.com/2020/02/iran-upholds-heavy-sentences-for-conservationists-convicted-of-spying/" data-wpel-link="internal">Iran upholds heavy sentences for conservationists convicted of spying</a>
</li>
</ul>
<div class="thumbnail-series">
<img alt="Endangered environmentalists" data-src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/endangered-environmentalists.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/endangered-environmentalists.jpg" alt="Endangered environmentalists"/></noscript>
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/endangered-environmentalists" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Indonesias forest guardians</h4>
<ul>
<li class="post-223587">
<a href="https://news.mongabay.com/2019/10/reforesting-a-village-in-indonesia-one-batch-of-gourmet-beans-at-a-time/" data-wpel-link="internal">Reforesting a village in Indonesia, one batch of gourmet beans at a time</a>
</li>
<li class="post-222953">
<a href="https://news.mongabay.com/2019/09/restoring-sumatras-leuser-ecosystem-one-small-farm-at-a-time/" data-wpel-link="internal">Restoring Sumatra’s Leuser Ecosystem, one small farm at a time</a>
</li>
<li class="post-219959">
<a href="https://news.mongabay.com/2019/07/indigenous-iban-community-defends-rainforests-but-awaits-lands-rights-recognition/" data-wpel-link="internal">Indigenous Iban community defends rainforests, but awaits lands rights recognition</a>
</li>
</ul>
<div class="thumbnail-series">
<img alt="Indonesias forest guardians" data-src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/indonesias-forest-guardians.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/indonesias-forest-guardians.jpg" alt="Indonesias forest guardians"/></noscript>
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/indonesias-forest-guardians" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Conservation effectiveness</h4>
<ul>
<li class="post-223580">
<a href="https://news.mongabay.com/2019/10/failure-in-conservation-projects-everyone-experiences-it-few-record-it/" data-wpel-link="internal">Failure in conservation projects: Everyone experiences it, few record it</a>
</li>
<li class="post-217218">
<a href="https://news.mongabay.com/2019/04/on-a-wing-and-a-prayer-evidence-for-ways-to-conserve-bats-commentary/" data-wpel-link="internal">On a wing and a prayer? Evidence for ways to conserve bats (commentary)</a>
</li>
<li class="post-215682">
<a href="https://news.mongabay.com/2019/02/audio-the-sounds-of-a-rare-new-zealand-bird-reintroduced-to-its-native-habitat/" data-wpel-link="internal">Audio: The sounds of a rare New Zealand bird reintroduced to its native habitat</a>
</li>
</ul>
<div class="thumbnail-series">
<img alt="Conservation effectiveness" data-src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/conservation-effectiveness.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/conservation-effectiveness.jpg" alt="Conservation effectiveness"/></noscript>
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/conservation-effectiveness" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Southeast asian infrastructure</h4>
<ul>
<li class="post-229919">
<a href="https://news.mongabay.com/2020/05/forest-clearing-proceeds-for-dam-in-sumatra-despite-locals-land-claims/" data-wpel-link="internal">Forest clearing proceeds for dam in Sumatra despite locals’ land claims</a>
</li>
<li class="post-229298">
<a href="https://news.mongabay.com/2020/04/tapanuli-orangutan-covid19-indonesia-sumatra-conservation-ape-dam/" data-wpel-link="internal">For world’s rarest great ape, COVID-19 is latest in a litany of threats</a>
</li>
<li class="post-229062">
<a href="https://news.mongabay.com/2020/04/indonesias-new-capital-in-the-bornean-jungle-on-hold-amid-covid-19-crisis/" data-wpel-link="internal">Indonesia’s new capital in the Bornean jungle on hold amid COVID-19 crisis</a>
</li>
</ul>
<div class="thumbnail-series">
<img alt="Southeast asian infrastructure" data-src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/southeast-asian-infrastructure.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/southeast-asian-infrastructure.jpg" alt="Southeast asian infrastructure"/></noscript>
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/southeast-asian-infrastructure" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
<div class="spacer clearfix"></div>
<div class="row">
<div class="col-lg-3">
<h4>Amazon infrastructure</h4>
<ul>
<li class="post-230273">
<a href="https://news.mongabay.com/2020/05/amazon-road-projects-could-lead-to-belize-size-loss-of-forest-study-shows/" data-wpel-link="internal">Amazon road projects could lead to Belize-size loss of forest, study shows</a>
</li>
<li class="post-230119">
<a href="https://news.mongabay.com/2020/05/bolsonaro-revives-a-plan-to-carve-a-road-through-one-of-brazils-last-untouched-areas/" data-wpel-link="internal">Bolsonaro revives a plan to carve a road through one of Brazil’s last untouched areas</a>
</li>
<li class="post-228706">
<a href="https://news.mongabay.com/2020/04/gold-mining-threatens-indigenous-forests-in-the-brazilian-amazon/" data-wpel-link="internal">Gold mining threatens indigenous forests in the Brazilian Amazon</a>
</li>
</ul>
<div class="thumbnail-series">
<img alt="Amazon infrastructure" data-src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/amazon-infrastructure.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/amazon-infrastructure.jpg" alt="Amazon infrastructure"/></noscript>
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/amazon-infrastructure" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Asian rhinos</h4>
<ul>
<li class="post-230266">
<a href="https://news.mongabay.com/2020/05/u-s-fund-that-supports-sumatran-rhino-research-faces-deep-cuts-under-trump/" data-wpel-link="internal">U.S. fund that supports Sumatran rhino research faces deep cuts under Trump</a>
</li>
<li class="post-228491">
<a href="https://news.mongabay.com/2020/04/sumatran-rhino-captive-breeding-reproductive-female-indonesia/" data-wpel-link="internal">Reproductive woes spell need for more viable females in Sumatran rhino program</a>
</li>
<li class="post-226795">
<a href="https://news.mongabay.com/2020/02/indonesia-wwf-sumatran-rhino-captive-breeding-kalimantan/" data-wpel-link="internal">Indonesia-WWF split puts rhino breeding project in Borneo in limbo</a>
</li>
</ul>
<div class="thumbnail-series">
<img alt="Asian rhinos" data-src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/asian-rhinos.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/asian-rhinos.jpg" alt="Asian rhinos"/></noscript>
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/asian-rhinos" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Indonesian fisheries</h4>
<ul>
<li class="post-230154">
<a href="https://news.mongabay.com/2020/05/chinese-boat-that-dumped-indonesian-crews-at-sea-was-also-shark-finning-reports/" data-wpel-link="internal">Chinese boat that dumped Indonesian crews at sea was also shark-finning: Reports</a>
</li>
<li class="post-230043">
<a href="https://news.mongabay.com/2020/05/how-indonesias-omnibus-bill-may-impact-fisheries-compliance-and-enforcement-commentary/" data-wpel-link="internal">How Indonesia’s omnibus bill may impact fisheries compliance and enforcement (commentary)</a>
</li>
<li class="post-230037">
<a href="https://news.mongabay.com/2020/05/indonesia-lifts-export-ban-on-baby-lobsters-aimed-to-protect-wild-population/" data-wpel-link="internal">Indonesia lifts export ban on baby lobsters aimed to protect wild population</a>
</li>
</ul>
<div class="thumbnail-series">
<img alt="Indonesian fisheries" data-src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/indonesian-fisheries.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/indonesian-fisheries.jpg" alt="Indonesian fisheries"/></noscript>
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/indonesian-fisheries" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Conservation in madagascar</h4>
<ul>
<li class="post-229888">
<a href="https://news.mongabay.com/2020/05/as-visitors-vanish-madagascars-protected-areas-suffer-a-devastating-blow/" data-wpel-link="internal">As visitors vanish, Madagascar’s protected areas suffer a ‘devastating’ blow</a>
</li>
<li class="post-229680">
<a href="https://news.mongabay.com/2020/04/a-crazy-beast-that-coexisted-with-dinosaurs-discovered-from-madagascar/" data-wpel-link="internal">A ‘crazy beast’ that coexisted with dinosaurs discovered from Madagascar</a>
</li>
<li class="post-229376">
<a href="https://news.mongabay.com/2020/04/covid-19-will-hurt-madagascars-conservation-funding-qa-with-minister-vahinala-raharinirina/" data-wpel-link="internal">COVID-19 will hurt Madagascar’s conservation funding: Q&amp;A with Minister Vahinala Raharinirina</a>
</li>
</ul>
<div class="thumbnail-series">
<img alt="Conservation in madagascar" data-src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/conservation-in-madagascar.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://news.mongabay.com/wp-content/themes/mongabay_v1/img/series/conservation-in-madagascar.jpg" alt="Conservation in madagascar"/></noscript>
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://news.mongabay.com/series/conservation-in-madagascar" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
</div>
</main>
</div>

<footer class="footer" role="contentinfo">
<div class="container">
<div class="row">
<div class="col-lg-3">
<div id="text-6" class="widget_text"><h4>About Mongabay</h4> <div class="textwidget"><p>Mongabay is a U.S.-based non-profit conservation and environmental science news platform. Our EIN or tax ID is 45-3714703.</p>
</div>
</div> </div>
<div class="col-lg-3">
<div id="nav_menu-2" class="widget_nav_menu"><h4>Information</h4><ul id="menu-other-monagabay-sites" class="menu"><li id="menu-item-1638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1638"><a href="https://www.mongabay.org" data-wpel-link="external" target="_blank" rel="external">Mongabay.org</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1640"><a href="https://tropicalforestnetwork.org/" data-wpel-link="external" target="_blank" rel="external">Tropical Forest Network</a></li>
<li id="menu-item-1641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641"><a href="https://www.wildmadagascar.org/" data-wpel-link="external" target="_blank" rel="external">Wild Madagascar</a></li>
<li id="menu-item-1642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642"><a href="https://selvastropicales.org/" data-wpel-link="external" target="_blank" rel="external">Selva Tropicales</a></li>
<li id="menu-item-1644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1644"><a href="https://www.mongabay.co.id" data-wpel-link="external" target="_blank" rel="external">Mongabay Indonesia</a></li>
<li id="menu-item-203844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203844"><a href="https://india.mongabay.com" data-wpel-link="external" target="_blank" rel="external">Mongabay India</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-3" class="widget_nav_menu"><h4>Social</h4><ul id="menu-social-channels" class="menu"><li id="menu-item-197999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197999"><a href="https://www.facebook.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Facebook</a></li>
<li id="menu-item-198000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198000"><a href="https://www.twitter.com/mongabay" data-wpel-link="external" target="_blank" rel="external">Twitter</a></li>
<li id="menu-item-198001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198001"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" target="_blank" rel="external">Instagram</a></li>
<li id="menu-item-198002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198002"><a href="https://www.linkedin.com/company-beta/1617875/" data-wpel-link="external" target="_blank" rel="external">LinkedIn</a></li>
<li id="menu-item-198003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198003"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/videos" data-wpel-link="external" target="_blank" rel="external">YouTube</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-1" class="widget_nav_menu"><h4>Information</h4><ul id="menu-information" class="menu"><li id="menu-item-1633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1633"><a href="https://www.mongabay.com/about" data-wpel-link="external" target="_blank" rel="external">About Mongabay</a></li>
<li id="menu-item-228420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228420"><a href="https://news.mongabay.com/submissions/" data-wpel-link="internal">Submissions</a></li>
<li id="menu-item-1636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1636"><a href="https://www.mongabay.com/advertising" data-wpel-link="external" target="_blank" rel="external">Advertising</a></li>
<li id="menu-item-1637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1637"><a href="https://www.mongabay.com/contact" data-wpel-link="external" target="_blank" rel="external">Contact Us</a></li>
<li id="menu-item-1635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1635"><a href="https://www.mongabay.com/privacy" data-wpel-link="external" target="_blank" rel="external">Privacy Policy</a></li>
<li id="menu-item-1634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1634"><a href="https://www.mongabay.com/terms" data-wpel-link="external" target="_blank" rel="external">Copyright &#038; Terms of Use</a></li>
</ul></div> </div>
<p class="copyright">
© 2020 Copyright Conservation news </p>
</div>
</div>
</footer>
<svg display="none">
<defs>
<g id="by">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.637" cy="28.806" r="28.276" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.988,0,16.57,3.085,22.742,9.257C66.393,11.967,69.5,19.548,69.5,28.5c0,8.991-3.049,16.476-9.145,22.456 C53.879,57.319,46.242,60.5,37.443,60.5c-8.649,0-16.153-3.144-22.514-9.43C8.644,44.784,5.5,37.262,5.5,28.5 c0-8.761,3.144-16.342,9.429-22.742C21.101-0.415,28.604-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.553-18.457,7.657 c-5.22,5.334-7.829,11.525-7.829,18.572c0,7.086,2.59,13.22,7.77,18.398c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.607,18.629-7.828c5.029-4.838,7.543-10.952,7.543-18.343c0-7.276-2.553-13.465-7.656-18.571 C50.967,4.824,44.795,2.272,37.557,2.272z M46.129,20.557v13.085h-3.656v15.542h-9.944V33.643h-3.656V20.557 c0-0.572,0.2-1.057,0.599-1.457c0.401-0.399,0.887-0.6,1.457-0.6h13.144c0.533,0,1.01,0.2,1.428,0.6 C45.918,19.5,46.129,19.986,46.129,20.557z M33.042,12.329c0-3.008,1.485-4.514,4.458-4.514s4.457,1.504,4.457,4.514 c0,2.971-1.486,4.457-4.457,4.457S33.042,15.3,33.042,12.329z"></path>
</g>
<g id="cc">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.785" cy="28.501" r="28.836" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.441-3.5c8.951,0,16.572,3.125,22.857,9.372c3.008,3.009,5.295,6.448,6.857,10.314 c1.561,3.867,2.344,7.971,2.344,12.314c0,4.381-0.773,8.486-2.314,12.313c-1.543,3.828-3.82,7.21-6.828,10.143 c-3.123,3.085-6.666,5.448-10.629,7.086c-3.961,1.638-8.057,2.457-12.285,2.457s-8.276-0.808-12.143-2.429 c-3.866-1.618-7.333-3.961-10.4-7.027c-3.067-3.066-5.4-6.524-7-10.372S5.5,32.767,5.5,28.5c0-4.229,0.809-8.295,2.428-12.2 c1.619-3.905,3.972-7.4,7.057-10.486C21.08-0.394,28.565-3.5,37.441-3.5z M37.557,2.272c-7.314,0-13.467,2.553-18.458,7.657 c-2.515,2.553-4.448,5.419-5.8,8.6c-1.354,3.181-2.029,6.505-2.029,9.972c0,3.429,0.675,6.734,2.029,9.913 c1.353,3.183,3.285,6.021,5.8,8.516c2.514,2.496,5.351,4.399,8.515,5.715c3.161,1.314,6.476,1.971,9.943,1.971 c3.428,0,6.75-0.665,9.973-1.999c3.219-1.335,6.121-3.257,8.713-5.771c4.99-4.876,7.484-10.99,7.484-18.344 c0-3.543-0.648-6.895-1.943-10.057c-1.293-3.162-3.18-5.98-5.654-8.458C50.984,4.844,44.795,2.272,37.557,2.272z M37.156,23.187 l-4.287,2.229c-0.458-0.951-1.019-1.619-1.685-2c-0.667-0.38-1.286-0.571-1.858-0.571c-2.856,0-4.286,1.885-4.286,5.657 c0,1.714,0.362,3.084,1.085,4.113c0.724,1.029,1.791,1.544,3.201,1.544c1.867,0,3.181-0.915,3.944-2.743l3.942,2 c-0.838,1.563-2,2.791-3.486,3.686c-1.484,0.896-3.123,1.343-4.914,1.343c-2.857,0-5.163-0.875-6.915-2.629 c-1.752-1.752-2.628-4.19-2.628-7.313c0-3.048,0.886-5.466,2.657-7.257c1.771-1.79,4.009-2.686,6.715-2.686 C32.604,18.558,35.441,20.101,37.156,23.187z M55.613,23.187l-4.229,2.229c-0.457-0.951-1.02-1.619-1.686-2 c-0.668-0.38-1.307-0.571-1.914-0.571c-2.857,0-4.287,1.885-4.287,5.657c0,1.714,0.363,3.084,1.086,4.113 c0.723,1.029,1.789,1.544,3.201,1.544c1.865,0,3.18-0.915,3.941-2.743l4,2c-0.875,1.563-2.057,2.791-3.541,3.686 c-1.486,0.896-3.105,1.343-4.857,1.343c-2.896,0-5.209-0.875-6.941-2.629c-1.736-1.752-2.602-4.19-2.602-7.313 c0-3.048,0.885-5.466,2.658-7.257c1.77-1.79,4.008-2.686,6.713-2.686C51.117,18.558,53.938,20.101,55.613,23.187z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60" id="more">
<path d="M18 26c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm12 0c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm16 4c0-2.206-1.794-4-4-4s-4 1.794-4 4 1.794 4 4 4 4-1.794 4-4z"></path>
<path d="M2.414 30l13.293-13.293a.999.999 0 1 0-1.414-1.414l-14 14a.999.999 0 0 0 0 1.414l14 14a.997.997 0 0 0 1.414 0 .999.999 0 0 0 0-1.414L2.414 30zm57.293-.707l-14-14a.999.999 0 1 0-1.414 1.414L57.586 30 44.293 43.293a.999.999 0 1 0 1.414 1.414l14-14a.999.999 0 0 0 0-1.414z"></path>
</symbol>
<g id="nd">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.564" cy="28.288" r="29.013" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.951,0,16.531,3.105,22.742,9.315C66.393,11.987,69.5,19.548,69.5,28.5c0,8.954-3.049,16.457-9.145,22.514 C53.918,57.338,46.279,60.5,37.443,60.5c-8.649,0-16.153-3.143-22.514-9.43C8.644,44.786,5.5,37.264,5.5,28.501 c0-8.723,3.144-16.285,9.429-22.685C21.138-0.395,28.643-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.572-18.457,7.715 c-5.22,5.296-7.829,11.467-7.829,18.513c0,7.125,2.59,13.257,7.77,18.4c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.608,18.629-7.828c5.029-4.876,7.543-10.989,7.543-18.343c0-7.313-2.553-13.485-7.656-18.513 C51.004,4.842,44.832,2.272,37.557,2.272z M49.615,20.956v5.486H26.358v-5.486H49.615z M49.615,31.243v5.483H26.358v-5.483H49.615 z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 486.392 486.392" id="rss">
<g fill="#010002">
<path d="M.182 0v93.266c216.505 0 392.7 176.378 392.7 393.126h93.509C486.392 218.268 268.245 0 .182 0z"></path>
<path d="M.061 165.221v93.235c60.708 0 117.768 23.742 160.752 66.757 42.924 42.894 66.636 100.227 66.636 161.178h93.661c0-177.107-144.063-321.17-321.049-321.17z"></path>
<path d="M64.751 356.647C29.031 356.647 0 385.739 0 421.245c0 35.719 29.031 64.538 64.751 64.538 35.841 0 64.842-28.819 64.842-64.538-.03-35.445-29.001-64.598-64.842-64.598z"></path>
</g>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 97.395 97.395" id="instagram">
<path d="M12.501 0h72.393c6.875 0 12.5 5.09 12.5 12.5v72.395c0 7.41-5.625 12.5-12.5 12.5H12.501C5.624 97.395 0 92.305 0 84.895V12.5C0 5.09 5.624 0 12.501 0zm58.447 10.821a4.395 4.395 0 0 0-4.383 4.385v10.495a4.396 4.396 0 0 0 4.383 4.385h11.008a4.398 4.398 0 0 0 4.385-4.385V15.206a4.397 4.397 0 0 0-4.385-4.385H70.948zm15.439 30.367h-8.572a28.486 28.486 0 0 1 1.25 8.355c0 16.2-13.556 29.332-30.275 29.332-16.718 0-30.272-13.132-30.272-29.332 0-2.904.438-5.708 1.25-8.355h-8.945v41.141a3.884 3.884 0 0 0 3.872 3.872h67.822a3.883 3.883 0 0 0 3.872-3.872V41.188h-.002zM48.789 29.533c-10.802 0-19.56 8.485-19.56 18.953s8.758 18.953 19.56 18.953c10.803 0 19.562-8.485 19.562-18.953s-8.758-18.953-19.562-18.953z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96.124 96.123" id="facebook">
<path xmlns="http://www.w3.org/2000/svg" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.117 430.117" id="linkedin">
<path d="M430.117 261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707-25.473 0-40.632 17.142-47.301 33.724-2.432 5.928-3.058 14.179-3.058 22.477V420.56h-92.219s1.242-251.285 0-277.32h92.21v39.309c-.187.294-.43.611-.606.896h.606v-.896c12.251-18.869 34.13-45.824 83.102-45.824 60.673-.001 106.157 39.636 106.157 124.818zM52.183 9.558C20.635 9.558 0 30.251 0 57.463c0 26.619 20.038 47.94 50.959 47.94h.616c32.159 0 52.159-21.317 52.159-47.94-.606-27.212-20-47.905-51.551-47.905zM5.477 420.56h92.184V143.24H5.477v277.32z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612 612" id="twitter">
<path d="M612 116.258a250.714 250.714 0 0 1-72.088 19.772c25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.551 56.217-125.551 125.513 0 9.828 1.109 19.427 3.251 28.606-104.326-5.24-196.835-55.223-258.75-131.174-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.479a125.556 125.556 0 0 1-56.867-15.756v1.568c0 60.806 43.291 111.554 100.693 123.104-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-.803-23.634-2.333 15.985 49.907 62.336 86.199 117.253 87.194-42.947 33.654-97.099 53.655-155.916 53.655-10.134 0-20.116-.612-29.944-1.721 55.567 35.681 121.536 56.485 192.438 56.485 230.948 0 357.188-191.291 357.188-357.188l-.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#010002"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90" id="youtube">
<path d="M70.939 65.832H66l.023-2.869a2.329 2.329 0 0 1 2.326-2.318h.315a2.332 2.332 0 0 1 2.332 2.318l-.057 2.869zm-18.526-6.148c-1.253 0-2.278.842-2.278 1.873V75.51c0 1.029 1.025 1.869 2.278 1.869 1.258 0 2.284-.84 2.284-1.869V61.557c0-1.032-1.026-1.873-2.284-1.873zM82.5 51.879v26.544C82.5 84.79 76.979 90 70.23 90H19.771C13.02 90 7.5 84.79 7.5 78.423V51.879c0-6.367 5.52-11.578 12.271-11.578H70.23c6.749 0 12.27 5.211 12.27 11.578zM23.137 81.305l-.004-27.961 6.255.002v-4.143l-16.674-.025v4.073l5.205.015v28.039h5.218zm18.75-23.796h-5.215V72.44c0 2.16.131 3.24-.008 3.621-.424 1.158-2.33 2.388-3.073.125-.126-.396-.015-1.591-.017-3.643l-.021-15.034h-5.186l.016 14.798c.004 2.268-.051 3.959.018 4.729.127 1.357.082 2.939 1.341 3.843 2.346 1.69 6.843-.252 7.968-2.668l-.01 3.083 4.188.005-.001-23.79zM58.57 74.607l-.011-12.427c-.004-4.736-3.547-7.572-8.356-3.74l.021-9.239-5.209.008-.025 31.89 4.284-.062.39-1.986c5.473 5.021 8.914 1.58 8.906-4.444zm16.321-1.647l-3.91.021c-.002.155-.008.334-.01.529v2.182c0 1.168-.965 2.119-2.137 2.119h-.766c-1.174 0-2.139-.951-2.139-2.119v-5.739h8.954v-3.37c0-2.463-.063-4.925-.267-6.333-.641-4.454-6.893-5.161-10.051-2.881a5.887 5.887 0 0 0-2.188 2.945c-.444 1.281-.665 3.031-.665 5.254v7.41c.002 12.318 14.964 10.577 13.179-.018zM54.833 32.732a3.55 3.55 0 0 0 1.254 1.584c.56.394 1.276.592 2.134.592.752 0 1.418-.203 1.998-.622.578-.417 1.065-1.04 1.463-1.871l-.099 2.046h5.813V9.74H62.82v19.24a1.907 1.907 0 0 1-3.811 0V9.74h-4.776v16.674c0 2.124.039 3.54.102 4.258.065.713.229 1.397.498 2.06zM37.217 18.77c0-2.373.198-4.226.591-5.562.396-1.331 1.107-2.401 2.137-3.208 1.027-.811 2.342-1.217 3.941-1.217 1.345 0 2.497.264 3.459.781.967.52 1.713 1.195 2.23 2.028a8 8 0 0 1 1.076 2.574c.195.891.291 2.235.291 4.048v6.252c0 2.293-.092 3.98-.271 5.051a8.006 8.006 0 0 1-1.146 3.004c-.58.924-1.329 1.615-2.237 2.056-.918.445-1.968.663-3.154.663-1.325 0-2.441-.183-3.361-.565-.923-.38-1.636-.953-2.144-1.714-.513-.762-.874-1.69-1.092-2.772-.219-1.081-.323-2.707-.323-4.874l.003-6.545zm4.553 9.82c0 1.4 1.042 2.543 2.311 2.543 1.27 0 2.308-1.143 2.308-2.543V15.43c0-1.398-1.038-2.541-2.308-2.541-1.269 0-2.311 1.143-2.311 2.541v13.16zm-16.088 6.645h5.484l.006-18.96L37.652.033h-5.998l-3.445 12.064L24.715 0h-5.936l6.894 16.284.009 18.951z"></path>
</symbol>
</defs>
</svg>
<div class='offline-indicator offline-indicator--bottom' style='background-color: #000000'><p style='color:#ffffff'>you&#039;re currently offline</p></div> 
<div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_18 et_bloom_auto_popup et_bloom_trigger_bottom" data-delay="40" data-cookie_duration="1">
<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein">
<div class="et_bloom_form_container_wrapper clearfix">
<div class="et_bloom_header_outer">
<div class="et_bloom_form_header et_bloom_header_text_light">
</div>
</div>
<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline et_bloom_custom_html_form" data-optin_id="optin_18" data-service="custom_form" data-list_id="custom_form" data-page_id="230367" data-account="custom_form">
<span class="hs-cta-wrapper" id="hs-cta-wrapper-4e285f47-08bf-41af-8663-71cac9304fb2"><span class="hs-cta-node hs-cta-4e285f47-08bf-41af-8663-71cac9304fb2" id="hs-cta-4e285f47-08bf-41af-8663-71cac9304fb2"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/5981609/4e285f47-08bf-41af-8663-71cac9304fb2" target="_blank" data-wpel-link="external" rel="external"><img id="hs-cta-img-4e285f47-08bf-41af-8663-71cac9304fb2" style="border-width:0px;" height="300" width="444" data-src="https://no-cache.hubspot.com/cta/default/5981609/4e285f47-08bf-41af-8663-71cac9304fb2.png" class="hs-cta-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="hs-cta-img" id="hs-cta-img-4e285f47-08bf-41af-8663-71cac9304fb2" style="border-width:0px;" height="300" width="444" src="https://no-cache.hubspot.com/cta/default/5981609/4e285f47-08bf-41af-8663-71cac9304fb2.png" /></noscript></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(5981609, '4e285f47-08bf-41af-8663-71cac9304fb2', {}); </script></span>
<div class="et_bloom_success_container">
<span class="et_bloom_success_checkmark"></span>
</div>
<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
</div>
</div>
<span class="et_bloom_close_button"></span>
</div>
</div><link crossorigin="anonymous" rel='stylesheet' id='et-gf-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' media='all' />
<link rel='stylesheet' id='et_bloom-css-css' href='https://news.mongabay.com/wp-content/plugins/bloom/css/style.css' media='all' />
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/jq.fittext.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/util.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/lib/tabs.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/themes/mongabay_v1/js/scripts.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-offline.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-installprompt.js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-polyfill.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/vendor/accounting.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":false,"currencySymbol":"$","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","limitSingleField":"You may only add one of these fields per form.","limitMaxFields":"The maximum number of fields is 20.","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public-shared.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/news.mongabay.com\/wp-json\/","nonce":"b1c0413136","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/api-request.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/wp-api.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/core/assets/js/simpay-public.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-simple-pay-pro-3/includes/pro/assets/js/simpay-public-pro.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.15.11"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/5981609.js?integration=WordPress'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/js/jquery.uniform.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/news.mongabay.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/news.mongabay.com\/2020\/05\/indonesian-miners-eyeing-ev-nickel-boom-seek-to-dump-waste-into-the-sea\/","stats_nonce":"6161a45bba","subscribe_nonce":"b2f9aee42d","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/js/custom.js'></script>
<script type='text/javascript' src='https://news.mongabay.com/wp-content/plugins/bloom/js/idle-timer.min.js'></script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>